Wstawianie, zmienianie lub usuwanie tabeli w usłudze Outlook.com

Uwaga: Staramy się udostępniać najnowszą zawartość Pomocy w Twoim języku tak szybko, jak to możliwe. Ta strona została przetłumaczona automatycznie i może zawierać błędy gramatyczne lub nieścisłości. Chcemy, aby ta zawartość była dla Ciebie przydatna. Prosimy o powiadomienie nas, czy te informacje były pomocne, u dołu tej strony. Oto angielskojęzyczny artykuł do wglądu.

Aby wstawić tabelę, należy w wiadomości e-mail Outlook.com lub kalendarze ułatwiające organizowanie danych.

Z jakiej wersji usługi Outlook.com korzystasz?

Instrukcje różnią się nieco w zależności od tego, czy korzystasz z usługi Outlook.com w wersji beta. Wybierz używaną wersję, aby zobaczyć odpowiednie instrukcje.

JEŚLI TWOJA SKRZYNKA POCZTOWA WYGLĄDA TAK...

Zrzut ekranu przedstawiający lewy górny róg skrzynki pocztowej w usłudze Outlook.com w wersji beta

Zobacz Instrukcje dotyczące usługi Outlook.com w wersji beta.

JEŚLI TWOJA SKRZYNKA POCZTOWA WYGLĄDA TAK...

Zrzut ekranu przedstawiający lewy górny róg klasycznej skrzynki pocztowej w usłudze Outlook.com

Zobacz Instrukcje dotyczące klasycznego środowiska usługi Outlook.com.

Instrukcje dotyczące usługi Outlook.com w wersji beta

  1. Utwórz nową wiadomość e-mail albo odpowiedz na istniejącą wiadomość.

  2. U dołu okienka nawigacji wybierz Ikona Outlook.com formatowania więcej opcji > Wstawianie tabeli .

    Zrzut ekranu przedstawiający przycisk Wstaw tabelę

  3. Przeciągnij kursor, aby uzyskać odpowiednią liczbę wierszy i kolumn w tabeli.

Wstawianie lub usuwanie wierszy i kolumn, scalanie lub dzielenie komórek, Dodawanie stylu lub usuwanie tabeli:

  1. Kliknij prawym przyciskiem myszy komórkę w tabeli.

    Zrzut ekranu przedstawiający menu kontekstowe tabeli

  2. Wybierz opcję.

Instrukcje dotyczące klasycznego środowiska usługi Outlook.com

  1. Utwórz nową wiadomość e-mail albo odpowiedz na istniejącą wiadomość.

  2. U dołu okienka redagowania wybierz pozycję Wstawianie tabeli . Jeśli nie widać ikony, zaznacz Więcej > Wstawianie tabeli .

    Zrzut ekranu przedstawiający przycisk Wstaw tabelę

  3. Przeciągnij po siatce tabeli, aby zaznaczyć odpowiednią liczbę wierszy i kolumn.

Wstawianie lub usuwanie wierszy i kolumn, scalanie lub dzielenie komórek, Dodawanie stylu lub usuwanie tabeli:

  1. Kliknij prawym przyciskiem myszy komórkę w tabeli.

    Zrzut ekranu przedstawiający menu kontekstowe tabeli

  2. Wybierz opcję.

Nadal potrzebujesz pomocy?

Przycisk Forum społeczności Przycisk Skontaktuj się z pomocą techniczną

Rozwijaj umiejętności związane z pakietem Office
Poznaj szkolenia
Uzyskuj nowe funkcje w pierwszej kolejności
Dołącz do niejawnych testerów pakietu Office

Czy te informacje były pomocne?

Dziękujemy za opinię!

Dziękujemy za opinię! Wygląda na to, że połączenie Cię z jednym z naszych agentów pomocy technicznej pakietu Office może być pomocne.

×