Wstawianie, zmienianie lub usuwanie tabeli w programie Outlook w sieci web

Uwaga:  Staramy się udostępniać najnowszą zawartość Pomocy w Twoim języku tak szybko, jak to możliwe. Ta strona została przetłumaczona automatycznie i może zawierać błędy gramatyczne lub nieścisłości. Chcemy, aby ta zawartość była dla Ciebie przydatna. Prosimy o powiadomienie nas, czy te informacje były pomocne, u dołu tej strony. Oto angielskojęzyczny artykuł do wglądu.

Aby wstawić tabelę, należy w wiadomości e-mail Outlook w sieci Web lub kalendarze ułatwiające organizowanie danych.

Wstawianie tabeli

  1. Zaloguj się do programu Outlook w sieci web.

  2. W treści elementu kalendarza lub wiadomości e-mail wybierz pozycję więcej ze strzałką w dół.

    Kliknij przycisk Więcej ze strzałką w dół

  3. Wybierz pozycję Wstaw tabelę, przeciągnij wskaźnik, aby wybrać liczbę kolumn i wierszy, które mają w tabeli, a następnie kliknij przycisk OK, aby wstawić tabelę.

    Wstawianie tabeli

  4. Dodawanie zawartości do tabeli.

Zmienianie, Zastosuj styl lub usuwanie tabeli

Możesz zmienić układ i wygląd tabeli.

Zaznacz komórki, które chcesz zmienić, kliknij prawym przyciskiem myszy, a następnie wybierz opcję menu.

  • Wstawianie
    umożliwia wstawienie wiersza lub kolumny.

    Wstawianie wierszy lub kolumn

  • Usuwanie
    umożliwia usuwanie tabeli, wiersza lub kolumny.

    Delete

  • Scal
    umożliwia scalanie komórek.

    Scalanie komórek

  • Podziel
    umożliwia dzielenie wiersza lub kolumny, poziomo lub pionowo.

    Podziel w pionie lub w poziomie

  • Styl
    za pomocą ozdobić tabeli.

    Stosowanie stylu do tabeli

Rozwijaj umiejętności związane z pakietem Office
Poznaj szkolenia
Uzyskuj nowe funkcje w pierwszej kolejności
Dołącz do niejawnych testerów pakietu Office

Czy te informacje były pomocne?

Dziękujemy za opinię!

Dziękujemy za opinię! Wygląda na to, że połączenie Cię z jednym z naszych agentów pomocy technicznej pakietu Office może być pomocne.

×