Wstawianie symbolu

Uwaga: Staramy się udostępniać najnowszą zawartość Pomocy w Twoim języku tak szybko, jak to możliwe. Ta strona została przetłumaczona automatycznie i może zawierać błędy gramatyczne lub nieścisłości. Chcemy, aby ta zawartość była dla Ciebie przydatna. Prosimy o powiadomienie nas, czy te informacje były pomocne, u dołu tej strony. Oto angielskojęzyczny artykuł do wglądu.

Domyślnie w oknie dialogowym Symbol Wyświetla emoji na początku, gdy zostanie otwarty. Ale rozwinąć, aby wyświetlić inne zestawy znaków: przewiń do góry i kliknij przycisk przełączania w prawym rogu:

Okno dialogowe Symbol może być ich większy widok, który zawiera kilka typów znaków, nie tylko emojis
Domyślnie w oknie dialogowym Symbol Wyświetla emoji.
Rozwinięty wyświetlane okno dialogowe znak zabawa symbole, a także techniczne znaki, takie jak symbole matematyczne i łacińskim
Okno dialogowe rozwinięte pokazuje zestawy kilka znaków do wyboru.
Którego programu pakietu Office używasz?

Word

Wykonaj dowolną z następujących czynności:

Wstawianie symbolu

  1. W menu Wstaw kliknij polecenie Symbol zaawansowany, a następnie kliknij kartę symbole.

  2. Kliknij odpowiedni symbol.

Wstawianie znaków specjalnych

  1. W menu Wstaw kliknij polecenie Symbol zaawansowany, a następnie kliknij kartę Znaki specjalne.

  2. Kliknij odpowiedni znak.

Zobacz też

Dodawanie, edytowanie lub wyłączanie automatycznego wprowadzania poprawek

Znaki są wyświetlane inaczej w starszych wersjach pakietu Office

Excel

Wstawianie symbolu

  1. W menu Wstaw kliknij pozycję Symbol.

  2. Kliknij odpowiedni symbol.

Zobacz też

Dodawanie, edytowanie lub wyłączanie automatycznego wprowadzania poprawek

Znaki są wyświetlane inaczej w starszych wersjach pakietu Office

PowerPoint

Wstawianie symbolu

  1. W menu Wstaw kliknij pozycję Symbol.

  2. Kliknij odpowiedni symbol.

Zobacz też

Dodawanie, edytowanie lub wyłączanie automatycznego wprowadzania poprawek

Znaki są wyświetlane inaczej w starszych wersjach pakietu Office

Outlook

Wstawianie symbolu

  1. W menu Edycja kliknij polecenie Emoji i symboli.

  2. Kliknij odpowiedni symbol.

Zobacz też

Znaki są wyświetlane inaczej w starszych wersjach pakietu Office

Którego programu pakietu Office używasz?

Word

Wykonaj dowolną z następujących czynności:

Wstawianie symbolu

  1. Kliknij miejsce, w którym chcesz wstawić symbol.

  2. Na pasku narzędzi Standardowy kliknij przycisk Pokaż lub ukryj przeglądarkę multimediów  Przycisk Przeglądarka multimediów .

  3. Kliknij kartę Symbole Symbole, przeglądarka multimediów , a następnie kliknij symbol, który chcesz wstawić do dokumentu.

Znajdowanie dodatkowych symboli do wstawienia

Jeśli w przeglądarce symboli nie ma szukanego symbolu, można wyszukać go w oknie dialogowym Symbol.

  1. W menu Wstaw wskaż polecenie Symbol, kliknij polecenie Symbol zaawansowany, a następnie kliknij kartę Symbole.

  2. Kliknij odpowiedni symbol.

Wstawianie znaków specjalnych

  1. W menu Wstaw wskaż polecenie Symbol, kliknij polecenie Symbol zaawansowany, a następnie kliknij kartę Znaki specjalne.

  2. Kliknij odpowiedni znak.

Zobacz też

Dodawanie, edytowanie lub wyłączanie automatycznego wprowadzania poprawek

Znaki są wyświetlane inaczej w starszych wersjach pakietu Office

Excel

Wykonaj dowolną z następujących czynności:

Wstawianie symbolu

  1. Kliknij miejsce, w którym chcesz wstawić symbol.

  2. Na pasku narzędzi Standardowy kliknij przycisk Pokaż lub ukryj przeglądarkę multimediów  Przycisk Przeglądarka multimediów .

  3. Kliknij kartę Symbole Symbole, przeglądarka multimediów , a następnie kliknij symbol, który chcesz wstawić do dokumentu.

Zobacz też

Dodawanie, edytowanie lub wyłączanie automatycznego wprowadzania poprawek

Znaki są wyświetlane inaczej w starszych wersjach pakietu Office

PowerPoint

Wykonaj dowolną z następujących czynności:

Wstawianie symbolu

  1. Kliknij miejsce, w którym chcesz wstawić symbol.

  2. Na pasku narzędzi Standardowy kliknij przycisk Pokaż lub ukryj przeglądarkę multimediów  Przycisk Przeglądarka multimediów .

  3. Kliknij kartę Symbole Symbole, przeglądarka multimediów , a następnie kliknij symbol, który chcesz wstawić do dokumentu.

Zobacz też

Dodawanie, edytowanie lub wyłączanie automatycznego wprowadzania poprawek

Znaki są wyświetlane inaczej w starszych wersjach pakietu Office

Outlook

Wykonaj dowolną z następujących czynności:

Wstawianie symbolu

  1. W menu Edycja kliknij polecenie Znaki specjalne.

  2. W oknie dialogowym Znaki w menu podręcznym Widok kliknij pozycję Wszystkie znaki.

  3. Kliknij kartę Według kategorii, kliknij strzałkę obok przycisku Symbole, a następnie kliknij odpowiednią kategorię symboli.

  4. Kliknij symbol, który chcesz wstawić, a następnie kliknij przycisk Wstaw.

Zobacz też

Znaki są wyświetlane inaczej w starszych wersjach pakietu Office

Rozwijaj umiejętności związane z pakietem Office
Poznaj szkolenia
Uzyskuj nowe funkcje w pierwszej kolejności
Dołącz do niejawnych testerów pakietu Office

Czy te informacje były pomocne?

Dziękujemy za opinię!

Dziękujemy za opinię! Wygląda na to, że połączenie Cię z jednym z naszych agentów pomocy technicznej pakietu Office może być pomocne.

×