Wstawianie podpisu

Uwaga: Staramy się udostępniać najnowszą zawartość Pomocy w Twoim języku tak szybko, jak to możliwe. Ta strona została przetłumaczona automatycznie i może zawierać błędy gramatyczne lub nieścisłości. Chcemy, aby ta zawartość była dla Ciebie przydatna. Prosimy o powiadomienie nas, czy te informacje były pomocne, u dołu tej strony. Oto angielskojęzyczny artykuł do wglądu.

Podpis odręczny nadaje dokumentowi wymiar osobisty. Możesz zeskanować swój podpis i zapisać go jako obraz, aby wstawiać go w dokumencie.

Możesz także wstawić wiersz podpisu wskazujący miejsce do złożenia podpisu.

Tworzenie i wstawianie odręcznego podpisu

Aby to zrobić, musisz mieć skaner.

  1. Podpisz się na arkuszu papieru.

  2. Zeskanuj stronę i zapisz ją na komputerze w jednym z popularnych formatów plików: bmp, gif, jpg lub png.

    Informacje na temat korzystania ze skanera znajdziesz w instrukcji lub witrynie sieci Web producenta.

  3. Otwórz plik obrazu.

  4. Aby przyciąć obraz, kliknij go w celu otwarcia karty Formatowanie w obszarze Narzędzia obrazów, kliknij przycisk Przytnij, a następnie przytnij obraz.

    Polecenie przytnij na karcie Narzędzia obrazów, Formatowanie

  5. Kliknij prawym przyciskiem myszy obraz, a następnie kliknij przycisk Zapisz jako obraz, aby zapisać obraz jako osobny plik.

  6. Aby dodać podpis do dokumentu, kliknij pozycję Wstawianie > Obrazy.

    Polecenie Obrazy na karcie Wstaw

Dołączanie tekstu maszynowego do podpisu wielokrotnego użytku

Jeśli chcesz dołączyć do podpisu informacje, takie jak stanowisko, numer telefonu lub adres e-mail, zapisz je z obrazem jako autotekst.

  1. Wpisz odpowiedni tekst pod wstawionym obrazem.

  2. Zaznacz obraz i wpisany tekst.

  3. Kliknij pozycje Wstaw > Szybkie części.

    Polecenie Szybkie części na karcie Wstaw

  4. Kliknij pozycję Zapisz zaznaczenie w galerii szybkich części. Zostanie otwarte okno Tworzenie nowego bloku konstrukcyjnego.

    Okno dialogowe Tworzenie nowego bloku konstrukcyjnego

  5. W polu Nazwa wpisz nazwę bloku podpisu.

  6. W polu Galeria wybierz pozycję Autotekst.

  7. Kliknij przycisk OK.

  8. Gdy zechcesz użyć tego podpisu, umieść punkt wstawiania w miejscu, w którym ma zostać wstawiony blok podpisu.

  9. Kliknij pozycje Wstaw > Szybkie części > Autotekst, a następnie kliknij nazwę swojego bloku podpisu.

Wstawianie wiersza podpisu

Użyj polecenia Wiersz podpisu, aby wstawić wiersz podpisu z symbolem X, który wskazuje miejsce do złożenia podpisu.

  1. Kliknij miejsce, w którym chcesz wstawić wiersz.

  2. Kliknij pozycję Wstawianie > Wiersz podpisu.

    Polecenie Wiersz podpisu na karcie Wstaw

  3. Kliknij pozycję Wiersz podpisu pakietu Microsoft Office.

  4. W oknie Konfiguracja podpisu możesz wpisać imię i nazwisko w polu Sugerowana osoba podpisująca. Możesz także dodać tytuł w polu Tytuł sugerowanej osoby podpisującej.

  5. Kliknij przycisk OK. Wiersz podpisu zostanie dodany do dokumentu.

    Wiersz podpisu w programie Word z symbolem X wskazującym miejsce do złożenia podpisu

Podpis odręczny nadaje dokumentowi wymiar osobisty. Możesz zeskanować swój podpis, zapisać go jako obraz, a następnie wstawiać go w dokumentach programu Word.

Skanowanie i wstawianie obrazu podpisu odręcznego

Aby to zrobić, musisz mieć skaner.

  1. Podpisz się na arkuszu papieru.

  2. Zeskanuj stronę i zapisz ją na komputerze w jednym z popularnych formatów plików: BMP, GIF, JPG lub PNG.

    Porada: Informacje na temat korzystania ze skanera znajdziesz w instrukcji lub witrynie sieci Web producenta.

  3. Na karcie Wstawianie kliknij pozycję Obraz > Obraz z pliku.

    Pozycja Obraz z pliku wyróżniona na karcie Wstawianie

  4. Przejdź do obrazu, który chcesz wstawić, zaznacz go, a następnie kliknij przycisk Wstaw.

  5. Kliknij obraz, aby wyświetlić kartę Formatowanie obrazu.

  6. Na karcie Formatowanie obrazu kliknij pozycję Przytnij i przytnij podpis.

    Pozycja Przytnij wyróżniona na karcie Formatowanie obrazu.

  7. Kliknij prawym przyciskiem myszy obraz, a następnie kliknij pozycję Zapisz jako obraz, aby zapisać go jako osobny plik do użytku w innych dokumentach.

Dołączanie tekstu do podpisu wielokrotnego użytku

Jeśli chcesz dołączyć do podpisu informacje, takie jak stanowisko, numer telefonu lub adres e-mail, zapisz je z obrazem jako Autotekst.

  1. Wpisz odpowiedni tekst pod wstawionym obrazem.

  2. Zaznacz obraz i wpisany tekst.

  3. W menu Wstaw kliknij pozycję Autotekst > Nowy.

    Pozycja Autotekst > Nowy wyróżniona w menu Wstaw.

  4. Zostanie otwarte okno dialogowe Tworzenie nowego Autotekstu.

    Okno dialogowe Tworzenie nowego Autotekstu

    W polu Nazwa wpisz nazwę bloku podpisu i kliknij przycisk OK.

  5. Gdy zechcesz użyć tego podpisu, umieść punkt wstawiania w miejscu, w którym ma zostać wstawiony blok podpisu.

  6. W menu Wstaw kliknij pozycję Autotekst > Autotekst, a następnie kliknij nazwę swojego bloku podpisu.

Rozwijaj umiejętności związane z pakietem Office
Poznaj szkolenia
Uzyskuj nowe funkcje w pierwszej kolejności
Dołącz do niejawnych testerów pakietu Office

Czy te informacje były pomocne?

Dziękujemy za opinię!

Dziękujemy za opinię! Wygląda na to, że połączenie Cię z jednym z naszych agentów pomocy technicznej pakietu Office może być pomocne.

×