Wstawianie obrazów do diagramu programu Visio

Wstawianie obrazów do diagramu programu Visio

Uwaga: Staramy się udostępniać najnowszą zawartość Pomocy w Twoim języku tak szybko, jak to możliwe. Ta strona została przetłumaczona automatycznie i może zawierać błędy gramatyczne lub nieścisłości. Chcemy, aby ta zawartość była dla Ciebie przydatna. Prosimy o powiadomienie nas, czy te informacje były pomocne, u dołu tej strony. Oto angielskojęzyczny artykuł do wglądu.

Do diagramu programu Visio można wstawiać większość typów plików obrazów. Wyglądają one jak normalne obrazy, lecz nie maja pewnych funkcji, które mają kształty programu Visio, na przykład punktów połączeń (jednak można je połączyć z innymi kształtami przy użyciu łącznika).

  1. Na karcie Wstawianie w grupie Ilustracje kliknij pozycję Obrazy lub Obrazy online.

    Gdy używasz obrazów lub obiektów clipart z usługi Bing, odpowiadasz za przestrzeganie praw autorskich, a filtr licencji w usłudze Bing może ułatwić Ci wybranie obrazów do użycia.

  2. Znajdź obraz, który chcesz wstawić, kliknij plik obrazu, a następnie kliknij przycisk Otwórz (jeśli obraz znajduje się na komputerze) lub przycisk Wstaw (jeśli obraz znajduje się online).

    Niektóre pliki zaimportowane do rysunków programu Visio jako obrazy są wyświetlane jako metapliki. Wyjątkiem są pliki map bitowych, takie jak bmp, jpg, pcx i inne, które na rysunku programu Visio pozostają mapami bitowymi.

Wstawianie obrazu z pliku graficznego

  1. W menu Wstaw wskaż polecenie Obraz, a następnie kliknij polecenie Z pliku.

  2. Zlokalizuj folder zawierający obraz, który chcesz wstawić, kliknij plik obrazu, a następnie kliknij przycisk Otwórz.

    Porada: Pliki graficzne można także otwierać z poziomu menu plik. W menu plik kliknij polecenie Otwórz. Na liście Pliki typu kliknij odpowiedni format pliku graficznego, a następnie zlokalizuj plik. Kliknij przycisk Otwórz. Większość plików importowanych do rysunków programu Visio jako obrazy graficzne są wyświetlane jako metapliki. Jednak pliki map bitowych, takie jak dib, bmp, pcx i tak dalej, pozostają mapy bitowe na rysunku programu Visio.

Wstawianie obrazu bezpośrednio ze skanera lub aparatu cyfrowego

  1. Ustaw obraz w skanera lub aparatu cyfrowego.

  2. W menu Wstaw wskaż polecenie obraz, a następnie kliknij przycisk ze skanera lub aparatu fotograficznego.

  3. Jeśli masz więcej niż jeden skanera lub aparatu fotograficznego podłączonego do komputera, w obszarze urządzenia, wybierz ten, którego chcesz użyć.

  4. Wykonaj jedną z następujących czynności:

    • Jeśli używasz skanera i chcesz użyć domyślnych ustawień, aby zeskanować obraz, kliknij pozycję Jakość sieci Web (dla na ekranie rysunków) lub Jakość wydruku (w przypadku drukowanych rysunków), a następnie kliknij przycisk Wstaw.

      Uwaga: Przycisk Wstaw mogą być niedostępne w przypadku niektórych skanerów, ponieważ oprogramowanie skanera nie obsługuje skanowania automatycznego. W tych przypadkach użyj przycisku Wstaw niestandardowo.

    • Jeśli korzystasz z aparatu cyfrowego lub jeśli chcesz zmienić ustawienia skanera, kliknij przycisk Wstaw niestandardowo. Postępuj zgodnie z instrukcjami dotyczącymi aparatu fotograficznego lub skanera, którego używasz.

Zobacz też

Klip wideo: Wstawianie obrazów w programie Visio

Rozwijaj umiejętności związane z pakietem Office
Poznaj szkolenia
Uzyskuj nowe funkcje w pierwszej kolejności
Dołącz do niejawnych testerów pakietu Office

Czy te informacje były pomocne?

Dziękujemy za opinię!

Dziękujemy za opinię! Wygląda na to, że połączenie Cię z jednym z naszych agentów pomocy technicznej pakietu Office może być pomocne.

×