Wstawianie lub zmienianie numerów slajdów, daty lub stopki na slajdach na ekranie

Wstawianie lub zmienianie numerów slajdów, daty lub stopki na slajdach na ekranie

W programie PowerPoint można dodawać lub usuwać automatyczne numerowanie slajdów, ukrywać numer w tytule slajdu i przenosić numery slajdów. Można również dodawać datę i godzinę do slajdów.

Jeśli uważasz, że funkcja numerowania slajdów jest zbyt skomplikowana, przejdź do skrzynki z sugestiami, aby zagłosować na ulepszenia.

Wybierz nagłówek poniżej, aby go otworzyć i wyświetlić szczegółowe instrukcje.

  1. Na karcie Wstawianie wybierz pozycję Numer slajdu.

    Przycisk numeru slajdu na wstążce w programie PowerPoint

  2. Na karcie Slajd zaznacz pole wyboru Numer slajdu.

    Pokaż okno dialogowe nagłówka i stopki w programie PowerPoint

    Aby ukryć numer slajdu na slajdzie tytułowym, zaznacz również pole wyboru Nie pokazuj na slajdzie tytułowym.

  3. Wybierz pozycję Zastosuj do wszystkich.

Motyw zastosowany do prezentacji zawiera standardową lokalizację wyświetlania numerów na slajdach, jak pokazano na poniższym obrazie z dwoma motywami. Aby zmienić tę lokalizację, zobacz „Zmienianie miejsca, w którym są wyświetlane numery stron na slajdach” poniżej.

Motyw Smuga z numerem slajdu

Motyw Jon z numerem slajdu

  1. Na karcie Wstawianie wybierz pozycję Numer slajdu.

    Przycisk numeru slajdu na wstążce w programie PowerPoint

  2. Na karcie Slajd wyczyść pole o nazwie Numer slajdu.

    Pokaż okno dialogowe nagłówka i stopki w programie PowerPoint

  3. Wybierz pozycję Zastosuj do wszystkich.

  1. Na karcie Wstawianie wybierz pozycję Numer slajdu.

  2. Na karcie Slajd zaznacz pole wyboru Nie pokazuj na slajdzie tytułowym.

  3. Kliknij przycisk Zastosuj do wszystkich.

  1. Na karcie Widok wybierz pozycję Wzorzec slajdów.

    Przycisk wzorca slajdów na wstążce w programie PowerPoint

  2. W górnej części okienka miniatur wybierz miniaturę Wzorzec slajdów.

    Miniatura wzorca slajdów w widoku wzorca slajdów

  3. W okienku Slajd zaznacz i przytrzymaj symbol zastępczy numeru strony do momentu pojawienia się strzałki z czterema grotami, a następnie przeciągnij go do nowej lokalizacji.

    Wybieranie i przytrzymywanie symbolu zastępczego numeru slajdu

    Gdy skończysz, wybierz pozycję Zamknij widok wzorca.

  1. (PowerPoint 2013 lub 2016) Na karcie Projektowanie wybierz pozycję Rozmiar slajdu, a następnie pozycję Niestandardowy rozmiar slajdów.

    Na karcie Wstążki Projektowanie wybierz pozycję Rozmiar slajdu, a następnie wybierz pozycję Niestandardowy rozmiar slajdów.

    (PowerPoint 2010 lub 2007) Na karcie Projektowanie wybierz pozycję Ustawienia strony.

    Na karcie Wstążki Projektowanie wybierz pozycję Ustawienia strony.
  2. W obszarze Numeruj slajdy od kliknij strzałkę w górę lub w dół, aby przełączyć numer, od którego chcesz zacząć:

    Okno dialogowe rozmiaru slajdu w programie PowerPoint
  3. Kliknij przycisk OK.

  1. Na karcie Widok w grupie Widoki prezentacji kliknij pozycję Normalny.

  2. Po lewej stronie ekranu, w okienku zawierającym miniatury slajdów, kliknij pierwszą miniaturę slajdu w prezentacji.

  3. Na karcie Wstawianie w grupie Tekst kliknij pozycję Data i godzina.

    Zostanie otwarte okno dialogowe Nagłówek i stopka.

  4. Na karcie Slajd zaznacz pole wyboru Data i godzina, a następnie wybierz odpowiedni rodzaj daty:

    • Jeśli data i godzina mają odzwierciedlać bieżącą datę i godzinę przy każdym otwarciu lub drukowaniu prezentacji, kliknij pozycję Aktualizuj automatycznie, a następnie wybierz odpowiedni format daty i godziny.

    • Jeśli chcesz ustawić określoną datę i godzinę, kliknij pozycję Stała, a następnie w polu Stała wpisz odpowiednią datę.

      Ustawienie w prezentacji daty w polu Stała umożliwia łatwe śledzenie czasu wprowadzania zmian.

  5. Aby dodać datę i godzinę do wszystkich slajdów w prezentacji, kliknij pozycję Zastosuj do wszystkich.

  1. Na karcie Wstawianie wybierz pozycję Nagłówek i stopka.

    Pozycja Wstawianie > przycisk Nagłówek w programie PowerPoint

  2. Na karcie Slajd zaznacz pole Stopka.

  3. W polu pod pozycją Stopka wpisz odpowiedni tekst, na przykład „Poufne dane firmowe”.

    okno dialogowe wstawianie stopki w programie powerpoint

  4. Jeśli stopka nie ma być wyświetlana na slajdzie tytułowym, zaznacz pole wyboru Nie pokazuj na slajdzie tytułowym.

  5. Wybierz pozycję Zastosuj do wszystkich, aby stopka była wyświetlana na wszystkich slajdach, lub wybierz pozycję Zastosuj, aby była wyświetlana tylko na obecnie zaznaczonym slajdzie.

  1. Na karcie Wstawianie wybierz pozycję Nagłówek i stopka.

    Pozycja Wstawianie > przycisk Nagłówek w programie PowerPoint

  2. Na karcie Slajd wyczyść pole Stopka.

  3. Wybierz pozycję Zastosuj do wszystkich, aby usunąć stopkę ze wszystkich slajdów w prezentacji. Jeśli chcesz usunąć stopkę tylko z obecnie zaznaczonego slajdu, wybierz pozycję Zastosuj.

Inne artykuły dotyczące numerowania i stopek

Rozwijaj umiejętności związane z pakietem Office
Poznaj szkolenia
Uzyskuj nowe funkcje w pierwszej kolejności
Dołącz do niejawnych testerów pakietu Office

Czy te informacje były pomocne?

Dziękujemy za opinię!

Dziękujemy za opinię! Wygląda na to, że połączenie Cię z jednym z naszych agentów pomocy technicznej pakietu Office może być pomocne.

×