Wstawianie liczby wyrazów w dokumencie za pomocą pól

Wstawianie liczby wyrazów w dokumencie za pomocą pól

Statystyka wyrazów w dokumencie jest wyświetlana na pasku stanu u dołu okna programu Word. W programie Word można wstawić liczbę wyrazów zawartych w dokumencie i dowolnie często ją aktualizować.

  1. Kliknij miejsce w dokumencie, w którym chcesz wyświetlić statystykę wyrazów.

  2. Kliknij pozycję Wstawianie > Szybkie części > Pole.

    Opcja Wstaw pole w menu Szybkie części.

  3. Na liście Nazwy pól kliknij pozycję NumWords, a następnie kliknij przycisk OK.

    Okno dialogowe Pole

    Uwaga: Klikając pozycję NumPages lub NumChars na liście Nazwy pól, można również dodać liczbę stron lub znaków.

Aby zaktualizować informacje, kliknij prawym przyciskiem myszy miejsce, w którym wstawiono pole, i wybierz polecenie Aktualizuj pole.

Polecenie Aktualizuj pole

Aby informacje były aktualizowane automatycznie przed wydrukowaniem dokumentu, kliknij pozycję Plik > Opcje > Wyświetlanie, a następnie w obszarze Opcje drukowania zaznacz pole wyboru Aktualizuj pola przed drukowaniem.

  1. Kliknij miejsce w dokumencie, w którym chcesz wyświetlić statystykę wyrazów.

  2. Na karcie Wstawianie w grupie Tekst kliknij pozycję Szybkie części.

    Grupa Tekst

  3. Kliknij pozycję Pole.

  4. Na liście Nazwy pól kliknij pozycję NumWords, a następnie kliknij przycisk OK.

    Uwaga: Klikając pozycję NumPages lub NumChars na liście Nazwy pól, można również dodać liczbę stron lub znaków.

Zobacz też

Wyświetlanie statystyki wyrazów (i nie tylko)

Rozwijaj swoje umiejętności
Poznaj szkolenia
Uzyskuj nowe funkcje w pierwszej kolejności
Dołącz do niejawnych testerów pakietu Office

Czy te informacje były pomocne?

Dziękujemy za opinię!

Dziękujemy za opinię! Wygląda na to, że połączenie Cię z jednym z naszych agentów pomocy technicznej pakietu Office może być pomocne.

×