Wprowadzanie kosztów zasobów

Uwaga: Staramy się udostępniać najnowszą zawartość Pomocy w Twoim języku tak szybko, jak to możliwe. Ta strona została przetłumaczona automatycznie i może zawierać błędy gramatyczne lub nieścisłości. Chcemy, aby ta zawartość była dla Ciebie przydatna. Prosimy o powiadomienie nas, czy te informacje były pomocne, u dołu tej strony. Oto angielskojęzyczny artykuł do wglądu.

Program Project oblicza koszty zasobów na podstawie stawek płac, opłat za używanie, kosztów stałych lub sum dla zasobów kosztowych (takich jak Airfare lub wyżywienie) przydzielonych do zadań.

Uwaga: Aby można było zapisać zmiany wprowadzone do informacji o kosztach dla zasobu przedsiębiorstwa, zasób musi być otwarty do edycji.

Co chcesz zrobić?

Wprowadzanie stawek kosztów dla zasobu pracy

Wprowadzanie kosztu użycia dla zasobu pracy

Wprowadzanie kosztu stałego dla zadania lub projektu

Wprowadzanie kosztów dla zasobu kosztowego

Wprowadzanie stawki dla zasobu materiałowego

Wprowadzanie kosztu użycia dla zasobu materiałowego

Ręczne wprowadzanie kosztów rzeczywistych

Rozwiązywanie problemów

Wprowadzanie stawek kosztów dla zasobu pracy

  1. Wybierz pozycję Wyświetl Arkusz zasobów>.

    Arkusz zasobów na karcie Widok

  2. Jeśli nie widzisz tabeli pozycja, kliknij pozycję Wyświetltabele > > .

    Przycisk Tabele na karcie Widok

  3. W polu nazwa zasobu wpisz nazwę osoby lub wybierz nazwę, jeśli ta osoba jest już w arkuszu zasobów.

  4. Upewnij się, że w polu Type (typ ) jest wyświetlana Praca .

    Pole Typ z wyświetlonym ustawieniem Praca

  5. Wpisz stawkę w polu Stawka zasad. Wpisz standardową stawkę płacy dla tej osoby. Na przykład $25.00/HRlub $200.00/Day.

    Naciśnij klawisz Tab, aby przejść do tego pola, jeśli nie jest widoczne.

  6. Jeśli planujesz śledzić nadgodziny w projekcie, a Twoja osoba może pracować w nadgodzinach, wpisz stawkę za pracę w nadgodzinach . Stawka polach.

  7. W polu naliczanie Naliczanie kosztu jest domyślnie doliczane, ale można wybrać opcję rozpoczęcia lub zakończenia naliczania kosztów zasobów opartych na stawkach na początku lub na końcu projektu.

  8. Przydziel zasób do zadania. Program Microsoft Project automatycznie oblicza koszt zasobu dla tego przydziału.

    Porada: Aby wprowadzić więcej niż jedną stawkę za zasób, zobacz wprowadzanie zmiennych stawek dla osób lub zasobów materiałowych na końcu tego artykułu.

Czy istnieją bardziej złożone stawki? Czasami jeden zestaw stawek za zasoby nie wystarcza do przechwycenia skomplikowanych schematów rozliczeniowych ("Kursy mieszane").

Na przykład zasób może mieć zmienne stawki zależne od:

  • Typ pracy

  • Miejsce pracy

  • Rabat hurtowy wynikający z ilości pracy

  • Zmiany w czasie

  • Używane zasoby, na przykład przeszkolone i niewykwalifikowane osoby

W programie Project można modelować bardziej złożone schematy rozliczeń przy użyciu funkcji tabelistawek:

  1. Kliknij dwukrotnie zasób, aby otworzyć okno dialogowe Informacje o zasobie , a następnie kliknij kartę koszty .

  2. W obszarze tabele stawek kosztówna karcie A (domyślne) wprowadź datę, kiedy zmiana stawki ma obowiązywać w kolumnie Data wejścia w życie.

  3. W kolumnach Stawka standardowa i Stawka za pracę w nadgodzinach wpisz stawki zasobu.

  4. Aby wprowadzić zmianę stawki, która ma obowiązywać od innej daty, w dodatkowych wierszach tabel stawek wpisz lub wybierz nową datę oraz nową stawkę standardową i nową stawkę za pracę w nadgodzinach.

  5. Aby wprowadzić dodatkowe zestawy stawek płac dla tego samego zasobu, kliknij kartę B , a następnie powtórz kroki 2-4.

Uwagi: 

  • Tabele stawek kosztów służą do odzwierciedlenia zmian stawek, które są uruchamiane po upływie określonej daty. Ma to na celu zapobieganie wykonywaniu obliczeń na podstawie starych danych.

  • Jeśli tabele stawek kosztów są regularnie używane, Dodaj kolumnę Tabela stawek kosztów w widoku Obciążenie zadaniami , aby wyświetlić i wybrać tabelę stawek przydziału.

  • Program Project oblicza łączną liczbę kosztów, gdy zasoby oparte na stawkach, zasoby z kosztami użycia oraz zasoby kosztowe są przydzielane do zadań. Obliczanie kosztów całkowitych zależy od ustawienia Naliczanie zasobu.

  • Zmiana stawki standardowej dla zasobu wpływa na koszt zadań, które są wykonane w 100%, i które mają przydzielony ten sam zasób.

  • Po wprowadzeniu wielu stawek dla pojedynczego zasobu za pomocą tabel stawek można zmienić stawki zasobów dla dowolnego przydziału, stosując inną tabelę stawek. Aby zmienić tabelę stawek dla danego przydziału, w widoku Obciążenie zadaniami wybierz zasób przydzielony do zadania, a następnie kliknij prawym przyciskiem myszy i wybierz polecenie Informacje. Na karcie Koszty na liście Tabela stawek kosztów kliknij tabelę stawek, której chcesz użyć.

Wprowadzanie kosztu użycia dla zasobu pracy

  1. Wybierz pozycję Wyświetl Arkusz zasobów>.

    Arkusz zasobów na karcie Widok

  2. Jeśli nie widzisz tabeli pozycja, kliknij pozycję Wyświetltabele > > .

    Przycisk Tabele na karcie Widok

  3. Wypełnij kolumnę koszt/użycie dla zasobu, dla którego określono opłatę za każde zadanie. Zasoby mogą korzystać z kosztu komplementarnego, oprócz płatności opartej na stawkach.

Dla każdego zasobu możesz wprowadzić dodatkowe koszty użycia w celu odzwierciedlenia schematów opartych na stawkach uśrednionych:

  1. Kliknij dwukrotnie zasób, aby otworzyć okno dialogowe Informacje o zasobie , a następnie kliknij kartę koszty .

  2. W obszarze tabele stawek kosztówna karcie A (domyślne) wprowadź datę, kiedy zmiana stawki ma obowiązywać w kolumnie Data wejścia w życie.

  3. Wypełnij kolumnę koszt użycia .

  4. Aby wprowadzić koszt użycia, który ma obowiązywać od innej daty, w dodatkowych wierszach tabel stawek wpisz lub wybierz nową datę oraz nowy koszt użycia.

  5. Aby wprowadzić dodatkowe zestawy kosztów dla tego samego zasobu, kliknij kartę B , a następnie powtórz kroki 2-4.

Porada:  Wartość Naliczanie kosztów nie dotyczy żadnej tabeli stawek, ponieważ jest właściwością zasobu.

W programie Project koszty całkowite mogą być obliczane w przypadku przydzielania do zadań zasobów opartych na stawkach, zasobów z określonymi kosztami użycia i zasobów kosztowych.

Uwagi: 

  • Po wprowadzeniu wielu kosztów dla pojedynczego zasobu za pomocą tabel stawek można zmienić koszty zasobów dla dowolnego przydziału, stosując inną tabelę stawek. Aby zmienić tabelę stawek dla danego przydziału, w widoku Obciążenie zadaniami wybierz zasób przydzielony do zadania, a następnie kliknij prawym przyciskiem myszy i wybierz polecenie Informacje. Na karcie Koszty na liście Tabela stawek kosztów kliknij tabelę stawek, której chcesz użyć.

  • Jeśli tabele stawek kosztów są regularnie używane, Dodaj kolumnę Tabela stawek kosztów w widoku Obciążenie zadaniami , aby wyświetlić i wybrać tabelę stawek przydziału.

Wprowadzanie kosztu stałego dla zadania lub projektu

Koszty stałe są przydzielane do zadania i ułatwiają planowanie oraz rejestrowanie dodatkowych kosztów zadań, których nie obejmują koszty wynikające z przydzielonych zasobów. Koszty stałe są stosowane do zadania, a nie do zasobu.

  1. Wybierz pozycję WyświetlWykres Gantta>.

    Przycisk Wykres Gantta na karcie Widok

  2. Wybierz pozycję tabele > koszt.

    Tabela Koszt w menu Tabele

  3. W polu Nazwa zadania wybierz zadanie o kosztach stałych.

  4. W polu Koszt stały wpisz wartość kosztu.

Porada:  Wartość Naliczanie kosztu stałego można wykorzystać do sterowania realizacją kosztów stałych, natomiast za pomocą przydziałów Zasób kosztowy można precyzyjniej zarządzać kosztami.

Możesz również wprowadzić koszty stałe dla całego projektu, na przykład jeśli interesuje Cię tylko zbiorowy koszt projektu (a nie koszty na poziomie zadań) albo chcesz dodać koszty ogólne projektu (na przykład opłaty rachunków).

  1. Na karcie Formatowanie zaznacz pole wyboru zadanie sumaryczne projektu .

    Zadanie sumaryczne projektu na karcie Format

  2. Wpisz koszt projektu w polu Koszt stały dla zadania sumarycznego projektu.

Wprowadzanie kosztów dla zasobu kosztowego

Zasób kosztowy umożliwia zastosowanie kosztu do zadania przez przydzielenie pozycji kosztowej (na przykład wydatki na sprzęt lub koszty zmienne, takie jak bilety lotnicze lub zakwaterowanie) do tego zadania. Inaczej niż w przypadku kosztów stałych, do zadania można zastosować dowolną liczbę zasobów kosztowych. Zasoby kosztowe zapewniają większą kontrolę przy stosowaniu różnych typów kosztów do zadań.

Aby wprowadzić koszt dla zasobu kosztowego, należy najpierw utworzyć zasób kosztowy:

  1. Wybierz pozycję Wyświetl Arkusz zasobów>.

    Arkusz zasobów na karcie Widok

  2. W polu nazwa zasobu wpisz nazwę zasobu kosztowego (na przykład zakwaterowanie), a następnie kliknij prawym przyciskiem myszy, aby wybrać informacje.

  3. W oknie dialogowym Informacje o zasobie na karcie Ogólne wybierz pozycję koszt na liście Typ , a następnie kliknij przycisk OK.

Po utworzeniu zasobu kosztowego można przydzielić go do zadania. Po wykonaniu tej czynności można użyć widoku Obciążenie zadaniami, aby wprowadzić koszty dla przydziału zasobu.

  1. Wybierz pozycję Wyświetl _GT_ Obciążenie zadaniami.

  2. Kliknij dwukrotnie zadanie, do którego jest przydzielony zasób kosztowy, aby otworzyć okno dialogowe Informacje o zadaniu .

  3. Kliknij kartę zasoby , wprowadź wartość kosztu w polu koszt , a następnie kliknij przycisk OK.

W przypadku stosowania kosztu przy użyciu zasobu kosztowego przydzielonego do zadania ilość zasobu kosztowego może być różna w zależności od sposobu jego użycia.

Uwagi: 

  • W odróżnieniu od kosztów stałych zasoby kosztowe są tworzone jako typ zasobu, a potem przydzielane do zadania.

  • Inaczej niż w przypadku zasobów pracy do zasobów kosztowych nie można stosować kalendarza. Jeśli jednak przypiszesz zasób kosztowy do zadania i dodasz wartość waluty w określonym dniu, który znajduje się poza bieżącą datą rozpoczęcia lub zakończenia zadania, program Project dostosowuje datę, aby uwzględnić datę przydziału zasobu kosztowego. Na przykład jeśli zadanie rozpoczyna się 1 sierpnia i kończy się 15 sierpnia, a 21 sierpnia zostanie przypisany zasób kosztowy o wartości 500 zł, data zakończenia zadania zostanie zmieniona na 21 sierpnia w celu odzwierciedlenia przydziału zasobu kosztowego.

  • Jeśli Szacowana jest wiele wartości zasobu kosztowego w danym okresie, a wartości rzeczywiste różnią się od oszacowań, to program Project zastąpi oszacowania wartościami rzeczywistymi. To zachowanie zasobów kosztowych różni się od innych typów zasobów, ponieważ zasoby kosztowe nie są powiązane z pracą rzeczywistą.

  • Wartość waluty zasobów kosztowych nie zależy od ilości pracy wykonanej nad zadaniem, do którego przydzielono te zasoby.

  • Koszty wprowadzone do harmonogramu projektu nie są tak chronione, jak koszty przechowywane w systemie księgowym projektu. Koszty mogą ulec zmianie w zależności od zmian zadania, do którego je przydzielono. Zmiana czasu trwania zadania może wpłynąć na rozkład kosztów w czasie.

Wprowadzanie stawki dla zasobu materiałowego

  1. Wybierz pozycję Wyświetl Arkusz zasobów>.

    Arkusz zasobów na karcie Widok

  2. Jeśli nie widzisz tabeli pozycja, kliknij pozycję Wyświetltabele > > .

    Przycisk Tabele na karcie Widok

  3. W polu Nazwa zasobu wybierz zasób materiałowy lub wpisz nazwę nowego zasobu materiałowego.

  4. W przypadku nowego zasobu materiałowego wykonaj następujące czynności:

    • Wybierz pozycję materiał w polu Typ .

    • Wpisz nazwę jednostki miary w polu materiał , na przykład: (w przypadku litrów), cu. m (w przypadku gazomierzy sześciennych) lub EA (dla każdego).

  5. Wpisz stawkę w polu Stawka zasad. .

Dla zasobu materiałowego możesz wprowadzić dodatkowe stawki:

  1. Kliknij dwukrotnie zasób, aby otworzyć okno dialogowe Informacje o zasobie , a następnie kliknij kartę koszty .

  2. W obszarze tabele stawek kosztówkliknij kartę a (domyślne) , a następnie wpisz stawkę w kolumnie stawka standardowa .

  3. Przejdź do następnego wiersza i wpisz wartość zmiany wartości lub zmiany procentowej poprzedniej stawki w kolumnie Stawka standardowa. Aby na przykład określić 10-procentowy wzrost stawki względem poprzedniej wartości, wpisz +10%.

  4. W kolumnie Data wykorzystania wpisz datę, od której zacznie obowiązywać nowa stawka.

  5. Aby wprowadzić dodatkowe zestawy stawek, kliknij kartę B , a następnie powtórz kroki 2-4.

Uwagi: 

  • Wprowadź stawki zasobów materiałowych, jeśli program Project ma obliczać koszty zasobów materiałowych na podstawie stawek zasobów materiałowych. Aby na przykład przydzielić do zadania zasób materiałowy o nazwie „cement” z ceną jednostkową równą 100 zł za tonę, w polu Typ wybierz typ zasobu Materiał, a następnie wpisz lub wybierz nazwę zasobu Cement, etykietę Tona oraz stawkę standardową równą 100 zł.

  • Jeśli używasz wielu klas materiału lub musisz uwzględnić zmiany stawek materiałowych od określonych dat, wprowadź wiele stawek dla zasobu materiałowego. Na przykład za pomocą kart Tabela stawek kosztów można wprowadzić stawki dla różnych klas wykładzin oraz uwzględnić rabaty lub wzrosty kosztów, których można oczekiwać w różnych okresach w trakcie projektu.

Wprowadzanie kosztu użycia dla zasobu materiałowego

  1. Wybierz pozycję Wyświetl Arkusz zasobów>.

    Arkusz zasobów na karcie Widok

  2. Jeśli nie widzisz tabeli pozycja, kliknij pozycję Wyświetltabele > > .

    Przycisk Tabele na karcie Widok

  3. W polu Nazwa zasobu wybierz zasób materiałowy lub wpisz nazwę nowego zasobu materiałowego.

  4. W przypadku nowego zasobu materiałowego wybierz pozycję Materiał w polu Typ.

  5. Jeśli jest to nowy zasób materiałowy, wpisz nazwę jednostki miary w polu etykieta materiałowa , na przykład w formacie oświetlony (dla litrów), cu. m (w przypadku gazomierzy sześciennych) lub EA (dla każdego).

  6. W polu Koszt każdego wyk. wpisz wartość kosztu.

Dla każdego zasobu możesz wprowadzić dodatkowe koszty użycia:

  1. W przypadku nowego zasobu materiałowego wybierz pozycję Materiał w polu Typ.

  2. Wpisz nazwę jednostki miary w polu Materiał.

  3. Kliknij dwukrotnie zasób, aby otworzyć okno dialogowe Informacje o zasobie , a następnie kliknij kartę koszty .

  4. W obszarze tabele stawek kosztówkliknij kartę a (domyślne) , a następnie wpisz wartość kosztu w kolumnie koszt użycia .

  5. Przejdź do następnego wiersza i wpisz wartość zmiany wartości lub zmiany procentowej poprzedniego kosztu w kolumnie Koszt użycia.

  6. W kolumnie Data wykorzystania wpisz datę, od której zacznie obowiązywać nowa wartość kosztu.

  7. Aby wprowadzić dodatkowe zestawy kosztów użycia, kliknij kartę B , a następnie powtórz kroki 4-6.

Uwagi: 

  • Jeśli chcesz korzystać tylko z jednej wartości kosztu użycia dla zasobu materiałowego i nie zamierzasz uwzględniać przyszłych zmian kosztów, wprowadź jedną wartość kosztu użycia dla tego zasobu.

  • Jeśli chcesz korzystać z wielu wartości kosztów użycia dla zasobu materiałowego lub zamierzasz uwzględniać przyszłe zmiany kosztów użycia materiałów, wprowadź wiele wartości kosztów użycia dla zasobu materiałowego.

Ręczne wprowadzanie kosztów rzeczywistych

Chcesz wprowadzić koszty rzeczywiste, ale możesz sprawdzić, że nie możesz tego robić. Jest to spowodowane tym, że program Project automatycznie oblicza rzeczywiste koszty na podstawie wartości skumulowanego zadania lub materiałów zużytych do zadań.

Koszty rzeczywiste dotyczące przydzielonych zadań, które zostały wykonane (praca pozostała wynosi zero), można wprowadzać w dowolnym widoku, w którym zastosowano tabelę kosztów.

Aby ręcznie wprowadzać lub edytować koszty rzeczywiste, gdy praca jest nadal w toku, wyłącz automatyczne obliczanie kosztów rzeczywistych.

  1. Wybierz pozycję Opcje > plików > harmonogram.

  2. W obszarze Opcje obliczania dla tego projektuWyczyść koszty rzeczywiste są zawsze obliczane według pola projekt .

    Karta Harmonogram w oknie dialogowym Opcje programu Project

Rozwiązywanie problemów

Problemy Zasoby przydzielone do zadania projektu mają powiązane koszty, ale w całkowitych kosztach przydziałów zasobów jest wyświetlana wartość zerowa.

Nieprawidłowe Do zadania można zastosować niewłaściwy tabela stawek.

Rozpoznawa

  • Sprawdź, czy wszystkie zasoby są przydzielone do zadań. Zwróć uwagę, że koszty są obliczane tylko po przydzieleniu zasobów do zadań.

  • Zaznacz tabelę stawek kosztów zastosowaną do zadania. Tabela stawek kosztów, która nie zawiera stawek, mogła zostać zastosowana. Możesz zmienić tabelę stawek kosztów dla przydziału zasobu.

    1. Wybierz pozycję WyświetlObciążenie zadaniami.

      W widoku Obciążenie zadaniami zasoby są grupowane według zadań, do których są przypisani.

    2. Kliknij dwukrotnie zasób przydzielony do zadania, dla którego chcesz sprawdzić skojarzoną z nim tabelę stawek kosztów.

    3. W oknie dialogowym Informacje o przydziale na liście Tabela stawek kosztów Sprawdź, czy tabela stawek kosztów jest poprawna dla zadania.

Problemy Po wprowadzeniu stawek kosztów i kosztów stałych dla zasobów nie można wprowadzić kosztów rzeczywistych.

Nieprawidłowe Domyślnie program Project automatycznie oblicza rzeczywiste koszty na podstawie skumulowanego nakładu prac rzeczywistych lub materiałów zużywanych na zadania. Jeśli chcesz edytować informacje o kosztach rzeczywistych, musisz wyłączyć automatyczne obliczanie kosztów rzeczywistych.

Uwaga: Jeśli przydział zadania zostanie ukończony (praca pozostała wynosi zero), koszty rzeczywiste tego zadania można wprowadzać w dowolnym widoku, w którym zastosowano tabelę kosztów.

Rozpoznawa

  1. Wybierz pozycję Opcje > plików >harmonogram.

  2. Wyczyść pole wyboru koszt rzeczywisty jest zawsze obliczany przez program Project .

Rozwijaj umiejętności związane z pakietem Office
Poznaj szkolenia
Uzyskuj nowe funkcje w pierwszej kolejności
Dołącz do niejawnych testerów pakietu Office

Czy te informacje były pomocne?

Dziękujemy za opinię!

Dziękujemy za opinię! Wygląda na to, że połączenie Cię z jednym z naszych agentów pomocy technicznej pakietu Office może być pomocne.

×