Wielokrotne odwoływanie się do tego samego przypisu dolnego lub przypisu końcowego

Uwaga:  Staramy się udostępniać najnowszą zawartość Pomocy w Twoim języku tak szybko, jak to możliwe. Ta strona została przetłumaczona automatycznie i może zawierać błędy gramatyczne lub nieścisłości. Chcemy, aby ta zawartość była dla Ciebie przydatna. Prosimy o powiadomienie nas, czy te informacje były pomocne, u dołu tej strony. Oto angielskojęzyczny artykuł do wglądu.

Można używać odwołań do tego samego przypisu dolnego lub przypisu końcowego wiele razy w dokumencie.

Więcej niż jeden raz odwołują się do tego samego przypisu

  1. W menu Widok kliknij polecenie Układ wydruku.

  2. Kliknij miejsce w dokumencie, w którym chcesz umieścić odwołanie.

  3. W menu Wstaw kliknij polecenie Odsyłacz.

  4. Na liście Typ odwołania kliknij opcję Przypis dolny.

  5. Wykonaj jedną z poniższych czynności.

    Aby wstawić odsyłacz jako

    Czynności

    Zwykły tekst

    Na liście Wstaw odsyłacz do kliknij opcję numer przypisu dolnego.

    Tekst indeksu górnego

    Na liście Wstaw odsyłacz do kliknij opcję numer przypisu dolnego (sformatowany).

  6. W polu Dla którego przypisu dolnego kliknij notatkę, do której chcesz się odwołać.

  7. Kliknij przycisk Wstaw, a następnie kliknij przycisk Zamknij.

Więcej niż jeden raz odwołują się do tego samego przypisu

  1. W menu Widok kliknij polecenie Układ wydruku.

  2. Kliknij miejsce w dokumencie, w którym chcesz umieścić odwołanie.

  3. W menu Wstaw kliknij polecenie Odsyłacz.

  4. Na liście Typ odwołania kliknij opcję przypis końcowy.

  5. Wykonaj jedną z poniższych czynności.

    Aby wstawić odsyłacz jako

    Czynności

    Zwykły tekst

    Na liście Wstaw odsyłacz do kliknij opcję numer przypisu końcowego.

    Tekst indeksu górnego

    Na liście Wstaw odsyłacz do kliknij opcję numer przypisu końcowego (sformatowany).

  6. W polu Dla którego przypisu końcowego kliknij notatkę, do której chcesz się odwołać.

  7. Kliknij przycisk Wstaw, a następnie kliknij przycisk Zamknij.

Zobacz też

Dodawanie i zmienianie przypisów dolnych lub końcowych

Konwertowanie przypisów dolnych na przypisy końcowe

Dodawanie lub zmienianie źródeł, cytatów i bibliografii

Rozwijaj umiejętności związane z pakietem Office
Poznaj szkolenia
Uzyskuj nowe funkcje w pierwszej kolejności
Dołącz do niejawnych testerów pakietu Office

Czy te informacje były pomocne?

Dziękujemy za opinię!

Dziękujemy za opinię! Wygląda na to, że połączenie Cię z jednym z naszych agentów pomocy technicznej pakietu Office może być pomocne.

×