Usuwanie podziału strony

W programie Word istnieją dwa typy podziałów strony: podziały automatycznie dodawane przez program Word w celu oznakowania końców poszczególnych stron i ręczne podziały stron, które można dodać samodzielnie. Ręczne podziały stron możesz usunąć. Automatycznych podziałów stron nie można usunąć, ale można dostosować to, gdzie występują.

Usuwanie ręcznego podziału strony

  1. Przejdź do strony głównej i wybierz pozycję pokaż/ukryj Znacznik akapitu .

    Spowoduje to wyświetlenie podziałów stron podczas pracy nad dokumentem.

  2. Kliknij dwukrotnie podział strony, aby go zaznaczyć, a następnie naciśnij klawisz Delete.

    Przykład podziału strony.

Dopasowywanie automatycznych podziałów stron

Nie można usuwać automatycznych podziałów stron, ale można zapobiec wyładunku w nieodpowiednich miejscach, na przykład między wierszami tekstu, które chcesz zachować razem. Możesz dostosować ustawienia podziału strony dla zaznaczonych akapitów.

  1. Zaznacz akapity, do których chcesz zastosować ustawienia.

  2. Przejdź do układu układ strony i wybierz przycisk uruchom okno dialogowe akapit Obraz przycisku .

  3. Na karcie podziały wierszy i stron wybierz jedną lub więcej z następujących opcji:

    • Kontrola bękartów i wdów Aby umieszczać co najmniej dwa wiersze akapitu u góry lub u dołu strony.

    • Razem z następnym Aby zapobiec podziałom między akapitami, które powinny być wyświetlane razem.

    • Zachowaj wiersze razem Aby uniknąć podziału strony pośrodku akapitu.

    • Podział strony przed Aby umieścić podział strony przed określonym akapitem.

Zobacz też

Wstawianie podziału strony

Usuwanie ręcznego podziału strony

  1. Przejdź do strony głównej i wybierz pozycję Pokaż wszystkie znaki niedrukowane Znacznik akapitu .

    Spowoduje to wyświetlenie podziałów stron podczas pracy nad dokumentem.

  2. Kliknij lub naciśnij tuż za znacznikiem akapitu w podziale strony, a następnie naciśnij klawisz Delete.

    Przykład podziału strony

Dopasowywanie automatycznych podziałów stron

Nie można usuwać automatycznych podziałów stron, ale można zapobiec wyładunku w nieodpowiednich miejscach, na przykład między wierszami tekstu, które chcesz zachować razem. Możesz dostosować ustawienia podziału strony dla zaznaczonych akapitów.

  1. Zaznacz akapity, do których chcesz zastosować ustawienia.

  2. W menu Format wybierz pozycję akapit.

  3. W oknie dialogowym akapit wybierz kartę podziały wiersza i strony .

    Wybierz jedną lub więcej z następujących opcji:

    • Kontrola bękartów i wdów Aby umieszczać co najmniej dwa wiersze akapitu u góry lub u dołu strony.

    • Razem z następnym Aby zapobiec podziałom między akapitami, które powinny być wyświetlane razem.

    • Zachowaj wiersze razem Aby uniknąć podziału strony pośrodku akapitu.

    • Podział strony przed Aby umieścić podział strony przed określonym akapitem.

Zobacz też

Dodawanie podziału strony

Usuwanie ręcznego podziału strony

  1. W menu Widok wybierz pozycję wersja robocza.

  2. W dokumencie zaznacz ręczny podział strony, a następnie naciśnij klawisz DELETE.

Dopasowywanie automatycznych podziałów stron

  1. Zaznacz akapit poniżej niepożądanego podziału strony.

  2. W menu Format wybierz pozycję akapit, a następnie wybierz kartę podziały wiersza i strony .

  3. Wyczyść zaznaczenia pól wyboru Zachowaj wiersze razem, Razem z następnym i Podział strony przed.

Zobacz też

Dodawanie podziału strony

W widoku do edycjiręczne Wstawianie podziału strony w Word dla sieci Web wygląda następująco:

Podział strony w aplikacji Word Online

Ta funkcja nie będzie widoczna w widoku do czytania.

  1. Jeśli nie jesteś w widoku do edycji, wybierz pozycję Edytuj dokumentWord dla sieci WebEdytuj w Word dla sieci Web.

    Edytowanie w aplikacji Word Online

  2. Zaznacz podział strony.

  3. Naciśnij klawisz Delete.

Uwaga: Możesz usuwać tylko te podziały stron, które zostały dodane do dokumentów. Nie można usunąć podziałów stron, które program Word automatycznie dodaje do kolejnych stron.

Uwaga:  Ta strona została przetłumaczona automatycznie i może zawierać błędy gramatyczne lub nieścisłości. Chcemy, aby ta zawartość była dla Ciebie przydatna. Czy możesz dać nam znać, czy te informacje były pomocne? Oto angielskojęzyczny artykuł do wglądu.

Rozwijaj umiejętności związane z pakietem Office
Poznaj szkolenia
Uzyskuj nowe funkcje w pierwszej kolejności
Dołącz do niejawnych testerów pakietu Office

Czy te informacje były pomocne?

Dziękujemy za opinię!

Dziękujemy za opinię! Wygląda na to, że połączenie Cię z jednym z naszych agentów pomocy technicznej pakietu Office może być pomocne.

×