Usuwanie podziałów stron w programie Word

Uwaga:  Staramy się udostępniać najnowszą zawartość Pomocy w Twoim języku tak szybko, jak to możliwe. Ta strona została przetłumaczona automatycznie i może zawierać błędy gramatyczne lub nieścisłości. Chcemy, aby ta zawartość była dla Ciebie przydatna. Prosimy o powiadomienie nas, czy te informacje były pomocne, u dołu tej strony. Oto angielskojęzyczny artykuł do wglądu.

W programie Word istnieją dwa typy podziałów strony: podziały automatycznie dodawane przez program Word w celu oznakowania końców poszczególnych stron i ręczne podziały stron, które można dodać samodzielnie. Ręczne podziały stron możesz usunąć. Automatycznych podziałów stron nie można usunąć, ale można dostosować to, gdzie występują.

Usuwanie ręcznego podziału strony

  1. Kliknij pozycję Narzędzia główne > Pokaż wszystkie znaki niedrukowane Znacznik akapitu .

    Karta Narzędzia główne z wyróżnioną pozycją Pokaż znaczniki edycji

    Spowoduje to wyświetlenie znaków niedrukowanych — znaczników akapitów, podziałów sekcji, podziałów stron itd. — które możesz chcieć wyświetlać podczas pracy nad dokumentem.

  2. Kliknij w miejscu zaraz po znaczniku akapitu w podziale strony, a następnie naciśnij klawisz Delete.

    Przykład podziału strony

Dopasowywanie automatycznych podziałów stron

Aby zapobiec wstawianiu automatycznych podziałów stron w nieodpowiednich miejscach, na przykład między wierszami tekstu, który powinien być prezentowany w całości, można dopasować ustawienia podziałów stron dla wybranych akapitów.

  1. Zaznacz akapity, do których chcesz zastosować ustawienia.

  2. W menu Format kliknij polecenie Akapit.

  3. W oknie dialogowym Akapit kliknij kartę Podziały wiersza i strony.

    Wybierz jedną lub więcej z następujących opcji:

    • Kontrola bękartów i wdów Aby umieszczać co najmniej dwa wiersze akapitu u góry lub u dołu strony.

    • Razem z następnym Aby zapobiec podziałom między akapitami, które powinny być wyświetlane razem.

    • Zachowaj wiersze razem Aby uniknąć podziału strony pośrodku akapitu.

    • Podział strony przed Aby umieścić podział strony przed określonym akapitem.

Zobacz też

Dodawanie podziału strony

Usuwanie ręcznego podziału strony

  1. W menu Widok kliknij polecenie Wersja robocza.

  2. W dokumencie zaznacz ręczny podział strony, a następnie naciśnij klawisz DELETE.

Dopasowywanie automatycznych podziałów stron

  1. Zaznacz akapit poniżej niepożądanego podziału strony.

  2. W menu Format kliknij polecenie Akapit, a następnie kliknij kartę Podziały wiersza i strony.

  3. Wyczyść zaznaczenia pól wyboru Zachowaj wiersze razem, Razem z następnym i Podział strony przed.

Usuwanie podziałów sekcji Następna strona, strona parzysta lub strona nieparzysta

  1. Kliknij sekcję znajdującą się bezpośrednio pod podziałem sekcji.

  2. W menu Format kliknij polecenie Dokument, a następnie kliknij kartę Układ.

  3. W menu podręcznym Początek sekcji kliknij pozycję Ciągły.

Zobacz też

Wstawianie, usuwanie i zmienianie podziału sekcji

Rozwijaj umiejętności związane z pakietem Office
Poznaj szkolenia
Uzyskuj nowe funkcje w pierwszej kolejności
Dołącz do niejawnych testerów pakietu Office

Czy te informacje były pomocne?

Dziękujemy za opinię!

Dziękujemy za opinię! Wygląda na to, że połączenie Cię z jednym z naszych agentów pomocy technicznej pakietu Office może być pomocne.

×