Usuwanie obrazu w programie PowerPoint

Usuwanie obrazu, takiego jak zdjęcie, zrzut ekranu, obiekt rysunkowy lub obraz innego typu z prezentacji programu PowerPoint, gdy nie jest już potrzebny. Czasami obrazy są łatwe do usunięcia, ponieważ znajdują się na wierzchu innych obrazów, ale czasami są bardziej trudne, ponieważ znajdują się one pod obrazami, na wzorcu slajdów lub w tle.

  1. Zaznacz obraz, który chcesz usunąć. Oznacza to, że obraz jest zaznaczony, gdy zobaczysz, że jest otoczony szarym konturem z uchwytami.

    Po zaznaczeniu obrazu zostaje on otoczony przez „uchwyty”.
  2. Naciśnij klawisz Delete na klawiaturze. Obraz zniknie.

    Wybrany obraz został usunięty.

    Uwaga: Jeśli chcesz usunąć wiele obrazów jednocześnie, przytrzymaj naciśnięty klawisz Ctrl i kliknij każdy obraz, który chcesz usunąć. Następnie naciśnij klawisz DELETE na klawiaturze.

    Po naciśnięciu i przytrzymaniu klawisza CONTROL możesz zaznaczyć więcej niż jeden obraz.

Usuwanie obrazu ze wszystkich slajdów

Jeśli prezentacja PowerPoint zawiera obraz wyświetlany na każdym slajdzie, aby usunąć obraz ze wszystkich slajdów, należy usunąć obraz ze wzorca slajdów.

  1. Kliknij kartę Widok. W grupie widoki wzorców kliknij pozycję wzorzec slajdów.

    Opcja Wzorzec slajdów znajduje się na karcie Widok.
  2. Upewnij się, że w okienku miniatur slajdów wybrano miniaturę u górnej krawędzi, a w pobliżu lewego górnego rogu znajduje się liczba.

    Miniatura u góry to wzorzec slajdów.
  3. Zaznacz obraz, który chcesz usunąć, a następnie naciśnij klawisz Delete. Obraz zniknie, ale pozostałe elementy wzorca slajdów pozostaną niezmienione.

  4. Na karcie wzorzec slajdów kliknij pozycję Zamknij widok wzorca , aby wrócić do prezentacji. Obraz został usunięty z każdego slajdu w prezentacji.

Usuwanie obrazu z innych elementów

Jeśli obraz, który chcesz usunąć, jest ukryty pod innymi elementami, więc nie można go kliknąć, użyj okienka zaznaczenia w celu przeniesienia obrazu na początek innych elementów, aby można było go usunąć.

  1. Na karcie Narzędzia główne w grupie Edytowanie kliknij pozycję Wybierz > okienko zaznaczenia.

  2. W okienku zaznaczeniaposzczególne obiekty na slajdzie są wyświetlane jako oddzielne elementy w kolejności, w jakiej są ułożone na slajdzie. Kliknij i przytrzymaj odpowiednią warstwę obrazu, który chcesz usunąć, a następnie przeciągnij go na początek listy.

  3. Na slajdzie kliknij obraz, aby go zaznaczyć, a następnie na klawiaturze naciśnij klawisz Delete.

    Porada: W okienku zaznaczeniamożesz również tymczasowo ukryć obiekt, klikając symbol oka.

    Uwaga: W przypadku warstw w okienku zaznaczenia mogą występować mylące nazwy. Jeśli nie masz pewności, która warstwa jest poprawna, kliknij symbol oka po prawej stronie każdej warstwy od góry, aby ukryć poszczególne warstwy do momentu znalezienia odpowiedniej.

Usuwanie obrazu tła

Obraz, który chcesz usunąć, może również znajdować się w obszarze Ustawienia tła dla określonego slajdu. Aby ją usunąć, zobacz sekcję "Usuwanie obrazu tła" w artykule Dodaj obraz tła do slajdów.

Zobacz też

Dostosowywanie prezentacji (wideo) za pomocą wzorców slajdów

Co to jest wzorzec slajdów?

Dostosowywanie wzorca slajdów

Stosowanie układu do slajdu lub jego zmienianie

Edytowanie, zmienianie lub usuwanie symbolu zastępczego

Dodawanie obrazu jako tła slajdu

Uwaga:  Ta strona została przetłumaczona automatycznie i może zawierać błędy gramatyczne lub nieścisłości. Chcemy, aby ta zawartość była dla Ciebie przydatna. Czy możesz dać nam znać, czy te informacje były pomocne? Oto angielskojęzyczny artykuł do wglądu.

Rozwijaj umiejętności związane z pakietem Office
Poznaj szkolenia
Uzyskuj nowe funkcje w pierwszej kolejności
Dołącz do niejawnych testerów pakietu Office

Czy te informacje były pomocne?

Dziękujemy za opinię!

Dziękujemy za opinię! Wygląda na to, że połączenie Cię z jednym z naszych agentów pomocy technicznej pakietu Office może być pomocne.

×