Używanie wielu wzorców slajdów w jednej prezentacji

Jeśli chcesz używać wielu motywów w jednej prezentacji, potrzebujesz wielu wzorców slajdów. Każdy wzorzec slajdów odzwierciedla motyw.

Na przykład na poniższej ilustracji przedstawiono dwa wzorce slajdów (ze skojarzonymi układami poniżej każdego wzorca) w widoku wzorca slajdów. Do każdego wzorca slajdów jest zastosowany inny motyw.

Wiele wzorców slajdów

Chcesz dowiedzieć się więcej o wzorcach slajdów w programie PowerPoint? Zobacz Co to jest wzorzec slajdów?

Aby dowiedzieć się, jak utworzyć lub dostosować swój własny wzorzec slajdów, zobacz Tworzenie lub dostosowywanie wzorca slajdów.

Dodawanie kolejnego wzorca slajdów do prezentacji

  1. Na karcie Widok kliknij pozycję Wzorzec slajdów.

  2. Na karcie Wzorzec slajdów wykonaj jedną z następujących czynności:

    • W grupie Edytowanie wzorca kliknij pozycję Wstaw wzorzec slajdów.

      Po wstawieniu wzorca slajdów przy użyciu tej procedury nowy wzorzec slajdów pojawi się poniżej wszystkich istniejących wzorców slajdów bez efektów i kolorów motywu. Możesz zastosować własny motyw niestandardowy przy użyciu dowolnej z opcji w grupie Tło. Aby dowiedzieć się więcej, zobacz Tworzenie własnego motywu w programie PowerPoint.

    • Na karcie Wzorzec slajdów w grupie Edytowanie motywu kliknij przycisk Motywy, a następnie wybierz nowy motyw.

      Jeśli prezentacja ma tylko jeden wzorzec slajdów, wybranie nowego motywu za pomocą tej procedury spowoduje zastąpienie motywu tego wzorca slajdów nowym motywem.

Dodawanie kolejnego wzorca slajdów do prezentacji

  1. Na karcie Widok kliknij pozycję Wzorzec slajdów.

  2. Na karcie Wzorzec slajdów wykonaj jedną z następujących czynności:

    • W grupie Edytowanie wzorca kliknij pozycję Wstaw wzorzec slajdów.

      Po wstawieniu wzorca slajdów przy użyciu tej procedury nowy wzorzec slajdów pojawi się poniżej wszystkich istniejących wzorców slajdów bez efektów i kolorów motywu. Możesz zastosować własny motyw niestandardowy przy użyciu dowolnej z opcji w grupie Tło. Aby dowiedzieć się więcej, zobacz Tworzenie własnego motywu w programie PowerPoint.

    • Na karcie Wzorzec slajdów w grupie Edytowanie motywu kliknij przycisk Motywy, a następnie wybierz nowy motyw.

      Jeśli prezentacja ma tylko jeden wzorzec slajdów, wybranie nowego motywu za pomocą tej procedury spowoduje zastąpienie motywu tego wzorca slajdów nowym motywem.

Kopiowanie wzorca slajdów z jednej prezentacji i wklejanie go do drugiej prezentacji

  1. Otwórz prezentację zawierającą wzorzec slajdów, który chcesz skopiować, oraz prezentację, do której chcesz wkleić ten wzorzec.

  2. W prezentacji zawierającej wzorzec slajdów, który chcesz skopiować, na karcie Widok w grupie Widoki wzorców kliknij pozycję Wzorzec slajdów.

  3. W okienku miniatura slajdów kliknij prawym przyciskiem myszy wzorzec slajdów, który chcesz skopiować, a następnie kliknij polecenie Kopiuj.

    Uwagi: 

    • W okienku miniatur slajdów wzorzec slajdów jest prezentowany jako większy obraz slajdu, a powiązane z nim układy znajdują się pod nim i są mniejsze.

    • Wiele prezentacji zawiera więcej niż jeden wzorzec slajdów, więc aby odnaleźć właściwy, być może trzeba będzie przewinąć.

  4. Na karcie Widok w grupie Okno kliknij pozycję Przełącz okna, a następnie zaznacz prezentację, do której chcesz wkleić wzorzec slajdów.

  5. W prezentacji, w której chcesz wkleić wzorzec slajdów, na karcie Widok w grupie Widoki wzorców kliknij pozycję Wzorzec slajdów.

  6. Aby w okienku miniatur slajdów kliknąć miejsce, w którym ma się znajdować wzorzec slajdów, wykonaj jedną z następujących czynności:

    • Jeśli prezentacja docelowa zawiera pusty wzorzec slajdów, kliknij go prawym przyciskiem myszy, a następnie kliknij polecenie Wklej.

    • Jeśli prezentacja docelowa zawiera jeden lub więcej niestandardowych wzorców slajdów, przewiń w dół do miejsca, w którym znajduje się ostatni układ slajdu, kliknij prawym przyciskiem myszy poniżej niego, a następnie wykonaj jedną z następujących czynności:

      • Aby zastosować motyw prezentacji docelowej, do której jest wklejany wzorzec, kliknij pozycję Pozycja Użyj motywu docelowego .

      • Aby zachować motyw prezentacji, z której kopiujesz wzorzec, kliknij pozycję Zachowaj formatowanie źródłowe .

  7. Aby skopiować i wkleić dodatkowe wzorce slajdów, wykonaj kroki od 1 do 6.

  8. Na karcie Wzorzec slajdów w grupie Zamykanie kliknij pozycję Zamknij widok wzorca.

Stosowanie wzorca slajdów do slajdów zaimportowanych z biblioteki slajdów

Biblioteki slajdów ułatwiają udostępnianie i przechowywanie slajdów programu PowerPoint oraz zarządzanie nimi.

Ważne: Aby móc przechowywać i udostępniać slajdy w bibliotece slajdów oraz ponownie ich używać, komputer z uruchomionym programem PowerPoint musi być połączony z serwerem z uruchomionym pakietem Office 2010. Jeśli nie wiesz, czy komputer jest połączony z programem SharePoint Server 2010 (dawniej MOSS), skontaktuj się z administratorem serwera.

Aby zastosować wzorzec slajdów do slajdów zaimportowanych z biblioteki slajdów, wykonaj następujące czynności:

  1. Otwórz prezentację, do której ma zostać dodany slajd.

  2. Na karcie Narzędzia główne w grupie Slajdy kliknij pozycję Nowy slajd, a następnie pozycję Użyj ponownie slajdów.

  3. W okienku Ponowne używanie slajdów w polu Wstaw slajd z wykonaj jedną z następujących czynności:

    • Wpisz lokalizację biblioteki slajdów, a następnie kliknij strzałkę Znajdowanie slajdu , aby znaleźć tę bibliotekę slajdów.

    • Kliknij przycisk Przeglądaj, aby znaleźć bibliotekę slajdów.

  4. Na liście Wszystkie slajdy kliknij slajd, który chcesz dodać do prezentacji.

    Porada: Aby wyświetlić większą miniaturę slajdu, umieść wskaźnik na slajdzie.

  5. Jeśli chcesz, aby zaimportowany slajd zachował oryginalne formatowanie, w dolnej części okienka Ponowne używanie slajdów zaznacz pozycję Zachowaj formatowanie źródłowe. Gdy wstawisz slajd z biblioteki slajdów z zachowaniem jego formatowania źródłowego, razem z tym slajdem do prezentacji docelowej zostanie wstawiony wzorzec slajdów.

  6. Aby do prezentacji dodać kolejny slajd z biblioteki slajdów, powtórz kroki od 3 do 5.

Rozwijaj umiejętności związane z pakietem Office
Poznaj szkolenia
Uzyskuj nowe funkcje w pierwszej kolejności
Dołącz do niejawnych testerów pakietu Office

Czy te informacje były pomocne?

Dziękujemy za opinię!

Dziękujemy za opinię! Wygląda na to, że połączenie Cię z jednym z naszych agentów pomocy technicznej pakietu Office może być pomocne.

×