Tytuł slajdu

Uwaga: Staramy się udostępniać najnowszą zawartość Pomocy w Twoim języku tak szybko, jak to możliwe. Ta strona została przetłumaczona automatycznie i może zawierać błędy gramatyczne lub nieścisłości. Chcemy, aby ta zawartość była dla Ciebie przydatna. Prosimy o powiadomienie nas, czy te informacje były pomocne, u dołu tej strony. Oto angielskojęzyczny artykuł do wglądu.

Istnieje wiele sposobów dodać tytuły slajdów w PowerPoint. Aby utworzyć slajd tytułowy autonomicznej lub, aby dodać tytuł do slajdu, który zawiera inny tekst za pomocą opcji układu. Za pomocą widoku konspektu do tworzenia i aktualizowania tytuły slajdów.

Wybierz nagłówek poniżej, aby go otworzyć i wyświetlić szczegółowe instrukcje.

Czy nazwa lub zmienianie nazwy slajdu za pomocą układ slajdu, który zawiera symbol zastępczy tytułu.

  1. Zaznacz slajd, do którego układ zostanie zmieniony, dzięki czemu może mieć tytuł.

  2. Kliknij kartę Narzędzia główne > Układ.

    Opcja układ jest na karcie Narzędzia główne.
  3. Zaznacz Slajd tytułowy dla strony tytułowej autonomicznej lub zaznacz slajd zawierający tytuł i pola tekstowego slajdu pełny Tytuł i zawartość. Inne opcje układu zawierać zbyt tytuły. Wybierz ten, który najlepiej nadaje się do prezentacji.

    W menu Układ wybierz motyw.
  4. Zaznacz pole tekstowe kliknij, aby dodać tytuł. Wprowadź tytuł dla tego slajdu.

    Slajd z wybranego motywu. Dodaj tytuł w górnym polu tekstowym.

Można także tworzyć tytuł slajdu w widoku konspektu. Ten widok pokazuje również tytuły innych slajdów w prezentacji.

  1. Kliknij pozycję Widok > Widok konspektu.

    • Slajd bez tytułu będą mieć żadnego tekstu z prawej strony numer slajdu.

      Slajd 1 ma bez tytułu.
    • Jeśli slajd zawiera już tytuł, zostanie wyświetlony obok numeru slajdu.

      Slajd 2 ma tytuł.
  2. Kliknij przycisk po prawej stronie numer slajdu.

  3. Wpisz nowy tytuł w tym miejscu lub do aktualizowania istniejących tytuł slajdu. Tekst na slajdzie pojawi się podczas ich wpisywania.

    Porada: Widok konspektu służy jako notatek podczas prezentacji.

Okienko zaznaczenia w PowerPoint można ukrywać poszczególne elementy na slajdzie. Tak na przykład możesz można dodać tytuł do slajdu dla ułatwień dostępu lub sortowania powodów, ale zachować tytuł ukryta w widoku, aby oszczędzać miejsce na slajdzie.

  1. Wpisz tytuł w polu symbol zastępczy tytułu.

  2. Na karcie Narzędzia do rysowania na Wstążce w grupie Rozmieszczanie (w kierunku prawej stronie) wybierz pozycję Okienko zaznaczenia.

    Zostanie otwarte okienko zaznaczenia. Każdy element na slajdzie znajduje się w okienku zaznaczenia, a każdy element ma symbol oka Symbol widoczności elementów znajdujących się na liście w okienku wyboru po prawej stronie, która wskazuje, czy element jest widoczny.

  3. Kliknij symbol oka tytuł przełączyć się z widoczne i niewidoczne. (Można kliknąć ją ponownie, aby je przełączyć do widoczny, jeśli to konieczne.)

    Symbol widocznych elementów ma wygląd oka Symbol ukrytych elementów to linia pozioma reprezentująca zamknięte oko
    Symbole widoczność w nowszych wersjach programu PowerPoint
    Repesents symbol oka widoczny element. Jeśli oka "zamknięciu" element jest niewidoczny.
    Symbole widoczność w programie PowerPoint 2010 i 20007

Wszystkie lub wiele z tytułów slajdów ma zostać ukryte, należy użyć widoku wzorca slajdów uzyskanie go. Duplikowanie układ slajdu, dla której ma zostać ukrytymi tytuły. Następnie w układzie zduplikowanych przenieść symbol zastępczy tytułu poza slajdami. Następnie zastosować nowy układ do odpowiednich slajdów. Na przykład:

  1. Na karcie Widok na Wstążce w grupie Widoki wzorców wybierz Wzorzec slajdów.

  2. W okienku miniatur slajdów po lewej stronie okna PowerPoint kliknij prawym przyciskiem myszy układ slajdu (takich jak Tytuł i układ zawartości ), który chcesz zmienić, a następnie wybierz polecenie Duplikuj układ.

  3. Wybierz układ zduplikowane.

  4. Wybierz symbol zastępczy tytułu, przeciągnij go w górę i upuść go poza granicami widoczne slajdu.

    Przeciągnij symbol zastępczy tytułu w górę i upuść go poza granicami widoczne slajdu

    Jeśli PowerPoint nie zezwala na przeciągnij symbol zastępczy, który skrajnej, za pomocą Widok > Powiększenie nawiązać powierzchni slajdów są mniejsze, aby była ona dostępna odpowiednia ilość miejsca na przenoszenie symbolu zastępczego w pełni poza slajdami.

  5. Zamykanie widoku wzorca i powrócić do widoku normalnego.

  6. Zaznacz slajd tytuł, których chcesz ukryć. Kliknij go prawym przyciskiem myszy, a następnie Zastosuj układ slajdu "ukryte title", która została właśnie utworzona.

    Tytuł jest przenoszony do pozycji poza slajdami, ale nadal istnieje. Widać tytuł slajdu, możesz je przełączyć do widoku konspektu.

Jeśli chcesz, aby ten sam Tytuł na wszystkich slajdach, może być zastanawiająca, z jakich PowerPoint połączeń stopki. Aby uzyskać instrukcje dotyczące umieszczania stopki na slajdach, zobacz Wstawianie lub zmienianie stopki w slajdów programu PowerPoint.

Zobacz też

PowerPoint eksperta Geetesh Bajaj zawiera artykuł w swojej witrynie o Ukrywając tytuły slajdów w programie PowerPoint.

Rozwijaj umiejętności związane z pakietem Office
Poznaj szkolenia
Uzyskuj nowe funkcje w pierwszej kolejności
Dołącz do niejawnych testerów pakietu Office

Czy te informacje były pomocne?

Dziękujemy za opinię!

Dziękujemy za opinię! Wygląda na to, że połączenie Cię z jednym z naszych agentów pomocy technicznej pakietu Office może być pomocne.

×