Tworzenie wykresu lejkowego

Uwaga: Staramy się udostępniać najnowszą zawartość Pomocy w Twoim języku tak szybko, jak to możliwe. Ta strona została przetłumaczona automatycznie i może zawierać błędy gramatyczne lub nieścisłości. Chcemy, aby ta zawartość była dla Ciebie przydatna. Prosimy o powiadomienie nas, czy te informacje były pomocne, u dołu tej strony. Oto angielskojęzyczny artykuł do wglądu.

Wykresy lejek Pokaż wartości w wielu etapów procesu. Na przykład można wykres lejkowy Aby wyświetlić liczbę perspektyw sprzedaży na każdym etapie procesu sprzedaży. Zazwyczaj spadku wartości stopniowo, umożliwiając paski do postaci zbliżonej lejek.

Wykres lejkowy przedstawiający planowaną sprzedaż — etapy umieszczono w pierwszej kolumnie, wartości w drugiej

Uwaga: Ta funkcja jest dostępna w programie Excel dla systemu Windows tylko w przypadku, jeśli masz 2019 pakietu Office, czy masz subskrypcję usługi Office 365. Jeśli masz subskrypcję usługi Office 365, Upewnij się, że masz najnowszą wersję pakietu Office.

  1. Przygotuj dane podobnie jak w powyższym przykładzie. W jednej kolumnie wprowadź etapy procesu, a w drugiej wartości.

  2. Zaznacz dane.

  3. Kliknij przycisk Wstaw > Wstaw wykres Wodospadowy, lejek, giełdowego, powierzchniowy lub radarowy > lejek.

    Wstaw wykres lejkowy

    Porada: W programie Excel Dostosowywanie wyglądu wykresu przy użyciu karty Projektowanie i Formatowanie. Jeśli nie widzisz karty te, kliknij dowolne miejsce na wykresie lejek, a następnie w obszarze Narzędzia wykresów pojawi się u góry okna programu:
    Karty Projektowanie i Formatowanie dla obszaru Narzędzia wykresów

Uwaga: Ta funkcja jest dostępna w programie Excel dla komputerów Mac tylko w przypadku, jeśli masz 2019 pakietu Office, czy masz subskrypcję usługi Office 365. Jeśli masz subskrypcję usługi Office 365, Upewnij się, że masz najnowszą wersję pakietu Office.

  1. Przygotuj dane podobnie jak w powyższym przykładzie. W jednej kolumnie wprowadź etapy procesu, a w drugiej wartości.

  2. Zaznacz dane.

  3. Na wstążce kliknij kartę Wstawianie, a następnie kliknij Ikona wykresu wodospadowego (ikona kaskadowy ) i wybierz lejek.

    Porada: W programie Excel dla komputerów Mac Dostosuj wygląd wykresu za pomocą karty Projektowanie wykresu i Formatowanie. Jeśli nie widzisz karty te, kliknij dowolne miejsce na wykresie lejek i zostaną wyświetlone karty na Wstążce.

  1. Przygotuj dane podobnie jak w powyższym przykładzie. W jednej kolumnie wprowadź etapy procesu, a w drugiej wartości.

  2. Zaznacz dane.

  3. Kliknij pozycję Wstawianie > Wykres > Lejkowy.

Uwaga: Ta funkcja jest dostępna w tych aplikacjach tylko w przypadku, jeśli masz 2019 pakietu Office, czy masz subskrypcję usługi Office 365. Jeśli masz subskrypcję usługi Office 365, Upewnij się, że masz najnowszą wersję pakietu Office.

  1. Kliknij puste miejsce w wiadomości e-mail, prezentacji lub dokumentu.

  2. Kliknij pozycję Wstawianie > Wykres > Lejkowy.

  3. Zostanie wyświetlony wykres lejkowy. Zostanie wyświetlone również małe okno z danymi przykładowymi. Zmień wyświetlone liczby na własne dane.

    Porada: W górnej części okna danych znajduje się przycisk Edytuj dane w programie Microsoft Excel Przycisk Edytuj dane w programie Microsoft Excel . Kliknij ten przycisk, jeśli potrzebujesz więcej miejsca do pracy z danymi.

  4. Aby dodać nazwy etapów, kliknij prawym przyciskiem myszy w kolumnie A, a następnie kliknij pozycję Wstawianie.

  5. Kliknij pozycję Cała kolumna, a następnie kliknij przycisk OK.

  6. Wpisz nazwy etapów w komórkach A2, A3 i tak dalej.

  7. W górnej części okna programu kliknij kartę Projektowanie.

  8. Kliknij pozycję Wybierz dane.

    Uwaga: W programie PowerPoint przycisk Wybierz dane może być widoczny dopiero po przeniesieniu małego okna danych w dół.

    Zostanie wyświetlone okno Wybieranie źródła danych. Wokół drugiej kolumny danych zostanie wyświetlona linia przerywana.

  9. Dane, kliknij i przeciągnij, aby zaznaczyć kolumnach: etapów i wartości. Po wykonaniu tych linie przerywane należy ująć dwie kolumny.

  10. Aby zamknąć okno Wybieranie źródła danych, kliknij przycisk OK.

  11. Zamknij okno danych. Jeśli dane były edytowane w programie Excel, zamknij okno programu Excel.

Rozwijaj umiejętności związane z pakietem Office
Poznaj szkolenia
Uzyskuj nowe funkcje w pierwszej kolejności
Dołącz do niejawnych testerów pakietu Office

Czy te informacje były pomocne?

Dziękujemy za opinię!

Dziękujemy za opinię! Wygląda na to, że połączenie Cię z jednym z naszych agentów pomocy technicznej pakietu Office może być pomocne.

×