Tworzenie tabel w bazie danych

Uwaga:  Staramy się udostępniać najnowszą zawartość Pomocy w Twoim języku tak szybko, jak to możliwe. Ta strona została przetłumaczona automatycznie i może zawierać błędy gramatyczne lub nieścisłości. Chcemy, aby ta zawartość była dla Ciebie przydatna. Prosimy o powiadomienie nas, czy te informacje były pomocne, u dołu tej strony. Oto angielskojęzyczny artykuł do wglądu.

Można wstawiać tabele lub tworzenie tabel w Publisher, a nawet Kopiowanie tabel z innych programów, aby wstawić do publikacji.

Tworzenie tabeli i dodawanie tekstu

  1. Kliknij miejsce, w którym ma się pojawić w publikacji tabela.

  2. Na pasku narzędzi wstążki kliknij przycisk Wstaw, a następnie wybierz tabelę i

  3. Tworzenie tabeli, przeciągając myszy kwadraty wiersza lub kolumny w celu tworzenia wierszy i kolumn.

    Aby zwiększyć rozmiar tabeli, zaznacz tabelę, umieść wskaźnik myszy na uchwycie zaznaczenia, aż zostanie znajduje się ikona zmiany rozmiaru, a następnie przeciągnij, aby zmienić rozmiar tabeli.

  4. W tabeli kliknij komórkę, w której chcesz dodać tekst, a następnie zacznij pisać.

    Aby dodać tekst do innej komórki, kliknij tę komórkę.

    Każda komórka rozszerza aby pomieścić tekst, chyba że zablokować rozmiar tabeli przez wyczyszczenie znacznik wyboru obok pozycji Zwiększaj i dopasuj do tekstu w menu Tabela.

Utwórz tabelę z istniejącego tekstu w programie Publisher

  1. Jeśli tekst znajduje się w tabeli, zaznacz komórki, które chcesz.

    Jeśli tekst znajduje się w polu tekstowym, upewnij się, że jest znak tabulacji lub przecinkami między każdej pozycji w wierszu, a znacznik akapitu na końcu każdego wiersza.

  2. Zaznacz tekst, kliknij prawym przyciskiem myszy wyróżniony tekst, a następnie kliknij polecenie Kopiuj.

  3. W menu Edycja kliknij polecenie Wklej specjalnie.

  4. Na liście jako kliknij Nową tabelę.

  5. Kliknij przycisk OK.

Tworzenie tabeli przy użyciu tekstu z innego programu

  1. Otwórz program, zawierającą tekst, który ma być.

    Jeśli tekst nie jest już w tabeli, należy przygotować tekst do kopiowania do tabeli. Można to zrobić za pomocą klawisza TAB po każdej pozycji w wierszu, a następnie naciśnij klawisz ENTER na końcu każdego wiersza.

  2. Zaznacz tekst, a następnie naciśnij klawisze CTRL + C, aby skopiować.

  3. W dokumencie Publisher przejdź do strony, którą chcesz zmienić.

  4. W menu Edycja kliknij polecenie Wklej specjalnie.

  5. Na liście jako kliknij Nową tabelę.

  6. Kliknij przycisk OK.

    Uwaga: W zależności od sposobu formatowania tekstu w innym programie można sformatować tekst po wstawieniu tabeli Publisher.

Tworzenie tabeli i wpisz tekst do niego

  1. Na pasku narzędzi obiekty kliknij przycisk Wstaw tabelę Obraz przycisku .

  2. Kliknij wewnątrz publikacji.

    Zostanie wyświetlone okno dialogowe Tworzenie tabeli.

  3. Zaznacz żądane opcje, a następnie kliknij przycisk OK.

    Zmienianie rozmiaru tabeli przez zaznaczania tabeli, a następnie umieść wskaźnik myszy na uchwycie zaznaczenia, aż zostanie znajduje się ikona zmiany rozmiaru, a następnie przeciągnij, aby zmienić rozmiar tabeli.

  4. W tabeli kliknij komórkę, w której chcesz dodać tekst, a następnie zacznij pisać.

    Aby dodać tekst do innej komórki, kliknij tę komórkę.

    Każda komórka rozszerza aby pomieścić tekst, chyba że zablokować rozmiar tabeli przez wyczyszczenie znacznik wyboru obok pozycji Zwiększaj i dopasuj do tekstu w menu Tabela.

Utwórz tabelę z istniejącego tekstu w programie Microsoft Publisher

  1. Jeśli tekst znajduje się w tabeli, zaznacz komórki, które chcesz.

    Jeśli tekst znajduje się w polu tekstowym, upewnij się, że jest znak tabulacji lub przecinkami między każdej pozycji w wierszu, a znacznik akapitu na końcu każdego wiersza.

  2. Wyróżnij tekst.

  3. Kliknij prawym przyciskiem myszy wyróżniony tekst, a następnie kliknij polecenie Kopiuj.

  4. W menu Edycja kliknij polecenie Wklej specjalnie.

  5. Na liście jako kliknij Nową tabelę.

  6. Kliknij przycisk OK.

Tworzenie tabeli przy użyciu tekstu z innego programu

  1. Otwórz program, zawierającą tekst, który ma być.

    Jeśli tekst nie jest już w tabeli, naciśnij klawisz TAB po każdej pozycji w wierszu tekstu, a następnie naciśnij klawisz ENTER na końcu każdego wiersza.

  2. Zaznacz tekst, a następnie naciśnij klawisze CTRL + C, aby go skopiować.

  3. Otwórz publikację w programie Publisher i przejdź do strony, którą chcesz zmienić.

  4. W menu Edycja kliknij polecenie Wklej specjalnie.

  5. Na liście jako kliknij Nową tabelę.

  6. Kliknij przycisk OK.

    Uwaga: W zależności od sposobu formatowania tekstu w innym programie można sformatować tekst po wstawieniu tabeli w programie Publisher.

Tworzenie tabeli i wpisz tekst do niego

  1. Na pasku narzędzi obiekty kliknij przycisk Wstaw tabelę Obraz przycisku .

  2. Kliknij wewnątrz publikacji.

    Zostanie wyświetlone okno dialogowe Tworzenie tabeli.

  3. Zaznacz żądane opcje, a następnie kliknij przycisk OK.

  4. Rozmiar tabeli.

    Jak to zrobić?

    Zaznacz tabelę, umieść wskaźnik myszy na uchwycie zaznaczenia, aż zostanie znajduje się ikona zmiany rozmiaru, a następnie przeciągnij, aby zmienić rozmiar tabeli.

  5. W tabeli kliknij komórkę, w której chcesz dodać tekst, a następnie zacznij pisać.

    Aby dodać tekst do innej komórki, kliknij tę komórkę.

    Każda komórka rozszerza aby pomieścić tekst, chyba że zablokować rozmiar tabeli przez wyczyszczenie znacznik wyboru obok pozycji Zwiększaj i dopasuj do tekstu w menu Tabela.

Utwórz tabelę z istniejącego tekstu w programie Microsoft Publisher

  1. Jeśli tekst znajduje się w tabeli, zaznacz komórki, które chcesz.

    Jeśli tekst znajduje się w polu tekstowym, upewnij się, że jest znak tabulacji lub przecinkami między każdej pozycji w wierszu, a znacznik akapitu na końcu każdego wiersza.

  2. Wyróżnij tekst.

  3. Kliknij prawym przyciskiem myszy wyróżniony tekst, a następnie kliknij polecenie Kopiuj.

  4. W menu Edycja kliknij polecenie Wklej specjalnie.

  5. Na liście jako kliknij Nową tabelę.

  6. Kliknij przycisk OK.

Tworzenie tabeli przy użyciu tekstu z innego programu

  1. Otwórz program, zawierającą tekst, który ma być.

    Jeśli tekst nie jest już w tabeli, naciśnij klawisz TAB po każdej pozycji w wierszu tekstu, a następnie naciśnij klawisz ENTER na końcu każdego wiersza.

  2. Zaznacz tekst, a następnie naciśnij klawisze CTRL + C, aby go skopiować.

  3. Otwórz publikację w programie Publisher i przejdź do strony, którą chcesz zmienić.

  4. W menu Edycja kliknij polecenie Wklej specjalnie.

  5. Na liście jako kliknij Nową tabelę.

  6. Kliknij przycisk OK.

    Uwaga: W zależności od sposobu formatowania tekstu w innym programie można sformatować tekst po wstawieniu tabeli w programie Publisher.

Rozwijaj umiejętności związane z pakietem Office
Poznaj szkolenia
Uzyskuj nowe funkcje w pierwszej kolejności
Dołącz do niejawnych testerów pakietu Office

Czy te informacje były pomocne?

Dziękujemy za opinię!

Dziękujemy za opinię! Wygląda na to, że połączenie Cię z jednym z naszych agentów pomocy technicznej pakietu Office może być pomocne.

×