Przewodnik Szybki start dla aplikacji PowerPoint Online

Dodawanie i formatowanie

Tworzenie prezentacji w aplikacji PowerPoint Online

Tworzenie, otwieranie i nazywanie prezentacji

  1. Zaloguj się na stronie office.com/signin, wybierz pozycję Uruchamianie aplikacji Office 365 Ikona uruchamiania aplikacji Office 365 , a następnie wybierz pozycję PowerPoint.

  2. Wybierz pozycję Nowa pusta prezentacja, otwórz plik w sekcji Ostatnie albo wybierz jeden z szablonów.

  3. Aby nadać prezentacji nazwę, wybierz tytuł u góry okna i wpisz tę nazwę.

    Wszystkie zmiany są automatycznie zapisywane w aplikacji PowerPoint Online.

Tworzenie prezentacji

Nazywanie pliku

Dodawanie i formatowanie tekstu

  1. Wybierz pole tekstowe i wpisz tekst.

  2. Zaznacz tekst i wybierz opcję Format, aby zmienić te właściwości:

    • Czcionka — krój i rozmiar czcionki, pogrubienie, kursywa, podkreślenie i kolor

    • Akapit — listy punktowane i numerowane, układ i odstępy

  3. Aby utworzyć listę punktowaną lub numerowaną, zaznacz tekst, a następnie wybierz pozycję Punktory lub Numerowanie.

Kliknij, aby dodać tekst

Formatowanie tekstu

Wstawianie tabeli, obrazu, kształtu, pola tekstowego i wideo

  1. Wybierz kartę Wstawianie.

  2. Wybierz, co chcesz wstawić: Nowy slajd, tabela, obraz, obraz ze źródła online, kształt, grafika SmartArt, pole tekstowe, komentarz, wideo ze źródła online.

Karta Wstawianie

Dodawanie, duplikowanie, usuwanie i przenoszenie slajdów

  • Nowy slajd — na karcie Narzędzia główne lub karcie Wstawianie wybierz pozycję Nowy slajd, określ format, a następnie wybierz opcję Dodaj slajd.

    Możesz też kliknąć prawym przyciskiem myszy slajd w okienku po lewej i wybrać polecenie Nowy slajd.

  • Duplikowanie slajdu — kliknij slajd prawym przyciskiem myszy i wybierz polecenie Duplikuj slajd.

  • Usuwanie slajdu — kliknij slajd prawym przyciskiem myszy i wybierz polecenie Usuń slajd.

  • Przenoszenie slajdu — kliknij slajd prawym przyciskiem myszy i wybierz polecenie Przenieś slajd.

Dodawanie slajdu

Menu wyświetlane po kliknięciu slajdu prawym przyciskiem myszy

Dodawanie przejść między slajdami

  1. Wybierz slajd, do którego chcesz dodać przejście.

  2. Wybierz kartę Przejścia.

  3. Wybierz pozycję Przejście do tego slajdu i w razie potrzeby dostosuj opcje efektu.

Możesz też ustawić Czas trwania przejścia. Aby zastosować zdefiniowane przejście do wszystkich slajdów, wybierz pozycję Zastosuj do wszystkich.

Karta Przejścia
Rozwijaj umiejętności związane z pakietem Office
Poznaj szkolenia
Uzyskuj nowe funkcje w pierwszej kolejności
Dołącz do niejawnych testerów pakietu Office

Czy te informacje były pomocne?

Dziękujemy za opinię!

Dziękujemy za opinię! Wygląda na to, że połączenie Cię z jednym z naszych agentów pomocy technicznej pakietu Office może być pomocne.

×