Tworzenie planu zakładu

Uwaga: Staramy się udostępniać najnowszą zawartość Pomocy w Twoim języku tak szybko, jak to możliwe. Ta strona została przetłumaczona automatycznie i może zawierać błędy gramatyczne lub nieścisłości. Chcemy, aby ta zawartość była dla Ciebie przydatna. Prosimy o powiadomienie nas, czy te informacje były pomocne, u dołu tej strony. Oto angielskojęzyczny artykuł do wglądu.

Szablon Plan zakładu zawiera kształty potrzebne do utworzenia szczegółowe fabryki projektu, w tym budynków, maszyn, przechowywania i wysyłki i odbierania.

"Plant layout showing machinery, storage, and loading dock"

  1. Na liście kategorie kliknij kategorię mapy i rozkłady pomieszczeń.

  2. Kliknij Zakładu, a następnie kliknij przycisk Utwórz.

    Domyślnie ten typ rysunku powoduje otwarcie skalowana strona rysunku w orientacji poziomej szeroka strona . Te ustawienia można zmienić w dowolnym momencie.

  3. Tworzenie i wstawianie rozkładu pomieszczeń. Możesz zrobić to jeden z trzech sposobów — Tworzenie rozkładu pomieszczeń programu Visio, wstawianie rozkładu pomieszczeń programu CAD lub kopiowanie i wklejanie istniejącego rozkładu pomieszczeń programu Visio do nowego rysunku do rysowania. Zobacz kolejne procedury o tym, jak to zrobić.

  4. Dodaj kształty przedstawiające maszyny, przechowywania i wysyłki i odbierania.

Tworzenie rozkładu pomieszczeń

  1. Tworzenie struktury ścian zewnętrznych podstawowe w jednym z następujących sposobów.

    Używanie kształtów Pomieszczenie

    1. Z wzornika ściany, szkielet i konstrukcja przeciągnij jeden z kształtów pomieszczenie na stronę rysunku.

    2. Zmień rozmiar kształtu pomieszczenia, przeciągając uchwyty sterujące i uchwyty zaznaczenia poszczególnych ścian.

    Używanie kształtów Ściana

    1. Z wzornika ściany, szkielet i konstrukcja przeciągnij kształty Ściana zewnętrzna na stronę rysunku.

    2. Zmień rozmiary ścian, przeciągając punkt końcowy.

    3. Przeciągnij punkt końcowy jednej ściany do drugiej.

      Gdy ściany zostaną sklejone, punkty końcowe zmienią kolor na czerwony. Przecięcia ścian są automatycznie czyszczone.

      Uwaga: Aby prawidłowo połączyć ściany, pozycja Przyklej do geometrii kształtu musi być zaznaczona w oknie dialogowym Przyciąganie i przyklejanie.

  2. Utwórz strukturę ścian wewnętrznych.

    1. Przeciągnij kształty Ściana na stronę rysunku, umieszczając je wewnątrz struktury ścian zewnętrznych.

    2. Zmień rozmiary ścian, przeciągając punkt końcowy.

    3. Przeciągnij punkt końcowy jednej ściany do drugiej.

      Gdy ściany zostaną sklejone, punkty końcowe zmienią kolor na czerwony. Przecięcia ścian są automatycznie czyszczone.

      Uwaga: Aby prawidłowo połączyć ściany, pozycja Przyklej do geometrii kształtu musi być zaznaczona w oknie dialogowym Przyciąganie i przyklejanie.

  3. Dodaj inne elementy strukturalne.

    1. Z wzornika ściany, szkielet i konstrukcja przeciągnij kształty strukturalne, na przykład kolumny na stronę rysunku.

    2. Z wzornika Podstawowe elementy budynku przeciągnij na stronę rysunku kształty podstawowych elementów budynku, takich jak schody.

    3. Z wzornika ściany, szkielet i konstrukcja przeciągnij na ściany kształty drzwi i okien.

      Drzwi i okien obracanie, aby wyrównać względem ściany i przyklej do niej. Ponadto uzyskiwanie grubość ściany i przechodzenie z wzornika ściany, gdy ich położenie.

    4. Po złożeniu powłoki budynku i struktury ścian możesz dodać symbole elektryczne i linie wymiarowe.

      Dodawanie symboli elektrycznych

      Z elektrycznych i telekomunikacyjnych przeciągnij na kształty ścian ścian przełączniki, gniazdek i inne urządzenia. Zwolnij przycisk myszy, gdy pojawi się czerwonym kwadratem Czerwona ramka pokazująca obraz przyklejonego punktu połączenia , co oznacza przyklejenie symbolu do ściany. Obracanie urządzenia do wyrównać względem ściany i przyklej do niej.

      Na stronę rysunku możesz również przeciągnąć kształty osprzętu sufitowego, takie jak Wentylator sufitowy.

      Dodać linie wymiarowe do ścian

      1. Kliknij prawym przyciskiem myszy ścianę, a następnie wybierz polecenie Dodaj wymiar.

      2. Zmień położenie linii wymiarowych i tekstu wymiaru, przeciągając uchwyt sterujący.

        Uwaga: Aby wyświetlić wskazówkę dotyczącą uchwytu sterującego dla zaznaczonego kształtu, zatrzymaj wskaźnik na uchwycie.

      3. Po dodaniu wymiaru do ściany możesz zmienić rozmiar ściany, zaznaczając kształt wymiaru, wpisując wymiarów, które mają i klikając dowolne miejsce poza kształtem wymiaru.

Wstawianie rozkładu pomieszczeń programu CAD

  1. W menu Wstawianie kliknij polecenie Rysunek programu CAD.

  2. W obszarze Pliki typu wybierz pozycję Rysunek programu AutoCAD (*.dwg, *.dxf). Znajdź plik CAD i kliknij przycisk Otwórz.

  3. Aby zaakceptować rozmiar i położenie rysunku programu CAD, kliknij przycisk OK.

    Po wstawieniu rysunku można zmienić jego rozmiar, zmienić jego skala lub przenieść go. Można również zablokować programu Visio warstwa, która zawiera rysunek programu CAD.

Kopiowanie i wklejanie istniejącego rozkładu pomieszczeń programu Visio do nowego rysunku do rysowania

  1. Otwórz istniejący rysunek programu Visio.

  2. W menu Plik kliknij pozycję Ustawienia strony, a następnie kliknij kartę Skala. Zanotuj ustawienie skali istniejącego rysunku, a następnie ustaw pasującą skalę dla nowego rysunku.

  3. Na istniejącym rysunku zaznacz kształty, których chcesz użyć na nowym rysunku, a następnie w menu Edycja kliknij pozycję Kopiuj.

  4. Przełącz na nowy rysunek, a następnie w menu Edycja kliknij pozycję Wklej.

    Porada: Istniejące warstwy rysunku można zablokować, aby nie zostały przypadkowo zmienione, gdy na wyższej warstwie zostanie utworzony nowy plan.

  1. Kliknij kartę Plik.

  2. Kliknij przycisk Nowy, kliknij przycisk mapy i rozkłady pomieszczeń, a następnie kliknij Zakładu.

    Domyślnie ten typ rysunku powoduje otwarcie skalowana strona rysunku w orientacji poziomej szeroka strona . Te ustawienia można zmienić w dowolnym momencie.

  3. Tworzenie i wstawianie rozkładu pomieszczeń. Możesz zrobić to jeden z trzech sposobów — Tworzenie rozkładu pomieszczeń programu Visio, wstawianie rozkładu pomieszczeń programu CAD lub kopiowanie i wklejanie istniejącego rozkładu pomieszczeń programu Visio do nowego rysunku do rysowania. Zobacz kolejne procedury o tym, jak to zrobić.

  4. Dodaj kształty przedstawiające maszyny, przechowywania i wysyłki i odbierania.

Tworzenie rozkładu pomieszczeń

  1. Tworzenie struktury ścian zewnętrznych podstawowe w jednym z następujących sposobów.

    Używanie kształtów Pomieszczenie

    1. Z wzornika ściany, szkielet i konstrukcja przeciągnij jeden z kształtów pomieszczenie na stronę rysunku.

    2. Zmień rozmiar kształtu pomieszczenia, przeciągając uchwyty sterujące Uchwyt sterujący i uchwyty zaznaczenia Obraz uchwytu zaznaczenia poszczególnych ścian.

    Używanie kształtów Ściana

    1. Z wzornika ściany, szkielet i konstrukcja przeciągnij kształty Ściana zewnętrzna na stronę rysunku.

    2. Zmień rozmiary ścian, przeciągając punkt końcowy ( Obraz punktu początkowego — zielony kwadrat ze znakiem X w środku lub Obraz punktu końcowego — zielony kwadrat ze znakiem plus ).

    3. Przeciągnij punkt końcowy jednej ściany do drugiej.

      Gdy ściany zostaną sklejone, punkty końcowe zmienią kolor na czerwony. Przecięcia ścian są automatycznie czyszczone.

      Uwaga: Aby prawidłowo połączyć ściany, pozycja Przyklej do geometrii kształtu musi być zaznaczona w oknie dialogowym Przyciąganie i przyklejanie.

  2. Utwórz strukturę ścian wewnętrznych.

    1. Przeciągnij kształty Ściana na stronę rysunku, umieszczając je wewnątrz struktury ścian zewnętrznych.

    2. Zmień rozmiary ścian, przeciągając punkt końcowy ( Obraz punktu początkowego — zielony kwadrat ze znakiem X w środku lub Obraz punktu końcowego — zielony kwadrat ze znakiem plus ).

    3. Przeciągnij punkt końcowy jednej ściany do drugiej.

      Gdy ściany zostaną sklejone, punkty końcowe zmienią kolor na czerwony. Przecięcia ścian są automatycznie czyszczone.

      Uwaga: Aby prawidłowo połączyć ściany, pozycja Przyklej do geometrii kształtu musi być zaznaczona w oknie dialogowym Przyciąganie i przyklejanie.

  3. Dodaj inne elementy strukturalne.

    1. Z wzornika ściany, szkielet i konstrukcja przeciągnij kształty strukturalne, na przykład kolumny na stronę rysunku.

    2. Z wzornika Podstawowe elementy budynku przeciągnij na stronę rysunku kształty podstawowych elementów budynku, takich jak schody.

    3. Z wzornika ściany, szkielet i konstrukcja przeciągnij na ściany kształty drzwi i okien.

      Drzwi i okien obracanie, aby wyrównać względem ściany i przyklej do niej. Ponadto uzyskiwanie grubość ściany i przechodzenie z wzornika ściany, gdy ich położenie.

    4. Po złożeniu powłoki budynku i struktury ścian możesz dodać symbole elektryczne i linie wymiarowe.

      Dodawanie symboli elektrycznych

      Z elektrycznych i telekomunikacyjnych przeciągnij na kształty ścian ścian przełączniki, gniazdek i inne urządzenia. Zwolnij przycisk myszy, gdy pojawi się czerwonym kwadratem Czerwona ramka pokazująca obraz przyklejonego punktu połączenia , co oznacza przyklejenie symbolu do ściany. Obracanie urządzenia do wyrównać względem ściany i przyklej do niej.

      Na stronę rysunku możesz również przeciągnąć kształty osprzętu sufitowego, takie jak Wentylator sufitowy.

      Dodać linie wymiarowe do ścian

      1. Kliknij prawym przyciskiem myszy ścianę, a następnie wybierz polecenie Dodaj wymiar.

      2. Zmień położenie linii wymiarowych i tekstu wymiaru, przeciągając uchwyt sterujący Uchwyt sterujący .

        Uwaga: Aby wyświetlić wskazówkę dotyczącą uchwytu sterującego dla zaznaczonego kształtu, zatrzymaj wskaźnik na uchwycie.

      3. Po dodaniu wymiaru do ściany możesz zmienić rozmiar ściany, zaznaczając kształt wymiaru, wpisując wymiarów, które mają i klikając dowolne miejsce poza kształtem wymiaru.

Wstawianie rozkładu pomieszczeń programu CAD

  1. W menu Wstawianie kliknij polecenie Rysunek programu CAD.

  2. W obszarze Pliki typu wybierz pozycję Rysunek programu AutoCAD (*.dwg, *.dxf). Znajdź plik CAD i kliknij przycisk Otwórz.

  3. Aby zaakceptować rozmiar i położenie rysunku programu CAD, kliknij przycisk OK.

    Po wstawieniu rysunku można zmienić jego rozmiar, zmienić jego skala lub przenieść go. Można również zablokować programu Visio warstwa, która zawiera rysunek programu CAD.

Kopiowanie i wklejanie istniejącego rozkładu pomieszczeń programu Visio do nowego rysunku do rysowania

  1. Otwórz istniejący rysunek programu Visio.

  2. W menu Plik kliknij pozycję Ustawienia strony, a następnie kliknij kartę Skala. Zanotuj ustawienie skali istniejącego rysunku, a następnie ustaw pasującą skalę dla nowego rysunku.

  3. Na istniejącym rysunku zaznacz kształty, których chcesz użyć na nowym rysunku, a następnie w menu Edycja kliknij pozycję Kopiuj.

  4. Przełącz na nowy rysunek, a następnie w menu Edycja kliknij pozycję Wklej.

    Porada: Istniejące warstwy rysunku można zablokować, aby nie zostały przypadkowo zmienione, gdy na wyższej warstwie zostanie utworzony nowy plan.

  1. W menu plik wskaż polecenie Nowy, wskaż polecenie mapy i rozkłady pomieszczeń, a następnie kliknij Zakładu.

    Domyślnie ten typ rysunku powoduje otwarcie skalowana strona rysunku w orientacji poziomej szeroka strona . Te ustawienia można zmienić w dowolnym momencie.

  2. Tworzenie i wstawianie rozkładu pomieszczeń. Możesz zrobić to jeden z trzech sposobów — Tworzenie rozkładu pomieszczeń programu Visio, wstawianie rozkładu pomieszczeń programu CAD lub kopiowanie i wklejanie istniejącego rozkładu pomieszczeń programu Visio do nowego rysunku do rysowania. Zobacz kolejne procedury o tym, jak to zrobić.

  3. Dodaj kształty przedstawiające maszyny, przechowywania i wysyłki i odbierania.

Tworzenie rozkładu pomieszczeń

  1. Tworzenie struktury ścian zewnętrznych podstawowe w jednym z następujących sposobów.

    Używanie kształtów Pomieszczenie

    1. Z wzornika ściany, szkielet i konstrukcja przeciągnij jeden z kształtów pomieszczenie na stronę rysunku.

    2. Zmień rozmiar kształtu pomieszczenia, przeciągając uchwyty sterujące Uchwyt sterujący i uchwyty zaznaczenia Obraz uchwytu zaznaczenia poszczególnych ścian.

    Używanie kształtów Ściana

    1. Z wzornika ściany, szkielet i konstrukcja przeciągnij kształty Ściana zewnętrzna na stronę rysunku.

    2. Zmień rozmiary ścian, przeciągając punkt końcowy ( Obraz punktu początkowego — zielony kwadrat ze znakiem X w środku lub Obraz punktu końcowego — zielony kwadrat ze znakiem plus ).

    3. Przeciągnij punkt końcowy jednej ściany do drugiej.

      Gdy ściany zostaną sklejone, punkty końcowe zmienią kolor na czerwony. Przecięcia ścian są automatycznie czyszczone.

      Uwaga: Aby prawidłowo połączyć ściany, pozycja Przyklej do geometrii kształtu musi być zaznaczona w oknie dialogowym Przyciąganie i przyklejanie.

  2. Utwórz strukturę ścian wewnętrznych.

    1. Przeciągnij kształty Ściana na stronę rysunku, umieszczając je wewnątrz struktury ścian zewnętrznych.

    2. Zmień rozmiary ścian, przeciągając punkt końcowy ( Obraz punktu początkowego — zielony kwadrat ze znakiem X w środku lub Obraz punktu końcowego — zielony kwadrat ze znakiem plus ).

    3. Przeciągnij punkt końcowy jednej ściany do drugiej.

      Gdy ściany zostaną sklejone, punkty końcowe zmienią kolor na czerwony. Przecięcia ścian są automatycznie czyszczone.

      Uwaga: Aby prawidłowo połączyć ściany, pozycja Przyklej do geometrii kształtu musi być zaznaczona w oknie dialogowym Przyciąganie i przyklejanie.

  3. Dodaj inne elementy strukturalne.

    1. Z wzornika ściany, szkielet i konstrukcja przeciągnij kształty strukturalne, na przykład kolumny na stronę rysunku.

    2. Z wzornika Podstawowe elementy budynku przeciągnij na stronę rysunku kształty podstawowych elementów budynku, takich jak schody.

    3. Z wzornika ściany, szkielet i konstrukcja przeciągnij na ściany kształty drzwi i okien.

      Drzwi i okien obracanie, aby wyrównać względem ściany i przyklej do niej. Ponadto uzyskiwanie grubość ściany i przechodzenie z wzornika ściany, gdy ich położenie.

    4. Po złożeniu powłoki budynku i struktury ścian możesz dodać symbole elektryczne i linie wymiarowe.

      Dodawanie symboli elektrycznych

      Z elektrycznych i telekomunikacyjnych przeciągnij na kształty ścian ścian przełączniki, gniazdek i inne urządzenia. Zwolnij przycisk myszy, gdy pojawi się czerwonym kwadratem Czerwona ramka pokazująca obraz przyklejonego punktu połączenia , co oznacza przyklejenie symbolu do ściany. Obracanie urządzenia do wyrównać względem ściany i przyklej do niej.

      Na stronę rysunku możesz również przeciągnąć kształty osprzętu sufitowego, takie jak Wentylator sufitowy.

      Dodać linie wymiarowe do ścian

      1. Kliknij prawym przyciskiem myszy ścianę, a następnie wybierz polecenie Dodaj wymiar.

      2. Zmień położenie linii wymiarowych i tekstu wymiaru, przeciągając uchwyt sterujący Uchwyt sterujący .

        Uwaga: Aby wyświetlić wskazówkę dotyczącą uchwytu sterującego dla zaznaczonego kształtu, zatrzymaj wskaźnik na uchwycie.

      3. Po dodaniu wymiaru do ściany możesz zmienić rozmiar ściany, zaznaczając kształt wymiaru, wpisując wymiarów, które mają i klikając dowolne miejsce poza kształtem wymiaru.

Wstawianie rozkładu pomieszczeń programu CAD

  1. W menu Wstawianie kliknij polecenie Rysunek programu CAD.

  2. W obszarze Pliki typu wybierz pozycję Rysunek programu AutoCAD (*.dwg, *.dxf). Znajdź plik CAD i kliknij przycisk Otwórz.

  3. Aby zaakceptować rozmiar i położenie rysunku programu CAD, kliknij przycisk OK.

    Po wstawieniu rysunku można zmienić jego rozmiar, zmienić jego skala lub przenieść go. Można również zablokować programu Microsoft Office Visio warstwa, która zawiera rysunek programu CAD.

Kopiowanie i wklejanie istniejącego rozkładu pomieszczeń programu Visio do nowego rysunku do rysowania

  1. Otwórz istniejący rysunek programu Visio.

  2. W menu Plik kliknij pozycję Ustawienia strony, a następnie kliknij kartę Skala. Zanotuj ustawienie skali istniejącego rysunku, a następnie ustaw pasującą skalę dla nowego rysunku.

  3. Na istniejącym rysunku zaznacz kształty, których chcesz użyć na nowym rysunku, a następnie w menu Edycja kliknij pozycję Kopiuj.

  4. Przełącz na nowy rysunek, a następnie w menu Edycja kliknij pozycję Wklej.

    Porada: Istniejące warstwy rysunku można zablokować, aby nie zostały przypadkowo zmienione, gdy na wyższej warstwie zostanie utworzony nowy plan.

Rozwijaj umiejętności związane z pakietem Office
Poznaj szkolenia
Uzyskuj nowe funkcje w pierwszej kolejności
Dołącz do niejawnych testerów pakietu Office

Czy te informacje były pomocne?

Dziękujemy za opinię!

Dziękujemy za opinię! Wygląda na to, że połączenie Cię z jednym z naszych agentów pomocy technicznej pakietu Office może być pomocne.

×