Tworzenie planu odbity ZAOKR.w.górę

Tworzenie planu odbity ZAOKR.w.górę

Uwaga: Staramy się udostępniać najnowszą zawartość Pomocy w Twoim języku tak szybko, jak to możliwe. Ta strona została przetłumaczona automatycznie i może zawierać błędy gramatyczne lub nieścisłości. Chcemy, aby ta zawartość była dla Ciebie przydatna. Prosimy o powiadomienie nas, czy te informacje były pomocne, u dołu tej strony. Oto angielskojęzyczny artykuł do wglądu.

Odbity Plan sufitu szablon umożliwia projektowanie układu ceiling. Za pomocą narzędzi do rysowania, prowadnic i polecenia Kształty tablicy zaprojektować siatkę sufitu. Po siatce znajduje się w miejscu, można wskazać położenie oświetlenia, urządzeń wentylacyjnych i wykrywacze spalin.

Reflected ceiling plan

  1. Otwórz program Visio.

  2. Mapy i rozkłady pomieszczeń kategorii i szablonu, kliknij pozycję Odbity Plan sufitu > Utwórz.

    Domyślnie ten typ rysunku powoduje otwarcie skalowana strona rysunku w orientacji poziomej szeroka strona . Te ustawienia można zmienić w dowolnym momencie.

  3. Utwórz lub Wstaw rozkład pomieszczeń, wykonując jedną z następujących czynności:

    Tworzenie rozkładu pomieszczeń

    1. Tworzenie struktury ścian zewnętrznych podstawowe w jednym z następujących sposobów.

      Używanie kształtów Pomieszczenie

      1. Z wzornika ściany, szkielet i konstrukcja przeciągnij jeden z kształtów pomieszczenie na stronę rysunku.

      2. Zmień rozmiar kształtu pomieszczenia, przeciągając uchwyty sterujące uchwyty Uchwyt sterujący i zaznaczenia poszczególnych ścian.

      Używanie kształtów Ściana

      1. Z wzornika ściany, szkielet i konstrukcja przeciągnij kształty Ściana zewnętrzna na stronę rysunku.

      2. Zmień rozmiary ścian, przeciągając punkt końcowy ( Obraz punktu początkowego — zielony kwadrat ze znakiem X w środku lub Obraz punktu końcowego — zielony kwadrat ze znakiem plus ).

      3. Przeciągnij punkt końcowy jednej ściany do drugiej.

        Gdy ściany zostaną sklejone, punkty końcowe zmienią kolor na czerwony. Przecięcia ścian są automatycznie czyszczone.

        Uwaga: Dla ściany, aby dołączyć do prawidłowo należy wybrać geometrii kształtu w oknie dialogowym Przyciąganie i przyklejanie. Kliknij kartę Widok > przycisk Uruchom okno dialogowe w grupie Ułatwienia wizualne > Ogólne.

    2. Utwórz strukturę ścian wewnętrznych.

      1. Przeciągnij kształty Ściana na stronę rysunku, umieszczając je wewnątrz struktury ścian zewnętrznych.

      2. Zmień rozmiary ścian, przeciągając punkt końcowy ( Obraz punktu początkowego — zielony kwadrat ze znakiem X w środku lub Obraz punktu końcowego — zielony kwadrat ze znakiem plus ).

      3. Przeciągnij punkt końcowy jednej ściany do drugiej.

        Gdy ściany zostaną sklejone, punkty końcowe zmienią kolor na czerwony. Przecięcia ścian są automatycznie czyszczone.

        Uwaga: Dla ściany, aby dołączyć do prawidłowo należy wybrać geometrii kształtu w oknie dialogowym Przyciąganie i przyklejanie. Kliknij kartę Widok > przycisk Uruchom okno dialogowe w grupie Ułatwienia wizualne > Ogólne.

    3. Dodaj inne elementy strukturalne.

      1. Z wzornika ściany, szkielet i konstrukcja przeciągnij kształty strukturalne, na przykład kolumny na stronę rysunku.

      2. Z wzornika Podstawowe elementy budynku przeciągnij na stronę rysunku kształty podstawowych elementów budynku, takich jak schody.

      3. Z wzornika ściany, szkielet i konstrukcja przeciągnij na ściany kształty drzwi i okien.

        Drzwi i okien obracanie, aby wyrównać względem ściany i przyklej do niej. Ponadto uzyskiwanie grubość ściany i przechodzenie z wzornika ściany, gdy ich położenie.

    Wstawianie rozkładu pomieszczeń programu CAD

    1. Na karcie Wstawianie kliknij pozycję Rysunek programu CAD i przejdź do pliku rysunku.

    2. Aby zaakceptować rozmiar i położenie rysunku programu CAD, kliknij przycisk OK.

      Po wstawieniu rysunku można zmienić jego rozmiar, zmienić jego skala lub przenieść go. Można również zablokować programu Visio warstwa, która zawiera rysunek programu CAD.

    Kopiowanie i wklejanie istniejącego rozkładu pomieszczeń programu Visio do nowego rysunku do rysowania

    1. Otwórz istniejący rysunek programu Visio.

    2. Na karcie Projektowanie w grupie Ustawienia strony kliknij przycisk Uruchom okno dialogowe, aby otworzyć okno dialogowe Ustawienia strony.

    3. W oknie dialogowym Ustawienia strony kliknij kartę Skala Zanotuj ustawienie skali istniejącego rysunku, a następnie ustaw skali nowego rysunku, dopasowując.

    4. Istniejącego rysunku, zaznacz i skopiuj kształty, które ma być używany na nowym rysunku.

    5. Przejdź do nowego rysunku, a następnie wklej kształtów.

      Porada: Istniejące warstwy rysunku można zablokować tak, aby użytkownik nie ich przypadkowo zmienić podczas tworzenia nowego planu na wierzchu. Zobacz Blokowanie i odblokowywanie warstwy.

  4. Układ siatkę sufitu przy użyciu prowadnic w połączeniu z narzędzia Linia Obraz przycisku lub narzędzie prostokąt Obraz przycisku (znajdujący się na karcie Narzędzia główne, grupa Narzędzia ).

  5. Z elektrycznych i telekomunikacyjnych przeciągnij na stronę rysunku kształty oświetlenia sufitowego.

  6. Korzystając z rejestruje kratki wentylacyjne i dyfuzory przeciągnij na stronę rysunku kształty urządzeń wentylacyjnych.

Rozwijaj umiejętności związane z pakietem Office
Poznaj szkolenia
Uzyskuj nowe funkcje w pierwszej kolejności
Dołącz do niejawnych testerów pakietu Office

Czy te informacje były pomocne?

Dziękujemy za opinię!

Dziękujemy za opinię! Wygląda na to, że połączenie Cię z jednym z naszych agentów pomocy technicznej pakietu Office może być pomocne.

×