Tworzenie planu domu

Użyj szablonu Plan domu w programie Microsoft Visio, aby rysować plany nowego domu, plany remontowe, eksperymentować z nową kuchnią i ustawieniem mebli lub rysować plany dotyczące dodania nowego pokoju w domu.

„Plan domu przedstawiający pokoje, sypialnię, łazienkę i kuchnię”

Tworzenie planu domu

  1. Na karcie Plik kliknij pozycję Nowy, a następnie kliknij pozycję Plan domu.

  2. Wybierz pozycję Jednostki metryczne lub Jednostki niemetryczne, a następnie kliknij pozycję Utwórz.

    Domyślnie ten szablon powoduje otwarcie skalowanej strony rysunku w orientacji poziomej szeroka strona . Te ustawienia możesz zmienić w dowolnej chwili. Aby uzyskać więcej informacji, zobacz Zmienianie skali rysunku.

  3. Utwórz podstawową strukturę ścian zewnętrznych, korzystając z jednego z następujących sposobów:

    Użyj kształtów pomieszczeń.

    1. Z wzornika Ściany, szkielet i konstrukcja budynku przeciągnij na stronę rysunku jeden z kształtów pomieszczeń.

    2. Zmień rozmiar kształtu pomieszczenia, przeciągając uchwyty sterujące Uchwyt sterujący i uchwyty zaznaczenia Obraz uchwytu zaznaczenia poszczególnych ścian.

    Użyj kształtów ścian.

    1. Z wzornika Ściany, szkielet i konstrukcja budynku przeciągnij na stronę rysunku kształty ścian zewnętrznych.

    2. Zmień rozmiary ścian, przeciągając punkt końcowy ( Obraz punktu początkowego — zielony kwadrat ze znakiem X w środku lub Obraz punktu końcowego — zielony kwadrat ze znakiem plus ).

    3. Aby połączyć ściany, przeciągnij punkt końcowy ( Obraz punktu początkowego — zielony kwadrat ze znakiem X w środku lub Obraz punktu końcowego — zielony kwadrat ze znakiem plus ) jednej ściany do drugiej.

      Gdy ściany zostaną sklejone, punkty końcowe zmienią kolor na czerwony. Przecięcia ścian są automatycznie czyszczone.

      Uwaga: Aby prawidłowo połączyć ściany, pozycja Przyklej do geometrii kształtu musi być zaznaczona w oknie dialogowym Przyciąganie i przyklejanie.

  4. Utwórz strukturę ścian wewnętrznych.

    1. Przeciągnij na stronę rysunku kształty ścian, umieszczając je wewnątrz struktury ścian zewnętrznych.

    2. Zmień rozmiary ścian, przeciągając punkt końcowy ( Obraz punktu początkowego — zielony kwadrat ze znakiem X w środku lub Obraz punktu końcowego — zielony kwadrat ze znakiem plus ).

    3. Aby połączyć ściany, przeciągnij punkt końcowy ( Obraz punktu początkowego — zielony kwadrat ze znakiem X w środku lub Obraz punktu końcowego — zielony kwadrat ze znakiem plus ) jednej ściany do drugiej.

      Gdy ściany zostaną sklejone, punkty końcowe zmienią kolor na czerwony. Przecięcia ścian są automatycznie czyszczone.

      Uwaga: Aby prawidłowo połączyć ściany, pozycja Przyklej do geometrii kształtu musi być zaznaczona w oknie dialogowym Przyciąganie i przyklejanie.

  5. Dodaj inne elementy strukturalne.

    1. Z wzornika Ściany, szkielet i konstrukcja budynku przeciągnij na stronę rysunku kształty strukturalne, na przykład kolumny.

    2. Z wzornika Podstawowe elementy budynku przeciągnij na stronę rysunku kształty podstawowych elementów budynku, takich jak schody.

  6. Dodaj drzwi i okna.

    1. Z wzornika Ściany, szkielet i konstrukcja budynku przeciągnij na ściany kształty drzwi i okien.

      Drzwi i okna automatycznie obracają się razem ze ścianą i przyklejają się do ściany. Uzyskują także grubość ściany i przesuwają się razem ze ścianami.

  7. Po złożeniu powłoki budynku i struktury ścian możesz dodać symbole elektryczne i linie wymiarowe.

    Dodaj symbole elektryczne.

    1. Z wzornika Urządzenia elektryczne i telekomunikacyjne przeciągnij na kształty ścian przełączniki ścienne, gniazdka i pozostały osprzęt.

    2. Zwolnij przycisk myszy, gdy pojawi się czerwony kwadrat Czerwona ramka pokazująca obraz przyklejonego punktu połączenia wskazujący przyklejenie symbolu do ściany. Osprzęt ścienny obraca się automatycznie razem ze ścianą i przykleja się do ściany.

      Na stronę rysunku możesz również przeciągnąć kształty osprzętu sufitowego, takie jak Wentylator sufitowy.

    Dodaj linie wymiarowe do ścian.

    1. Kliknij prawym przyciskiem myszy ścianę, a następnie wybierz polecenie Dodaj wymiar.

    2. Zmień położenie linii wymiarowych i tekstu wymiaru, przeciągając uchwyt sterujący Uchwyt sterujący .

      Uwaga: Aby wyświetlić wskazówkę dotyczącą uchwytu sterującego dla zaznaczonego kształtu, zatrzymaj wskaźnik na uchwycie.

    3. Jeśli dodasz wymiar do ściany, możesz zmienić rozmiar ściany, zaznaczając kształt wymiaru, wpisując żądaną wartość, a następnie klikając dowolne miejsce poza kształtem wymiaru.

Początek strony

Wstawianie planu domu programu CAD

  1. Na karcie Plik kliknij pozycję Nowy, a następnie kliknij pozycję Plan domu.

  2. Wybierz pozycję Jednostki metryczne lub Jednostki niemetryczne, a następnie kliknij pozycję Utwórz.

    Domyślnie ten szablon powoduje otwarcie skalowanej strony rysunku w orientacji poziomej szeroka strona . Te ustawienia możesz zmienić w dowolnej chwili. Aby uzyskać więcej informacji, zobacz Zmienianie skali rysunku.

  3. Na karcie Wstawianie kliknij polecenie Rysunek programu CAD.

  4. Znajdź plik programu CAD i kliknij pozycję Otwórz.

  5. Aby zaakceptować rozmiar i położenie rysunku programu CAD, kliknij przycisk OK.

    Po wstawieniu rysunku można zmienić jego rozmiar i skalę lub przesunąć go. Można również zablokować warstwę programu zawierającą rysunek programu CAD, aby nie został on przypadkiem zmieniony, gdy na wyższej warstwie zostanie utworzony nowy plan.

Początek strony

Kopiowanie istniejącego planu domu programu Visio do nowego rysunku

  1. Na karcie Plik kliknij pozycję Nowy, a następnie kliknij pozycję Plan domu.

  2. Wybierz pozycję Jednostki metryczne lub Jednostki niemetryczne, a następnie kliknij pozycję Utwórz.

    Domyślnie ten szablon powoduje otwarcie skalowanej strony rysunku w orientacji poziomej szeroka strona . Te ustawienia możesz zmienić w dowolnej chwili. Aby uzyskać więcej informacji, zobacz Zmienianie skali rysunku.

  3. Otwórz istniejący rysunek programu Visio.

  4. Na karcie Projektowanie kliknij pozycję Ustawienia strony, a następnie kliknij kartę Skala rysunku. Zanotuj ustawienie skali istniejącego rysunku, a następnie ustaw pasującą skalę dla nowego rysunku.

  5. Na istniejącym rysunku zaznacz kształty, których chcesz użyć na nowym rysunku, a następnie na karcie Narzędzia główne kliknij pozycję Kopiuj.

  6. Przełącz na nowy rysunek, a następnie na karcie Narzędzia główne kliknij pozycję Wklej.

    Porada: Istniejące warstwy rysunku można zablokować, aby nie zostały przypadkowo zmienione, gdy na wyższej warstwie zostanie utworzony nowy plan.

Początek strony

Tworzenie planu domu

  1. Na karcie Plik wskaż pozycję Nowy, a następnie w obszarze Kategorie szablonów kliknij pozycję Mapy i rozkłady pomieszczeń.

  2. Kliknij pozycję Plan domu, wybierz pozycję Jednostki metryczne lub Jednostki niemetryczne, a następnie kliknij pozycję Utwórz.

    Domyślnie ten szablon powoduje otwarcie skalowanej strony rysunku w orientacji poziomej szeroka strona . Te ustawienia możesz zmienić w dowolnej chwili. Aby uzyskać więcej informacji, zobacz Zmienianie skali rysunku.

  3. Utwórz podstawową strukturę ścian zewnętrznych, korzystając z jednego z następujących sposobów:

    Użyj kształtów pomieszczeń.

    1. Z wzornika Ściany, szkielet i konstrukcja budynku przeciągnij na stronę rysunku jeden z kształtów pomieszczeń.

    2. Zmień rozmiar kształtu pomieszczenia, przeciągając uchwyty sterujące Uchwyt sterujący i uchwyty zaznaczenia Obraz uchwytu zaznaczenia poszczególnych ścian.

    Użyj kształtów ścian.

    1. Z wzornika Ściany, szkielet i konstrukcja budynku przeciągnij na stronę rysunku kształty ścian zewnętrznych.

    2. Zmień rozmiary ścian, przeciągając punkt końcowy ( Obraz punktu początkowego — zielony kwadrat ze znakiem X w środku lub Obraz punktu końcowego — zielony kwadrat ze znakiem plus ).

    3. Aby połączyć ściany, przeciągnij punkt końcowy ( Obraz punktu początkowego — zielony kwadrat ze znakiem X w środku lub Obraz punktu końcowego — zielony kwadrat ze znakiem plus ) jednej ściany do drugiej.

      Gdy ściany zostaną sklejone, punkty końcowe zmienią kolor na czerwony. Przecięcia ścian są automatycznie czyszczone.

      Uwaga: Aby prawidłowo połączyć ściany, pozycja Przyklej do geometrii kształtu musi być zaznaczona w oknie dialogowym Przyciąganie i przyklejanie.

  4. Utwórz strukturę ścian wewnętrznych.

    1. Przeciągnij na stronę rysunku kształty ścian, umieszczając je wewnątrz struktury ścian zewnętrznych.

    2. Zmień rozmiary ścian, przeciągając punkt końcowy ( Obraz punktu początkowego — zielony kwadrat ze znakiem X w środku lub Obraz punktu końcowego — zielony kwadrat ze znakiem plus ).

    3. Aby połączyć ściany, przeciągnij punkt końcowy ( Obraz punktu początkowego — zielony kwadrat ze znakiem X w środku lub Obraz punktu końcowego — zielony kwadrat ze znakiem plus ) jednej ściany do drugiej.

      Gdy ściany zostaną sklejone, punkty końcowe zmienią kolor na czerwony. Przecięcia ścian są automatycznie czyszczone.

      Uwaga: Aby prawidłowo połączyć ściany, pozycja Przyklej do geometrii kształtu musi być zaznaczona w oknie dialogowym Przyciąganie i przyklejanie.

  5. Dodaj inne elementy strukturalne.

    1. Z wzornika Ściany, szkielet i konstrukcja budynku przeciągnij na stronę rysunku kształty strukturalne, na przykład kolumny.

    2. Z wzornika Podstawowe elementy budynku przeciągnij na stronę rysunku kształty podstawowych elementów budynku, takich jak schody.

  6. Dodaj drzwi i okna.

    1. Z wzornika Ściany, szkielet i konstrukcja budynku przeciągnij na ściany kształty drzwi i okien.

      Drzwi i okna automatycznie obracają się razem ze ścianą i przyklejają się do ściany. Uzyskują także grubość ściany i przesuwają się razem ze ścianami.

  7. Po złożeniu powłoki budynku i struktury ścian możesz dodać symbole elektryczne i linie wymiarowe.

    Dodaj symbole elektryczne.

    1. Z wzornika Urządzenia elektryczne i telekomunikacyjne przeciągnij na kształty ścian przełączniki ścienne, gniazdka i pozostały osprzęt.

    2. Zwolnij przycisk myszy, gdy pojawi się czerwony kwadrat Czerwona ramka pokazująca obraz przyklejonego punktu połączenia wskazujący przyklejenie symbolu do ściany. Osprzęt ścienny obraca się automatycznie razem ze ścianą i przykleja się do ściany.

      Na stronę rysunku możesz również przeciągnąć kształty osprzętu sufitowego, takie jak Wentylator sufitowy.

    Dodaj linie wymiarowe do ścian.

    1. Kliknij prawym przyciskiem myszy ścianę, a następnie wybierz polecenie Dodaj wymiar.

    2. Zmień położenie linii wymiarowych i tekstu wymiaru, przeciągając uchwyt sterujący Uchwyt sterujący .

      Uwaga: Aby wyświetlić wskazówkę dotyczącą uchwytu sterującego dla zaznaczonego kształtu, zatrzymaj wskaźnik na uchwycie.

    3. Jeśli dodasz wymiar do ściany, możesz zmienić rozmiar ściany, zaznaczając kształt wymiaru, wpisując żądaną wartość, a następnie klikając dowolne miejsce poza kształtem wymiaru.

Początek strony

Wstawianie planu domu programu CAD

  1. Na karcie Plik wskaż pozycję Nowy, a następnie w obszarze Kategorie szablonów kliknij pozycję Mapy i rozkłady pomieszczeń.

  2. Kliknij pozycję Plan domu, wybierz pozycję Jednostki metryczne lub Jednostki niemetryczne, a następnie kliknij pozycję Utwórz.

    Domyślnie ten szablon powoduje otwarcie skalowanej strony rysunku w orientacji poziomej szeroka strona . Te ustawienia możesz zmienić w dowolnej chwili. Aby uzyskać więcej informacji, zobacz Zmienianie skali rysunku.

  3. Na karcie Wstawianie kliknij polecenie Rysunek programu CAD.

  4. Znajdź plik programu CAD i kliknij pozycję Otwórz.

  5. Aby zaakceptować rozmiar i położenie rysunku programu CAD, kliknij przycisk OK.

    Po wstawieniu rysunku można zmienić jego rozmiar i skalę lub przesunąć go. Można również zablokować warstwę programu zawierającą rysunek programu CAD, aby nie został on przypadkiem zmieniony, gdy na wyższej warstwie zostanie utworzony nowy plan.

Początek strony

Kopiowanie istniejącego planu domu programu Visio do nowego rysunku

  1. Na karcie Plik wskaż pozycję Nowy, a następnie w obszarze Kategorie szablonów kliknij pozycję Mapy i rozkłady pomieszczeń.

  2. Kliknij pozycję Plan domu, wybierz pozycję Jednostki metryczne lub Jednostki niemetryczne, a następnie kliknij pozycję Utwórz.

    Domyślnie ten szablon powoduje otwarcie skalowanej strony rysunku w orientacji poziomej szeroka strona . Te ustawienia możesz zmienić w dowolnej chwili. Aby uzyskać więcej informacji, zobacz Zmienianie skali rysunku.

  3. Otwórz istniejący rysunek programu Visio.

  4. Na karcie Projektowanie kliknij pozycję Ustawienia strony, a następnie kliknij kartę Skala rysunku. Zanotuj ustawienie skali istniejącego rysunku, a następnie ustaw pasującą skalę dla nowego rysunku.

  5. Na istniejącym rysunku zaznacz kształty, których chcesz użyć na nowym rysunku, a następnie na karcie Narzędzia główne kliknij pozycję Kopiuj.

  6. Przełącz na nowy rysunek, a następnie na karcie Narzędzia główne kliknij pozycję Wklej.

    Porada: Istniejące warstwy rysunku można zablokować, aby nie zostały przypadkowo zmienione, gdy na wyższej warstwie zostanie utworzony nowy plan.

Początek strony

Tworzenie planu domu

  1. W menu Plik wskaż pozycję Nowy, wskaż pozycję Mapy i rozkłady pomieszczeń, a następnie kliknij pozycję Plan domu.

    Domyślnie ten szablon powoduje otwarcie skalowanej strony rysunku w orientacji poziomej szeroka strona . Te ustawienia możesz zmienić w dowolnej chwili. Aby uzyskać więcej informacji, zobacz Zmienianie skali rysunku.

  2. Utwórz podstawową strukturę ścian zewnętrznych, korzystając z jednego z następujących sposobów:

    Użyj kształtów pomieszczeń.

    1. Z wzornika Ściany, szkielet i konstrukcja budynku przeciągnij na stronę rysunku jeden z kształtów pomieszczeń.

    2. Zmień rozmiar kształtu pomieszczenia, przeciągając uchwyty sterujące Uchwyt sterujący i uchwyty zaznaczenia Obraz uchwytu zaznaczenia poszczególnych ścian.

    Użyj kształtów ścian.

    1. Z wzornika Ściany, szkielet i konstrukcja budynku przeciągnij na stronę rysunku kształty ścian zewnętrznych.

    2. Zmień rozmiary ścian, przeciągając punkt końcowy ( Obraz punktu początkowego — zielony kwadrat ze znakiem X w środku lub Obraz punktu końcowego — zielony kwadrat ze znakiem plus ).

    3. Przeciągnij punkt końcowy ( Obraz punktu początkowego — zielony kwadrat ze znakiem X w środku lub Obraz punktu końcowego — zielony kwadrat ze znakiem plus ) jednej ściany do drugiej.

      Gdy ściany zostaną sklejone, punkty końcowe zmienią kolor na czerwony. Przecięcia ścian są automatycznie czyszczone.

      Uwaga: Aby prawidłowo połączyć ściany, pozycja Przyklej do geometrii kształtu musi być zaznaczona w oknie dialogowym Przyciąganie i przyklejanie.

  3. Utwórz strukturę ścian wewnętrznych.

    1. Przeciągnij na stronę rysunku kształty ścian, umieszczając je wewnątrz struktury ścian zewnętrznych.

    2. Zmień rozmiary ścian, przeciągając punkt końcowy ( Obraz punktu początkowego — zielony kwadrat ze znakiem X w środku lub Obraz punktu końcowego — zielony kwadrat ze znakiem plus ).

    3. Przeciągnij punkt końcowy ( Obraz punktu początkowego — zielony kwadrat ze znakiem X w środku lub Obraz punktu końcowego — zielony kwadrat ze znakiem plus ) jednej ściany do drugiej.

      Gdy ściany zostaną sklejone, punkty końcowe zmienią kolor na czerwony. Przecięcia ścian są automatycznie czyszczone.

      Uwaga: Aby prawidłowo połączyć ściany, pozycja Przyklej do geometrii kształtu musi być zaznaczona w oknie dialogowym Przyciąganie i przyklejanie.

  4. Dodaj inne elementy strukturalne.

    1. Z wzornika Ściany, szkielet i konstrukcja budynku przeciągnij na stronę rysunku kształty strukturalne, na przykład kolumny.

    2. Z wzornika Podstawowe elementy budynku przeciągnij na stronę rysunku kształty podstawowych elementów budynku, takich jak schody.

  5. Dodaj drzwi i okna.

    1. Z wzornika Ściany, szkielet i konstrukcja budynku przeciągnij na ściany kształty drzwi i okien.

      Drzwi i okna automatycznie obracają się razem ze ścianą i przyklejają się do ściany. Uzyskują także grubość ściany i przesuwają się razem ze ścianami.

  6. Po złożeniu powłoki budynku i struktury ścian możesz dodać symbole elektryczne i linie wymiarowe.

    Dodaj symbole elektryczne.

    1. Z wzornika Urządzenia elektryczne i telekomunikacyjne przeciągnij na kształty ścian przełączniki ścienne, gniazdka i pozostały osprzęt.

    2. Zwolnij przycisk myszy, gdy pojawi się czerwony kwadrat Czerwona ramka pokazująca obraz przyklejonego punktu połączenia wskazujący przyklejenie symbolu do ściany. Osprzęt ścienny obraca się automatycznie razem ze ścianą i przykleja się do ściany.

      Na stronę rysunku możesz również przeciągnąć kształty osprzętu sufitowego, takie jak Wentylator sufitowy.

    Dodaj linie wymiarowe do ścian.

    1. Kliknij prawym przyciskiem myszy ścianę, a następnie wybierz polecenie Dodaj wymiar.

    2. Zmień położenie linii wymiarowych i tekstu wymiaru, przeciągając uchwyt sterujący Uchwyt sterujący .

      Uwaga: Aby wyświetlić wskazówkę dotyczącą uchwytu sterującego dla zaznaczonego kształtu, zatrzymaj wskaźnik na uchwycie.

    3. Jeśli dodasz wymiar do ściany, możesz zmienić rozmiar ściany, zaznaczając kształt wymiaru, wpisując żądaną wartość, a następnie klikając dowolne miejsce poza kształtem wymiaru.

Początek strony

Wstawianie planu domu programu CAD

  1. W menu Plik wskaż pozycję Nowy, wskaż pozycję Mapy i rozkłady pomieszczeń, a następnie kliknij pozycję Plan domu.

    Domyślnie ten szablon powoduje otwarcie skalowanej strony rysunku w orientacji poziomej szeroka strona . Te ustawienia możesz zmienić w dowolnej chwili. Aby uzyskać więcej informacji, zobacz Zmienianie skali rysunku.

  2. W menu Wstawianie kliknij polecenie Rysunek programu CAD.

  3. W obszarze Pliki typu zaznacz pozycję Rysunek programu AutoCAD (*.dwg, *.dxf). Znajdź plik programu CAD i kliknij pozycję Otwórz.

  4. Aby zaakceptować rozmiar i położenie rysunku programu CAD, kliknij przycisk OK.

    Po wstawieniu rysunku można zmienić jego rozmiar i skalę lub przesunąć go. Można również zablokować warstwę programu zawierającą rysunek programu CAD, aby nie został on przypadkiem zmieniony, gdy na wyższej warstwie zostanie utworzony nowy plan.

Początek strony

Kopiowanie istniejącego planu domu programu Visio do nowego rysunku

  1. W menu Plik wskaż pozycję Nowy, wskaż pozycję Mapy i rozkłady pomieszczeń, a następnie kliknij pozycję Plan domu.

    Domyślnie ten szablon powoduje otwarcie skalowanej strony rysunku w orientacji poziomej szeroka strona . Te ustawienia możesz zmienić w dowolnej chwili. Aby uzyskać więcej informacji, zobacz Zmienianie skali rysunku.

  2. Otwórz istniejący rysunek programu Visio.

  3. W menu Plik kliknij pozycję Ustawienia strony, a następnie kliknij kartę Skala. Zanotuj ustawienie skali istniejącego rysunku, a następnie ustaw pasującą skalę dla nowego rysunku.

  4. Na istniejącym rysunku zaznacz kształty, których chcesz użyć na nowym rysunku, a następnie w menu Edycja kliknij pozycję Kopiuj.

  5. Przełącz na nowy rysunek, a następnie w menu Edycja kliknij pozycję Wklej.

    Porada: Istniejące warstwy rysunku można zablokować, aby nie zostały przypadkowo zmienione, gdy na wyższej warstwie zostanie utworzony nowy plan.

Początek strony

Rozwijaj umiejętności związane z pakietem Office
Poznaj szkolenia
Uzyskuj nowe funkcje w pierwszej kolejności
Dołącz do niejawnych testerów pakietu Office

Czy te informacje były pomocne?

Dziękujemy za opinię!

Dziękujemy za opinię! Wygląda na to, że połączenie Cię z jednym z naszych agentów pomocy technicznej pakietu Office może być pomocne.

×