Przejdź do głównej zawartości

Tworzenie odbitego planu sufitu

Użyj szablonu odbitego planu sufitu , aby zaprojektować układ sufitowy. Aby zaprojektować siatkę sufitu, możesz skorzystać z narzędzi do rysowania, prowadnic i kształtów tablicowych . Po umieszczeniu siatki możesz wskazać lokalizację oświetlenia, urządzeń wentylacyjnych i detektorów dymu.

Reflected ceiling plan

  1. Otwórz program Visio.

  2. W kategorii/szablonie mapy i rozkłady pomieszczeń kliknij pozycję odbity Plan sufitu > Utwórz.

    Domyślnie w tym typie rysunku jest otwierana skalowana strona rysunku w orientacji poziomej szeroka strona . Te ustawienia możesz zmienić w dowolnej chwili.

  3. Utwórz lub Wstaw rozkład pomieszczeń, wykonując dowolną z następujących czynności:

    Tworzenie rozkładu pomieszczeń

    1. Utwórz podstawową strukturę ścian zewnętrznych na jednym z poniższych sposobów.

      Używanie kształtów pokojów

      1. Z ścian, szkieletu i strukturyprzeciągnij na stronę rysunku pozycję z jednego z kształtów pokojów.

      2. Zmień rozmiar kształtu pomieszczenia, przeciągając uchwyty sterujące Uchwyt sterujący i uchwyty zaznaczenia poszczególnych ścian.

      Używanie kształtów ścian

      1. Ze ścian, szkieletu i strukturyprzeciągnij na stronę rysunku kształty ścian zewnętrznych .

      2. Zmień rozmiary ścian, przeciągając punkt końcowy ( Obraz punktu początkowego — zielony kwadrat ze znakiem X w środku lub Obraz punktu końcowego — zielony kwadrat ze znakiem plus ).

      3. Przeciągnij punkt końcowy jednej ściany do innej ściany.

        Gdy ściany zostaną sklejone, punkty końcowe zmienią kolor na czerwony. Przecięcia ścian są automatycznie czyszczone.

        Uwaga: Aby można było poprawnie dołączyć ściany, w oknie dialogowym przy& ciąganie przyklejania należy wybrać opcję Geometria kształtu . Kliknij przycisk Uruchom okno dialogowe > kartę Widok w grupie ułatwienia wizualne > karcie Ogólne .

    2. Utwórz strukturę ścian wewnętrznych.

      1. Przeciągnij na stronę rysunku kształty ścian , umieszczając je w strukturze zewnętrznej.

      2. Zmień rozmiary ścian, przeciągając punkt końcowy ( Obraz punktu początkowego — zielony kwadrat ze znakiem X w środku lub Obraz punktu końcowego — zielony kwadrat ze znakiem plus ).

      3. Przeciągnij punkt końcowy jednej ściany do innej ściany.

        Gdy ściany zostaną sklejone, punkty końcowe zmienią kolor na czerwony. Przecięcia ścian są automatycznie czyszczone.

        Uwaga: Aby można było poprawnie dołączyć ściany, w oknie dialogowym przy& ciąganie przyklejania należy wybrać opcję Geometria kształtu . Kliknij przycisk Uruchom okno dialogowe > kartę Widok w grupie ułatwienia wizualne > karcie Ogólne .

    3. Dodaj inne elementy strukturalne.

      1. Ze ścian, szkieletu i strukturyprzeciągnij na stronę rysunku kształty strukturalne, takie jak kolumny.

      2. Z wzornika Podstawowe elementy budynku przeciągnij na stronę rysunku kształty podstawowych elementów budynku, takich jak schody.

      3. Ze ścian, szkieletu i strukturyPrzeciągnij kształty drzwi i okien na początek ścian.

        Drzwi i okna są obracane w celu wyrównania do ścian i przyklejają się do ściany. Uzyskują także grubość ściany i przesuwają się razem ze ścianami.

    Wstawianie rozkładu pomieszczeń programu CAD

    1. Na karcie Wstawianie kliknij pozycję rysunek programu CAD i przejdź do pliku rysunku.

    2. Aby zaakceptować rozmiar i położenie rysunku programu CAD, kliknij przycisk OK.

      Po wstawieniu rysunku możesz zmienić jego rozmiar, zmienić jego skala lub przenieść go. Możesz również zablokować warstwa programu Visio zawierającego rysunek programu CAD.

    Kopiowanie i wklejanie istniejącego rysunku rozkładu pomieszczeń programu Visio do nowego rysunku

    1. Otwórz istniejący rysunek programu Visio.

    2. Na karcie projektowanie w grupie Ustawienia strony kliknij przycisk Uruchom okno dialogowe, aby otworzyć okno dialogowe Ustawienia strony .

    3. W oknie dialogowym Ustawienia strony kliknij kartę Skala . Zanotuj ustawienie skali istniejącego rysunku, a następnie ustaw pasującą skalę dla nowego rysunku.

    4. Na istniejącym rysunku wybierz i skopiuj kształty, których chcesz użyć na nowym rysunku.

    5. Przejdź do nowego rysunku, a następnie wklej kształty.

      Porada: Istniejące warstwy rysunku można zablokować, aby nie zostały przypadkowo zmienione, gdy na wyższej warstwie zostanie utworzony nowy plan. Zobacz blokowanie i odblokowywanie warstwy.

  4. Układ siatki sufitu jest określany za pomocą prowadnic w połączeniu z narzędziem linia Obraz przycisku lub narzędzie prostokąt Obraz przycisku (dostępne na karcie narzędzia Główne , w grupie Narzędzia ).

  5. Z urządzeń elektrycznych i telekomunikacyjnychprzeciągnij na rysunek kształty oświetlenia na suficie.

  6. W obszarze rejestry kratki i dyfuzoryprzeciągnij na rysunek kształty urządzeń Air.

Rozwijaj umiejętności związane z pakietem Office
Poznaj szkolenia
Uzyskuj nowe funkcje w pierwszej kolejności
Dołącz do niejawnych testerów pakietu Office

Czy te informacje były pomocne?

Dziękujemy za opinię!

Dziękujemy za opinię! Wygląda na to, że połączenie Cię z jednym z naszych agentów pomocy technicznej pakietu Office może być pomocne.

×