Przejdź do głównej zawartości

Tworzenie nowej listy korespondencji seryjnej w programie Word

Jeśli nie masz listy adresowej jako źródła nazwisk i adresów dla korespondencji seryjnej, możesz ją utworzyć w programie Word.

Tworzenie nowej listy korespondencji seryjnej

  1. Kliknij pozycję Plik > Nowy > Pusty dokument.

  2. Wybierz pozycję Wybierz adresatów > Wpisz nową listę.

    Polecenie Wpisz nową listę

  3. W oknie dialogowym Nowa lista adresów wpisz odpowiednie informacje dotyczące adresatów w poszczególnych kolumnach. Aby uzyskać więcej informacji na temat korzystania z okna dialogowego, zobacz Edytowanie źródła danych.

  4. Dla każdego nowego rekordu wybierz pozycję Add New (Dodaj nowy).

  5. Jeśli potrzebujesz więcej kolumn, na przykład dodatkowej kolumny na numery zamówień, wykonaj następujące czynności:

    1. W oknie dialogowym Nowa lista adresów wybierz pozycję Dostosuj kolumny.

      Aby dodać kolumny niestandardowe do listy adresowej, kliknij przycisk Dostosuj kolumny.
    2. Wybierz pozycję Add (Dodaj).

      Okno dialogowe Dostosowywanie listy adresów
    3. Wpisz nazwę pola, a następnie wybierz przycisk OK.

      Dodawanie pól niestandardowych do listy korespondencji seryjnej w oknie dialogowym Dodawanie pola
    4. Powtórz kroki b i c dla każdej kolumny i każdego pola, które chcesz dodać.

  6. Po zakończeniu dodawania do listy wszystkich odpowiednich osób wybierz przycisk OK.

  7. W oknie dialogowym Zapisywanie listy adresów wpisz nazwę nowego pliku, a następnie kliknij przycisk Zapisz.

W dokumencie można teraz wstawiać pola korespondencji seryjnej. Aby uzyskać więcej informacji, zobacz Wstawianie pól korespondencji seryjnej.

Tworzenie listy adresowej w programie Word

Listę adresową można utworzyć w programie Word na potrzeby wysyłania poczty masowej podczas procesu tworzenia korespondencji seryjnej.

  1. Kliknij pozycję Plik > Nowy > Nowy dokument.

  2. Kliknij pozycję Korespondencja > Wybierz adresatów > Utwórz nową listę.

  3. W obszarze Edytuj pola listy zostanie wyświetlony zestaw automatycznych pól dostępnych w programie Word. Jeśli chcesz dodać nowe pole, wpisz nazwę w obszarze Nowa nazwa pola, aby dodać je do listy.

  4. Zmień położenie pól za pomocą przycisków W górę Przycisk Przenieś w górę i W dół Przycisk Przenieś w dół .

  5. Wybierz pozycję Utwórz.

  6. W oknie dialogowym Zapisywanie nadaj liście nazwę i zapisz ją.

  7. W obszarze Edytuj wpisy na liście wprowadź dane w każdej kolumnie listy adresowej.

  8. Dla każdego nowego rekordu wybierz przycisk +. Aby usunąć rekord, przejdź do rekordu i naciśnij przycisk -.

  9. Po zakończeniu dodawania do listy wszystkich odpowiednich osób wybierz przycisk OK.

Aby zmodyfikować tę listę później, wykonaj następujące czynności:

  1. Kliknij pozycję Korespondencja > Wybierz adresatów.

  2. Wybierz pozycję Użyj istniejącej listy, wybierz utworzoną wcześniej listę, a następnie wybierz pozycję Otwórz.

  3. Dodaj i edytuj rekordy w oknie dialogowym Edytuj wpisy na liście.

Tworzenie listy adresowej w programie Word

Listę adresową można utworzyć w programie Word na potrzeby wysyłania poczty masowej podczas procesu tworzenia korespondencji seryjnej.

  1. W menu Widok wybierz polecenie Układ wydruku.

  2. Na pasku narzędzi Standardowy wybierz pozycję Nowy Przycisk Nowy dokument .

    Ten pusty dokument posłuży do utworzenia źródła danych.

  3. W menu Narzędzia wybierz polecenie Menedżer korespondencji seryjnej.

  4. W obszarze 1. Wybierz typ dokumentuwybierz pozycję Utwórz nowy, a następnie wybierz pozycję Listy seryjne.

  5. W obszarze 2. Wybierz listę adresatówwybierz pozycję Pobierz listę, a następnie wybierz pozycję Nowe źródło danych.

  6. W polu Nazwy pól w wierszu nagłówka kliknij dowolne nazwy pól, których nie chcesz uwzględnić w źródle danych, wybierz pozycję Usuń nazwę pola, a następnie wybierz przycisk OK.

  7. Wpisz nazwę i wybierz lokalizację dla źródła danych, a następnie wybierz przycisk Zapisz.

    Zapamiętaj, gdzie zostało zapisane źródło danych. Znajomość tej lokalizacji będzie potrzebna później.

  8. W oknie dialogowym Formularz danych wpisz dane określające jeden rekord danych (na przykład imię adresata w polu Imię, nazwisko w polu Nazwisko, nazwę ulicy w polu Adres1 itd.).

    Uwaga: Nie wpisuj spacji w polach, które mają pozostać puste.

  9. Po zakończeniu wypełniania pól pierwszego rekordu wybierz pozycję Dodaj nowy.

  10. Powtórz kroki 8 i 9 dla każdego rekordu, który chcesz wprowadzić.

  11. Po dodaniu wszystkich rekordów wybierz przycisk OK.

    Porada: Aby wrócić później do okna dialogowego Formularz danych, w oknie Menedżer korespondencji seryjnej w obszarze 2. Wybierz listę adresatów, wybierz pozycję Edytuj źródło danych Przycisk Edytuj źródło danych .

  12. W menu Plik wybierz polecenie Zamknij.

  13. Aby zapisać źródło danych, wybierz pozycję Zapisz.

  14. Aby odrzucić otwarty pusty dokument, wybierz pozycję Nie zapisuj.

Rozwijaj umiejętności związane z pakietem Office
Poznaj szkolenia
Uzyskuj nowe funkcje w pierwszej kolejności
Dołącz do niejawnych testerów pakietu Office

Czy te informacje były pomocne?

Dziękujemy za opinię!

Dziękujemy za opinię! Wygląda na to, że połączenie Cię z jednym z naszych agentów pomocy technicznej pakietu Office może być pomocne.

×