Tworzenie listy promieniowej

Uwaga: Staramy się udostępniać najnowszą zawartość Pomocy w Twoim języku tak szybko, jak to możliwe. Ta strona została przetłumaczona automatycznie i może zawierać błędy gramatyczne lub nieścisłości. Chcemy, aby ta zawartość była dla Ciebie przydatna. Prosimy o powiadomienie nas, czy te informacje były pomocne, u dołu tej strony. Oto angielskojęzyczny artykuł do wglądu.

Lista promieniowa graficznie przedstawia części tworzących razem jedno pojęcie główne lub centralne. Na przykład, można użyć Lista promieniowa pokazanie grupy, które składają się całości, takich jak różne grupy osób, należy utworzyć produkcji pomyślnego teatr: cast, personelu i odbiorców. Gdy używasz Lista promieniowa można wyświetlić obrazu w głównym okręgu grafiki. Przy użyciu grafiki SmartArt, można utworzyć Lista promieniowa i dołączyć go w arkuszu, wiadomości e-mail, prezentacji lub dokumentu.

Obraz układu Lista promieniowa

  1. Kliknij kartę Wstawianie, a następnie kliknij przycisk SmartArt.

    Kliknij kartę Wstawianie, przycisk grafiki SmartArt

  2. W galerii Wybieranie grafiki SmartArt kliknij relacji, a następnie kliknij dwukrotnie pozycję Lista promieniowa.

  3. Aby dodać obraz do centralnej koła, kliknij ikonę obrazu Ikona obrazu , zaznacz obraz, który ma być wyświetlany w centralnej koło, a następnie kliknij Wstaw.

  4. Aby wprowadzić tekst, wykonaj jedną z poniższych czynności:

    • Kliknij pozycję [Tekst] w okienku tekstu, a następnie wpisz tekst.

    • Skopiuj tekst z innej lokalizacji lub programu, kliknij pozycję [Tekst] w okienku tekstu, a następnie wklej tekst.

      Uwaga: Jeśli okienko tekstu jest niewidoczne, kliknij kontrolkę.

      Formant okienka tekstu

    • Kliknij koło w grafice SmartArt, a następnie wpisz odpowiedni tekst.

      Uwaga: Aby uzyskać najlepsze wyniki Użyj tej opcji po dodaniu wszystkich kół, które mają.

Dodawanie okręgu

  1. Kliknij grafikę SmartArt, której chcesz dodać koło, aby.

  2. Kliknij istniejące koło znajdujące się najbliżej miejsca, do której chcesz dodać nowe koło.

  3. Kliknij kartę Projektowanie w obszarze Narzędzia grafiki SmartArt, a następnie kliknij strzałkę w obszarze Dodaj kształt.

    Cliick Dodaj kształt

    Jeśli nie widzisz karty Narzędzia grafiki SmartArt lub Projektowanie, upewnij się, że grafika SmartArt jest zaznaczona.

  4. Wykonaj jedną z następujących czynności:

    • Aby wstawić koło po zaznaczonym kole, kliknij pozycję Dodaj kształt po.

    • Aby wstawić koło przed zaznaczonym kołem, kliknij pozycję Dodaj kształt przed.

Usuwanie okręgu

Aby usunąć koła, kliknij obramowanie koła, które chcesz usunąć, a następnie naciśnij klawisz DELETE.

  • Gdy trzeba dodać do listy promieniowy okrąg eksperymentować Dodawanie koło przed lub po zaznaczonym kole uzyskanie położenie, którego chcesz nowe koło. Jest proste Usuwanie typowych błędów w grafikach SmartArt.

  • Aby dodać okrąg z okienka tekstu:

    1. Na poziomie okręgu umieść kursor na koniec tekstu w miejsce, w którym chcesz dodać nowe koło.

    2. Naciśnij klawisz ENTER, a następnie wpisz tekst, który ma w Twojej nowe koło.

  • Aby przenieść koło, kliknij je, a następnie przeciągnij go do nowej lokalizacji.

  • Aby przenieść koło o bardzo małą odległość, naciskaj klawisze strzałek na klawiaturze, przytrzymując naciśnięty klawisz CTRL.

Aby szybko dodać profesjonalny wygląd i Polski do grafiki SmartArt, możesz zmienić kolory lub Stosowanie stylu grafiki SmartArt do listy promieniowy. Można także dodawać efekty, takie jak poświaty, wygładzone krawędzie lub efekty 3. W prezentacjach programu PowerPoint możesz animować promieniowy listy.

Do kół w grafice SmartArt można stosować różne połączenia kolorów pochodzących z kolory motywu.

  1. Kliknij grafikę SmartArt, której kolor chcesz zmienić.

  2. Kliknij kartę Projektowanie w obszarze Narzędzia grafiki SmartArt, a następnie kliknij przycisk Zmień kolory.

    Kliknij pozycję Zmień kolory

    Jeśli karta Narzędzia grafiki SmartArt lub Projektowanie nie jest widoczna, upewnij się, że grafika SmartArt jest zaznaczona.

  3. Kliknij odpowiednią kombinację kolorów.

Porada: Po przesunięciu wskaźnika myszy na miniaturę można zobaczyć, jak kolory wpłyną na grafikę SmartArt.

Zmienianie koloru lub stylu linii obramowania koła

  1. W grafice SmartArt kliknij prawym przyciskiem myszy obramowanie koła, które chcesz zmienić, a następnie kliknij polecenie Formatuj kształt.

  2. Aby zmienić kolor, grubość i wygląd obramowania koła, kliknij pozycję Konspekt, a następnie kliknij żądane opcje.

  3. Aby zmienić styl obramowania koła, kliknij Styl, a następnie wybierz odpowiedni styl linii.

Zmienianie koloru wypełnienia koła na liście promieniowy

  1. Kliknij prawym przyciskiem myszy obramowanie koła, kliknij polecenie Formatuj kształt, a następnie kliknij pozycję wypełnienia.

  2. Kliknij żądany kolor.

  3. Aby określić, jak dużo przezroczysty kolor tła wybierz pozycję Gradient. Można również zmieniać procentowej wartości przezroczystości, od 0% (całkowicie nieprzezroczysty, ustawienie domyślne) do 100% (całkowicie przezroczyste) z poziomu okienka wypełnienia.

Styl SmartArt to połączenie kilku efektów, takich jak styl linii, skos lub efekt 3-, który można zastosować do kół w grafice SmartArt i uzyskać wyjątkowy, profesjonalny wygląd.

  1. Kliknij grafikę SmartArt, której styl chcesz zmienić.

  2. Kliknij kartę Projektowanie w obszarze Narzędzia grafiki SmartArt, a następnie kliknij odpowiedni styl grafiki SmartArt.

    Kliknij odpowiedni styl grafiki SmartArt

    Kliknij strzałkę obok pozycji Grupa style grafiki SmartArt dla stylów, które najlepiej odpowiadają dokumentu i inne opcje stylu.

    Jeśli nie widzisz karty Narzędzia grafiki SmartArt lub Projektowanie, upewnij się, że grafika SmartArt jest zaznaczona.

Jeśli korzystasz z programu PowerPoint, można animować listy promieniowy, aby wyróżnić każdy okrąg.

  1. Kliknij grafikę SmartArt grafiki promieniowy listę, którą chcesz dodać animację.

  2. Na karcie animacje kliknij pozycję Animuj, a następnie kliknij kolejno.

Uwaga: Jeśli skopiujesz Lista promieniowa, którego zastosowano do innego slajdu, zostanie skopiowana również animacji.

Rozwijaj umiejętności związane z pakietem Office
Poznaj szkolenia
Uzyskuj nowe funkcje w pierwszej kolejności
Dołącz do niejawnych testerów pakietu Office

Czy te informacje były pomocne?

Dziękujemy za opinię!

Dziękujemy za opinię! Wygląda na to, że połączenie Cię z jednym z naszych agentów pomocy technicznej pakietu Office może być pomocne.

×