Tworzenie listy dystrybucyjnej lub grupy kontaktów w programie Outlook dla komputerów PC

Tworzenie listy dystrybucyjnej lub grupy kontaktów w programie Outlook dla komputerów PC

Uwaga:  Staramy się udostępniać najnowszą zawartość Pomocy w Twoim języku tak szybko, jak to możliwe. Ta strona została przetłumaczona automatycznie i może zawierać błędy gramatyczne lub nieścisłości. Chcemy, aby ta zawartość była dla Ciebie przydatna. Prosimy o powiadomienie nas, czy te informacje były pomocne, u dołu tej strony. Oto angielskojęzyczny artykuł do wglądu.

Wysyłanie wiadomości e-mail do wielu osób za pomocą grupy kontaktów (dawniej nazywanych "listy dystrybucyjnej") — zespołu projektu, Komitet lub nawet po prostu grupą znajomych — bez konieczności dodawania nazw poszczególnych do do, DW lub UDW linii pojedynczo.

Aby uzyskać informacje na temat grup kontaktów na komputerach Mac, zobacz Tworzenie grupy kontaktów w programie Outlook dla komputerów Mac.

  1. Na pasku nawigacyjnym kliknij pozycję Kontakty.

    Uwaga: Kontakty można znaleźć w jednym z dwóch miejsc na pasku nawigacyjnym.

    Jeśli używasz niewielkie pasek nawigacyjny, kliknij ikonę osób.

    Wybierz ikonę osób, aby wyświetlić kontakty.

    Jeśli korzystasz z rozwinięty pasek nawigacyjny, kliknij pozycję wyrazu Kontakty.

    Wybierz pozycję kontakty, aby wyświetlić swoje kontakty.
  2. W obszarze Moje kontakty wybierz folder, w którym chcesz zapisać grupy kontaktów. Zazwyczaj będzie zaznacz Kontakty.

  3. Na Wstążce wybierz pozycję Nowa grupa kontaktów.

  4. Nadaj nazwę grupy kontaktów.

  5. Kliknij pozycję Dodaj członków, a następnie dodaj osoby z książki adresowej lub listy kontaktów.

    Dodawanie członków do nowej grupy

    Uwaga: Aby dodać osobę, której nie ma w książce adresowej ani wśród kontaktów, wybierz pozycję Nowy kontakt poczty E-mail.

  6. Kliknij przycisk Zapisz i zamknij.

    Aby dowiedzieć się, jak korzystać z nowej grupy kontaktów, zobacz Wysyłanie wiadomości e-mail do grupy kontaktów.

Jeśli zawsze wysyłasz wiadomości e-mail do tej samej grupy osób, możesz utworzyć grupę kontaktów (nazywaną wcześniej listą dystrybucyjną) zawierającą wszystkich odbiorców, używając wcześniejszej wiadomości e-mail wysłanej do nich. Przy następnej próbie kontaktu lub zaplanowania spotkania z nimi możesz dodać grupę kontaktów do wiersza Do wiadomości zamiast dodawać poszczególne osoby pojedynczo.

  1. Otwórz wiadomość e-mail wysłaną do osób, które chcesz dołączyć do grupy kontaktów.

  2. W polu Do lub DW zaznacz wszystkie nazwiska przy użyciu myszy.

    Zaznacz osoby w wiadomości e-mail

  3. Kliknij zaznaczone nazwiska prawym przyciskiem myszy i kliknij pozycję Kopiuj lub naciśnij klawisze Ctrl+C.

  4. W głównym oknie programu Outlook (nie w otwartej wiadomości e-mail) kliknij pozycję osoby na pasku nawigacyjnym

    Klikanie pozycji Kontakty

  5. Kliknij przycisk Nowa grupa kontaktów.

    Kliknij pozycję Nowa grupa kontaktów na karcie Narzędzia główne

  6. Wpisz nazwę grupy kontaktów, na przykład Projekty specjalne.

  7. Kliknij pozycję Dodaj członków > Z kontaktów programu Outlook.

    Dodawanie nowych członków z kontaktów programu Outlook

  8. W otwartym oknie kliknij prawym przyciskiem w polu Członkowie i kliknij pozycję Wklej lub naciśnij klawisze Ctrl+V.

  9. Kliknij przycisk OK.

    Adresaci wiadomości e-mail zostaną wyświetleni na liście członków grupy kontaktów.

    Nowa grupa kontaktów powinna już zawierać osoby

  10. Kliknij przycisk Zapisz i zamknij.

Grupy kontaktów są wyświetlane na liście kontaktów obok pojedynczych osób. Można je odróżnić po ikonach wyświetlanych na lewo od nazw w widoku listy. Ikona wizytówki oznacza pojedynczą osobę, a ikona osób grupę kontaktów.

Ikony osób oznaczają grupy kontaktów, a ikony wizytówek pojedyncze osoby

Możesz także w każdej chwili dodać osoby lub usunąć osoby z grupy kontaktów w późniejszym czasie.

Jeśli masz wiele kontaktów biznesowych lub osobistych, które przechowujesz w arkuszu kalkulacyjnym programu Excel, możesz je zaimportować bezpośrednio do programu Outlook.

Następnie możesz utworzyć grupę kontaktów (wcześniej nazywane "listy dystrybucyjnej") przy użyciu zaimportowanych informacje kontaktowe.

Niestety nie możesz zaimportować listę kontaktów z programu Excel bezpośrednio do listy dystrybucyjnej, ale możesz zaimportować kontakty do folderu Kontakty, a następnie skorzystaj z instrukcji podanych do tworzenia listy dystrybucyjnej z kontaktami.

Aby uzyskać informacje na temat importowania kontaktów z programu Excel zobacz Importowanie kontaktów do programu Outlook.

Zobacz też

Dodawanie osób do grupy kontaktów

Zmienianie zawartości wyświetlanej na pasku nawigacyjnym

Tworzenie grupy kontaktów

  • Tworzenie grupy kontaktów pod inną nazwą lub Dodaj nazwy z książki adresowej   

    1. W widoku Kontakty na karcie Narzędzia główne w grupie Nowy kliknij pozycję Nowa grupa kontaktów.

      Polecenie Nowa grupa kontaktów na wstążce

    2. W polu Nazwa wpisz nazwę grupy kontaktów.

    3. Na karcie Grupa kontaktów w grupie Członkowie kliknij pozycję Dodaj członków, a następnie kliknij pozycję Z kontaktów programu Outlook, Z książki adresowej lub Nowy kontakt e-mail.

    4. Jeśli dodajesz nowy kontakt e-mail, wprowadź informacje dotyczące tej osoby w oknie dialogowym Dodawanie nowego członka.

      Jeśli dodajesz członka z kontaktów programu Outlook lub książki adresowej, wykonaj następujące czynności:

      1. Na liście rozwijanej Książka adresowa kliknij książkę adresową zawierającą adresy e-mail, które chcesz umieścić w grupie kontaktów.

      2. Na liście nazw kliknij wybrane nazwy, a następnie kliknij pozycję Członkowie. Do jednej grupy kontaktów możesz dodać nazwy z różnych książek adresowych.

    5. Wykonaj powyższe czynności dla każdej osoby, którą chcesz dodać do grupy kontaktów, a następnie kliknij pozycję OK.

      Grupa kontaktów zostanie zapisana w Twoim folderze Kontakty pod nadaną przez Ciebie nazwą.

  • Tworzenie grupy kontaktów metodą kopiowania nazw z wiadomości e-mail    

    1. W wiadomości, z której chcesz skopiować nazwy, kliknij odpowiednie nazwy w polu Do lub DW.

    2. Kliknij zaznaczone elementy prawym przyciskiem myszy, a następnie kliknij pozycję Kopiuj.

    3. W aplikacji Poczta na karcie Narzędzia główne w grupie Nowy kliknij pozycję Nowe elementy, Więcej elementów, a następnie Grupa kontaktów.

    4. W polu Nazwa wpisz nazwę grupy kontaktów.

    5. Na karcie Grupa kontaktów w grupie Członkowie kliknij pozycję Dodaj członków, a następnie kliknij pozycję Z kontaktów programu Outlook lub Z książki adresowej.

    6. U dołu okna dialogowego Wybieranie członków w polu Członkowie kliknij prawym przyciskiem myszy, a następnie kliknij pozycję Wklej.

Uwaga:  Użytkownik nie musi znajdować się w Twojej książce adresowej, aby mógł zostać dodany do grupy kontaktów. Podczas kopiowania i wklejania użytkownika z oryginalnej wiadomości e-mail uwzględniana jest jego nazwa i adres e-mail.

Po otrzymaniu wiadomości zawierającej grupę kontaktów, której chcesz użyć, możesz zapisać tę grupę w Kontaktach.

  1. Otwórz wiadomość zawierającą grupę kontaktów.

  2. W polu Do lub DW kliknij prawym przyciskiem myszy grupę kontaktów, a następnie kliknij pozycję Dodaj do kontaktów programu Outlook.

Zobacz też

Udostępnianie folderu kontaktów innym osobom

Tworzenie listy dystrybucyjnej

Listy dystrybucyjne są przechowywane domyślnie w Twoim folderze Kontakty. Jeśli korzystasz z konta programu Microsoft Exchange, Twoja globalna lista adresowa może zawierać globalne listy dystrybucyjne, które są dostępne dla wszystkich użytkowników Twojej sieci. Osobiste listy dystrybucyjne, które tworzysz w swoim folderze Kontakty, są dostępne tylko dla Ciebie, ale możesz udostępniać je, wysyłając innym osobom.

Ile nazw można umieścić na liście dystrybucyjnej?

Maksymalna liczba nazw, które można umieścić na liście dystrybucyjnej, zależy od rozmiaru samych plików kontaktów (dla każdego kontaktu). Nie ma sztywnych reguł, ale na ogół lista dystrybucyjna może zawierać od 50 do 70 nazw i adresów e-mail. Maksymalna liczba adresów e-mail o minimalnym rozmiarze pliku kontaktu wynosi około 125 i może obejmować inne listy dystrybucyjne.

Aby uzyskać więcej informacji, zobacz artykuł z bazy wiedzy na temat maksymalnego rozmiaru list dystrybucyjnych.

Wykonaj jedną z następujących czynności:

  • Tworzenie listy dystrybucyjnej przy użyciu nazw z książki adresowej    

    1. W menu Plik wskaż pozycję Nowy, a następnie kliknij pozycję Lista dystrybucyjna.

    2. W polu Nazwa wpisz nazwę listy dystrybucyjnej. (Na przykład „Znajomi politycy”).

    3. Na karcie Lista dystrybucyjna kliknij pozycję Wybierz członków.

    4. Na liście rozwijanej Książka adresowa kliknij książkę adresową zawierającą adresy e-mail, które chcesz umieścić na liście dystrybucyjnej.

      Lista książek adresowych

    5. W polu Wyszukaj wpisz nazwę, którą chcesz uwzględnić. Gdy wyszukiwana nazwa pojawi się na poniższej liście, kliknij ją, a następnie kliknij pozycję Członkowie.

    6. Wykonaj powyższe czynności dla każdej osoby, którą chcesz dodać do listy dystrybucyjnej, a następnie kliknij pozycję OK.

      Jeśli chcesz dodać dłuższy opis listy dystrybucyjnej, na karcie Lista dystrybucyjna kliknij pozycję Uwagi, a następnie wpisz tekst.

      Lista dystrybucyjna zostanie zapisana w Twoim folderze Kontakty pod nadaną przez Ciebie nazwą.

  • Tworzenie listy dystrybucyjnej metodą kopiowania nazw z wiadomości e-mail    

    1. W wiadomości, z której chcesz skopiować nazwy, zaznacz odpowiednie nazwy w polu Do lub DW.

    2. Kliknij prawym przyciskiem myszy zaznaczone elementy, a następnie w menu skrótów kliknij pozycję Kopiuj.

    3. Kliknij przycisk pakietu Microsoft Office Obraz przycisku pakietu Office i w obszarze Utwórz nowy element programu Outlook kliknij pozycję Lista dystrybucyjna.

    4. Na karcie Lista dystrybucyjna w grupie Członkowie kliknij pozycję Wybierz członków.

    5. U dołu okna dialogowego Wybieranie członków w polu Członkowie kliknij prawym przyciskiem myszy, a następnie w menu skrótów kliknij pozycję Wklej.

      Uwaga: Użytkownik nie musi znajdować się w książce adresowej, aby mógł zostać dodany do listy dystrybucyjnej. Podczas kopiowania i wklejania użytkownika z oryginalnej wiadomości e-mail uwzględniana będzie jego nazwa i adres e-mail.

    6. Kliknij przycisk OK.

    7. W polu Nazwa wpisz nazwę listy dystrybucyjnej.

    8. Na karcie Lista dystrybucyjna w grupie Akcje kliknij pozycję Zapisz i zamknij.

Listy dystrybucyjne są przechowywane domyślnie w Twoim folderze Kontakty. Po otrzymaniu listy dystrybucyjnej od innej osoby możesz zapisać ją w swoich Kontaktach.

  1. Otwórz wiadomość zawierającą listę dystrybucyjną.

  2. W nagłówku wiadomości kliknij prawym przyciskiem myszy listę dystrybucyjną, a następnie w menu skrótów kliknij pozycję Dodaj do kontaktów programu Outlook.

Rozwijaj umiejętności związane z pakietem Office
Poznaj szkolenia
Uzyskuj nowe funkcje w pierwszej kolejności
Dołącz do niejawnych testerów pakietu Office

Czy te informacje były pomocne?

Dziękujemy za opinię!

Dziękujemy za opinię! Wygląda na to, że połączenie Cię z jednym z naszych agentów pomocy technicznej pakietu Office może być pomocne.

×