Tworzenie i zapisywanie szablonu programu PowerPoint

Tworzenie i zapisywanie szablonu programu PowerPoint

Uwaga:  Staramy się udostępniać najnowszą zawartość Pomocy w Twoim języku tak szybko, jak to możliwe. Ta strona została przetłumaczona automatycznie i może zawierać błędy gramatyczne lub nieścisłości. Chcemy, aby ta zawartość była dla Ciebie przydatna. Prosimy o powiadomienie nas, czy te informacje były pomocne, u dołu tej strony. Oto angielskojęzyczny artykuł do wglądu.

Po utworzeniu prezentacji i zapisaniu jej jako pliku szablonu programu PowerPoint (potx) można udostępnić ją współpracownikom i wielokrotnie z niej korzystać. Aby utworzyć szablon, musisz zmodyfikować wzorzec slajdów i zestaw układów slajdów.

Istnieją tysiące bezpłatnych szablonów programu PowerPoint, które można wyszukać online po otwarciu programu PowerPoint. Możesz znaleźć szablony w witrynie Office.com i używać ich lub modyfikować je odpowiednio do własnych potrzeb.

Kliknij nagłówek poniżej, aby otworzyć sekcję i zapoznać się z instrukcjami:

Aby wykonać poniższe czynności, musisz użyć klasycznej wersji programu PowerPoint 2016 lub PowerPoint 2013 (nie aplikacji PowerPoint Online).

  1. Otwórz pustą prezentację, a następnie na karcie Widok w grupie Widoki wzorców wybierz pozycję Wzorzec slajdów.

    Na karcie Widok kliknij pozycję Wzorzec slajdów

    Wzorzec slajdów jest największym obrazem slajdu w górnej części listy miniatur slajdów po lewej od slajdów. Układy skojarzone są umieszczane pod wzorcem slajdów.

    Wzorzec slajdów

  2. Aby wprowadzić zmiany we wzorcu slajdów lub w układach slajdów, na karcie Wzorzec slajdów wykonaj dowolną z następujących czynności:

    • Aby dodać kolorowy motyw z czcionkami specjalnymi oraz efekty, kliknij pozycję Motywy i wybierz motyw z galerii. Użyj paska przewijania po prawej stronie, aby zobaczyć więcej motywów.

      Motywy programu PowerPoint

    • Aby zmienić tło, kliknij pozycję Style tła i wybierz tło.

      Style tła programu PowerPoint

    • Aby dodać symbol zastępczy (do umieszczania tekstu, obrazu, wykresu, klipu wideo, dźwięku i innych obiektów), w okienku miniatur zaznacz układ slajdu dla symbolu zastępczego i wykonaj następujące czynności:

      Kliknij pozycję Wstaw symbol zastępczy i wybierz typ symbolu zastępczego, który chcesz dodać.

      Przycisk Wstaw symbol zastępczy w widoku wzorca slajdów w programie PowerPoint

      Na wzorcu slajdów lub w układzie slajdów kliknij i przeciągnij, aby narysować symbol zastępczy o określonym rozmiarze.

      Porada:    aby zmienić rozmiar symbolu zastępczego, przeciągnij jeden z rogów obramowania.

    • Aby przenieść symbol zastępczy w obrębie wzorca slajdów lub układu slajdów, zaznacz krawędź symbolu, a następnie przeciągnij go w nowe miejsce.

      Przenoszenie symbolu zastępczego na slajdzie

    • Aby usunąć niechciany symbol zastępczy, we wzorcu slajdów lub w układzie slajdu zaznacz symbol w okienku miniatur slajdów, a następnie zaznacz obramowanie symbolu zastępczego na slajdzie i naciśnij klawisz Delete.

    • Aby ustawić orientację strony dla wszystkich slajdów w prezentacji, kliknij pozycję Rozmiar slajdu > Niestandardowy rozmiar slajdu.

      Opcja menu Niestandardowy rozmiar slajdów

      W obszarze Orientacja wybierz pozycję Pionowa lub Pozioma.

      Kliknij pozycję Pionowa

  1. Na karcie plik kliknij polecenie Zapisz jako (lub Zapisz kopię, jeśli korzystasz z Office 365 ).

  2. W obszarze Zapisywanie kliknij przycisk Przeglądaj, aby otworzyć okno dialogowe Zapisz jako.

    Kliknij przycisk Przeglądaj w dolnej części okienka, aby otworzyć okno dialogowe Zapisywanie jako
  3. W oknie dialogowym Zapisywanie jako na liście Zapisz jako typ wybierz pozycję Szablon programu PowerPoint.

    Zapisywanie jako szablonu programu PowerPoint

    Po wybraniu typu "szablon" PowerPoint automatycznie przełącza lokalizacji przechowywania do odpowiedniego folderu folderu Niestandardowe szablony pakietu Office.

  4. W oknie dialogowym Zapisywanie jako w polu Nazwa pliku zaakceptuj sugerowaną nazwę pliku albo wpisz własną nazwę pliku szablonu.

  5. Wybierz przycisk Zapisz.

  6. Aby użyć szablonu dla nowej prezentacji, kliknij pozycję plik > Nowy. Następnie kliknij pozycję niestandardowe > Niestandardowe szablony pakietu Office, a następnie kliknij dwukrotnie szablon został zapisany.

    W obszarze Plik > Nowy, kliknij pozycję niestandardowy, a następnie niestandardowe szablony pakietu Office.

Zobacz też

Dostarczanie instrukcji użytkownikom szablonu

Tworzenie własnego motywu w programie PowerPoint

Zapisywanie projektu slajdu (motywu) jako szablonu

Zmień rozmiar lub położenie albo usuwanie symbolu zastępczego

Co to jest wzorzec slajdów?

Co to jest układ slajdu?

Tworzenie i używanie własnego szablonu w pakiecie Office dla komputerów Mac

Po utworzeniu prezentacji i zapisaniu jej jako pliku szablonu programu PowerPoint (potx) można udostępnić ją współpracownikom i wielokrotnie z niej korzystać.

Na karcie plik kliknij polecenie Zapisz jako w polu Nazwa pliku, nazwa szablonu, a następnie w polu Zapisz jako typ wybierz pozycję Szablon programu PowerPoint (*.potx).

Zapisywanie prezentacji jako pliku potx

Kliknij nagłówek poniżej, aby otworzyć sekcję i zapoznać się z instrukcjami:

Aby rozpocząć tworzenie szablonu do użycia w prezentacji, wykonaj następujące czynności:

  1. Otwórz pustą prezentację, a następnie na karcie Widok w grupie Widoki wzorców kliknij przycisk Wzorzec slajdów.

    Porada:    w widoku Wzorzec slajdów w okienku miniatur slajdów większy obraz slajdu odzwierciedla wzorzec slajdów, a znajdujące się pod nim mniejsze slajdy to powiązane z nim układy.

    Wzorzec slajdów z układami

    1. Wzorzec slajdów

    2. Skojarzone układy

  2. Aby dostosować wzorzec slajdów i skojarzone układy, wykonaj co najmniej jedną z następujących czynności:

    • Aby usunąć zbędny domyślny symbol zastępczy z układu, w okienku miniatur slajdów kliknij układ slajdu, który zawiera ten symbol zastępczy, w oknie prezentacji kliknij obramowanie symbolu zastępczego, a następnie naciśnij klawisz DELETE.

    • Aby dodać symbol zastępczy tekstu, w okienku miniatur slajdów kliknij układ slajdu, który ma zawierać symbol zastępczy, a następnie wykonaj poniższe czynności:

      1. Na karcie Wzorzec slajdów w grupie Układ wzorca kliknij przycisk Wstaw symbol zastępczy, a następnie kliknij pozycję Tekst.

      2. Kliknij lokalizację we wzorcu slajdów, a następnie przeciągnij kursor, aby narysować symbol zastępczy.

        Porada:    aby zmienić rozmiar symbolu zastępczego, przeciągnij jeden z rogów obramowania.

      3. Wpisz tekst opisowy z monitem dla użytkowników szablonu o wprowadzenie konkretnych informacji. Aby dodać niestandardowy tekst monitu, zobacz Dodawanie symbolu zastępczego tekstu z niestandardowym tekstem monitu.

    • Aby dodać inne typy symboli zastępczych z zawartością, taką jak obrazy, obiekty clipart, zrzuty ekranu, grafika SmartArt, wykresy, filmy, dźwięki i tabele, na karcie Wzorzec slajdów w grupie Układ wzorca kliknij przycisk Wstaw symbol zastępczy, a następnie kliknij typ symbolu zastępczego, który chcesz dodać.

    • Aby dodać znak przy użyciu koloru i tła, wykonaj jedną z następujących czynności:

      1. Aby zastosować motyw (w celu uwzględnienia koloru, formatowania, efektów w układzie) do prezentacji, na karcie Wzorzec slajdów w grupie Edytowanie motywu kliknij pozycję Motywy, a następnie wybierz motyw.

      2. Aby zmienić tło, na karcie Wzorzec slajdów w grupie Tło kliknij przycisk Style tła, a następnie wybierz tło.

    • Aby ustawić orientację strony dla wszystkich slajdów w prezentacji, na karcie Wzorzec slajdów w grupie Ustawienia strony kliknij przycisk Orientacja slajdu, a następnie kliknij opcję Pionowa lub Pozioma.

  1. Aby zapisać szablon, kliknij kartę Plik, a następnie kliknij pozycję Zapisz jako.

  2. W polu Nazwa pliku zaakceptuj sugerowaną nazwę pliku albo wpisz własną.

  3. Na liście Zapisz jako typ kliknij pozycję Szablon programu PowerPoint (potx).

    Po wybraniu typu "szablon" PowerPoint automatycznie przełącza lokalizacji przechowywania do odpowiedniego folderu Folder \Program Files\Microsoft Office\Templates\ .

  4. Wybierz przycisk Zapisz.

  5. Aby użyć szablonu dla nowej prezentacji, kliknij pozycję plik > Nowy. Następnie kliknij pozycję Moje szablony. W oknie dialogowym Nowy plik prezentacji wybierz szablon, który został zapisany, a następnie kliknij przycisk OK.

    Aby uzyskać pomoc dotyczącą stosowania nowego szablonu do prezentacji, zobacz Stosowanie szablonu do prezentacji.

    Na karcie plik na Wstążce wybierz pozycję Nowy, a następnie wybierz przycisk Moje szablony.

Linki do dodatkowych informacji dotyczących szablonów programu PowerPoint

Po utworzeniu prezentacji i zapisaniu jej jako pliku szablonu programu PowerPoint (potx) można udostępnić ją współpracownikom i wielokrotnie z niej korzystać.

Aby zastosować nowy lub inny już istniejący szablon programu PowerPoint 2007, zobacz Stosowanie szablonu do prezentacji.

Najważniejsze wskazówki dotyczące tworzenia szablonu

Podczas tworzenia szablonu dodaj do wzorca slajdów w widoku Wzorzec slajdów dowolną zawartość, którą chcesz chronić przed zmianami wprowadzanymi przez użytkowników szablonu, np. tekst monitu z instrukcjami, logotypy, informacje nagłówka i stopki, zawartość związaną z tematem, tło, formatowanie, kolory, czcionki i efekty.

Użytkownicy szablonu będą pracować w normalnym widoku przy wykorzystaniu wskazówek zawartych w dodanych monitach instruktażowych. Użytkownicy szablonu będą zastępować tekst monitu z instrukcjami i inne treści symboli zastępczych danymi właściwymi dla ich projektu lub prezentacji.

  1. Otwórz pustą prezentację, a następnie na karcie Widok w grupie Widoki prezentacji kliknij przycisk Wzorzec slajdów.

  2. Na karcie Wzorzec slajdów w grupie Edytowanie wzorca kliknij przycisk Wstaw wzorzec slajdów.

    Uwagi: 

    • W okienku miniatur slajdów większy obraz slajdu odzwierciedla wzorzec slajdów, a znajdujące się pod nim slajdy to powiązane z nim układy.

    • Wiele prezentacji zawiera więcej niż jeden wzorzec slajdów, więc aby odnaleźć właściwy, być może trzeba będzie przewinąć.

  3. Aby rozpocząć dostosowywanie wzorca slajdów, wykonaj co najmniej jedną z następujących czynności:

    • Aby usunąć jeden z wbudowanych układów slajdów dostępnych w domyślnym wzorcu slajdów, w okienku miniatur slajdów kliknij prawym przyciskiem myszy układ, którego nie chcesz używać, a następnie kliknij polecenie Usuń układ.

    • Aby usunąć zbędny domyślny symbol zastępczy, w okienku miniatur slajdów kliknij układ slajdu, który zawiera ten symbol zastępczy, w oknie prezentacji kliknij obramowanie symbolu zastępczego, a następnie naciśnij klawisz DELETE.

    • Aby dodać symbol zastępczy tekstu, w okienku miniatur slajdów kliknij układ slajdu, który ma zawierać symbol zastępczy, a następnie wykonaj poniższe czynności:

  4. Na karcie Wzorzec slajdów w grupie Układ wzorca kliknij przycisk Wstaw symbol zastępczy, a następnie kliknij pozycję Tekst.

  5. Kliknij lokalizację we wzorcu slajdów, a następnie przeciągnij kursor, aby narysować symbol zastępczy.

    Porada:    aby zmienić rozmiar symbolu zastępczego, przeciągnij jeden z rogów obramowania.

  6. Wpisz tekst opisowy z monitem dla użytkowników szablonu o wprowadzenie konkretnych informacji.

    • Aby dodać inne typy symboli zastępczych z zawartością, taką jak obrazy, obiekty clipart, grafika SmartArt, wykresy, klipy wideo, dźwięki i tabele, na karcie Wzorzec slajdów w grupie Układ wzorca kliknij typ symbolu zastępczego, który chcesz dodać.

    • Aby zastosować motyw (w celu uwzględnienia koloru, formatowania, efektów w układzie) do prezentacji, na karcie Wzorzec slajdów w grupie Edytuj motyw kliknij pozycję Motywy, a następnie kliknij motyw.

    • Aby zmienić tło, na karcie Wzorzec slajdów w grupie Tło kliknij przycisk Style tła, a następnie kliknij tło.

    • Aby ustawić orientację strony dla wszystkich slajdów w prezentacji, na karcie Wzorzec slajdów w grupie Ustawienia strony kliknij przycisk Orientacja slajdu, a następnie kliknij opcję Pionowa lub Pozioma.

    • Aby dodać tekst do wyświetlenia w stopce u dołu wszystkich slajdów w prezentacji, wykonaj następujące czynności:

      1. Na karcie Wstawianie w grupie Tekst kliknij przycisk Nagłówek i stopka.

      2. W oknie dialogowym Nagłówek i stopka na karcie Slajd zaznacz pole wyboru Stopka, a następnie wpisz odpowiedni tekst, który będzie wyświetlany pod slajdami.

      3. Aby wyświetlić zawartość stopki we wszystkich slajdach, kliknij pozycję Zastosuj do wszystkich.

        Aby uzyskać więcej informacji o używaniu stopki zobacz Wyświetlanie informacji stopki na slajdach.

  1. Kliknij przycisk pakietu Microsoft Office Obraz przycisku pakietu Office , a następnie kliknij polecenie Zapisz jako.

  2. W polu Nazwa pliku zaakceptuj sugerowaną nazwę pliku albo wpisz własną.

  3. Na liście Zapisz jako typ kliknij pozycję Szablon programu PowerPoint (*.potx).

    Po wybraniu typu "szablon" PowerPoint automatycznie przełącza lokalizacji przechowywania do odpowiedniego folderu Folder \Program Files\Microsoft Office\Templates\ .

  4. Wybierz przycisk Zapisz.

  5. Aby uzyskać pomoc dotyczącą stosowania nowego szablonu do prezentacji, zobacz Stosowanie szablonu programu PowerPoint 2007.

Stosowanie szablonu do nowej prezentacji

Zobacz Stosowanie szablonu do prezentacji.

Rozwijaj umiejętności związane z pakietem Office
Poznaj szkolenia
Uzyskuj nowe funkcje w pierwszej kolejności
Dołącz do niejawnych testerów pakietu Office

Czy te informacje były pomocne?

Dziękujemy za opinię!

Dziękujemy za opinię! Wygląda na to, że połączenie Cię z jednym z naszych agentów pomocy technicznej pakietu Office może być pomocne.

×