Tworzenie i wstawianie podpisu w programie Outlook dla komputerów Mac

Podpis dołączany do wiadomości e-mail można dostosować tak, aby odzwierciedlał Twój gust, kulturę i styl firmy lub określony nastrój. Podpisy mogą zawierać tekst, linki i obrazy; na przykład możesz utworzyć podpis przeznaczony dla biznesowych wiadomości e-mail, który będzie zawierał Twoje nazwisko, stanowisko, numer telefonu i logo firmy. Połączenie tych elementów w podpisie nazywa się blokiem podpisu. Oto przykład:

Wiadomość e-mail z blokiem podpisu

Podpisy można ręcznie dodawać do poszczególnych wiadomości e-mail. Można też ustawić automatyczne dodawanie podpisu do każdej wysyłanej wiadomości.

Tworzenie podpisu e-mail

  1. Z menu Outlook wybierz polecenie Preferencje.

    Menu w programie Outlook z wyróżnioną pozycją Preferencje.

  2. W obszarze Poczta e-mail wybierz pozycję Podpisy.

    Przycisk preferencji podpisów

  3. Wybierz pozycję Dodaj podpis  Dodaj .

  4. Kliknij dwukrotnie pozycję Bez nazwy, a następnie wpisz nazwę podpisu.

  5. W prawym okienku wpisz tekst, który ma być dołączany w podpisie.

  6. Aby zastosować formatowanie, takie jak czcionka, styl czcionki, rozmiar czcionki, kolor czcionki lub wyróżnienie, zaznacz tekst do stylizacji, a następnie z menu Format wybierz polecenie Czcionka i wybierz odpowiednie opcje stylu.

  7. Aby dodać hiperlink, umieść kursor lub zaznacz tekst w podpisie w miejscu, w którym chcesz dodać link, a następnie z menu Format wybierz pozycję Hiperlink.

  8. Zamknij okno Podpisy.

Dodawanie grafiki, znaków logo lub obrazów do podpisu

  1. Z menu Outlook wybierz polecenie Preferencje.

    Menu w programie Outlook z wyróżnioną pozycją Preferencje.

  2. W obszarze Poczta e-mail wybierz pozycję Podpisy.

    Przycisk preferencji podpisów

  3. Utwórz nowy podpis lub wybierz istniejący podpis z listy.

  4. Skopiuj i wklej lub przeciągnij obraz z folderu lub pulpitu w miejsce, w którym ma się on pojawić w podpisie. Dostosuj wcześniej rozmiar obrazu, ponieważ nie będzie go można zmienić po przeciągnięciu obrazu do pola Podpisy.

    Blok podpisu z obrazem

  5. Zamknij okno Podpisy.

Dodawanie podpisu do wiadomości

  1. Kliknij treść wiadomości e-mail.

  2. Na karcie Wiadomość wybierz pozycję Podpis, a następnie wybierz podpis z listy.

    Menu podpisu

Automatyczne dodawanie podpisu do każdej wiadomości

Dla każdego z kont pocztowych można ustawić podpis domyślny.

  1. Z menu Outlook wybierz polecenie Preferencje.

    Menu w programie Outlook z wyróżnioną pozycją Preferencje.

  2. W obszarze Poczta e-mail wybierz pozycję Podpisy.

    Przycisk preferencji podpisów

  3. W obszarze Wybierz podpis domyślny wybierz konto, dla którego chcesz ustawić podpis domyślny.

    Jeśli masz wiele kont, ustaw podpis domyślny dla każdego konta z osobna.

    Strona Podpisy w oknie dialogowym Preferencje w programie Outlook

  4. Jeśli chcesz dodawać podpis do wszystkich nowych wiadomości, ustaw odpowiednio opcję Nowe wiadomości.

  5. Jeśli chcesz dodawać podpis do wszystkich wiadomości, na które odpowiadasz, lub które przesyłasz dalej, ustaw odpowiednio opcję Odpowiedzi/wiadomości przesłane dalej.

  6. Zamknij okno Podpisy.

Tworzenie podpisu

  1. W menu Outlook kliknij polecenie Preferencje.

  2. W obszarze Poczta e-mail kliknij pozycję Podpisy
    Przycisk preferencji podpisów .

  3. Kliknij pozycję Dodaj  Dodaj .

  4. Kliknij dwukrotnie pozycję Bez nazwy, a następnie wpisz nazwę podpisu.

  5. W prawym okienku wpisz tekst, który ma być dołączany w podpisie.

  6. Wykonaj dowolną z następujących czynności:

    Cel

    Czynności

    Zastosowanie formatowania, takiego jak czcionka, styl czcionki, jej rozmiar i kolor, a także wyróżnienie

    Zaznacz tekst, a następnie w menu Format kliknij odpowiednią opcję.

    Dodanie hiperlinku

    Umieść kursor w podpisie w miejscu, w których chcesz dodać link, a następnie w menu Format kliknij pozycję Hiperlink.

    Dodanie obrazu

    Przeciągnij obraz z pulpitu w odpowiednie miejsce, w którym ma się pojawić w podpisie.

  7. Porada: Jeśli chcesz, możesz utworzyć wiele podpisów, a program Outlook będzie je losowo wstawiać do wiadomości e-mail. Aby uwzględnić podpis jako jedną z opcji do losowego wyboru, zaznacz pole wyboru w kolumnie Losowe obok nazwy podpisu.

  8. Zamknij okno dialogowe Podpisy.

    Uwaga: Jeśli podpis zostanie dodany do wiadomości e-mail, która ma postać zwykłego tekstu, wówczas formatowanie ani obrazy nie będą używane. Hiperlinki zostaną przekonwertowane na zwykły tekst.

Tworzenie atrakcyjnego tekstu z logo do użycia jako podpis

  1. Otwórz program Word.

  2. Na karcie Tabele w obszarze Opcje tabeli kliknij przycisk Nowy, a następnie kliknij i przeciągnij wskaźnik myszy przez dwa wiersze i dwie kolumny.

    Karta Tabele w programie Word, grupa Opcje tabeli

  3. Zaznacz dwie górne komórki, kliknij kartę Układ tabeli, a następnie w obszarze Scalanie kliknij przycisk Scal.

  4. Wpisz imię i nazwisko w górnej komórce.

  5. Aby sformatować imię i nazwisko, zaznacz ten tekst, a następnie na karcie Narzędzia główne w obszarze Czcionka kliknij pozycje Zwiększ rozmiar czcionki  Przycisk Zwiększ rozmiar czcionki i Kolor czcionki  Przycisk Kolor czcionki .

  6. Przeciągnij logo z pulpitu do lewej dolnej komórki.

    Porada: Aby zmienić rozmiar logo, zaznacz je i przeciągnij uchwyt zmiany rozmiaru.

  7. W prawej dolnej komórce wpisz swój adres i numer telefonu.

    Porada: Aby zagwarantować, że w programie Outlook nie zostaną dodane żadne dodatkowe wiersze między adresem a numerem telefonu, naciśnij klawisze SHIFT + RETURN, aby przejść do następnego wiersza w komórce tabeli.

  8. Aby dodać adres firmowej witryny internetowej, w menu Wstaw kliknij pozycję Hiperlink.

  9. W polu Łącze wpisz adres linku, a następnie w polu Wyświetl wpisz tekst, który ma być wyświetlany w podpisie.

  10. Umieść wskaźnik myszy na obramowaniu kolumny i poczekaj, aż zostanie wyświetlony symbol Strzałka podziału w pionie , a następnie przeciągnij kolumnę, aż uzyskasz odpowiedni rozmiar tabeli.

  11. Zaznacz tabelę, a następnie na karcie Tabela w obszarze Rysowanie obramowań kliknij pozycję Obramowania i kliknij pozycję Brak.

    Karta Tabele, grupa Rysowanie obramowań

  12. Zapisz dokument, ale nie zamykaj go. Przejdź do pozycji Używanie podpisu utworzonego w programie Word.

Używanie podpisu utworzonego w programie Word

  1. Zaznacz tabelę utworzoną w programie Word, a następnie kliknij pozycję Kopiuj  Przycisk Kopiuj .

  2. Otwórz program Outlook.

  3. W menu Outlook kliknij polecenie Preferencje.

  4. W obszarze Poczta e-mail kliknij pozycję Podpisy.
    Przycisk preferencji podpisów .

  5. Kliknij pozycję Dodaj  Dodaj .

    W obszarze Nazwa podpisu zostanie wyświetlony nowy podpis o nazwie Bez nazwy.

  6. Kliknij dwukrotnie pozycję Bez nazwy, a następnie wpisz nazwę podpisu. Nazwa ta nie będzie widoczna w podpisie wstawianym do wiadomości — jest przeznaczona tylko do użytku własnego.

  7. W prawym okienku wklej podpis utworzony w programie Word.

  8. Zamknij okno dialogowe Podpisy.

Tematy pokrewne

Tworzenie i dodawanie podpisu do wiadomości w programie Outlook dla komputerów PC 

Rozwijaj umiejętności związane z pakietem Office
Poznaj szkolenia
Uzyskuj nowe funkcje w pierwszej kolejności
Dołącz do niejawnych testerów pakietu Office

Czy te informacje były pomocne?

Dziękujemy za opinię!

Dziękujemy za opinię! Wygląda na to, że połączenie Cię z jednym z naszych agentów pomocy technicznej pakietu Office może być pomocne.

×