Tworzenie i używanie własnego szablonu w pakiecie Office dla komputerów Mac

Uwaga:  Staramy się udostępniać najnowszą zawartość Pomocy w Twoim języku tak szybko, jak to możliwe. Ta strona została przetłumaczona automatycznie i może zawierać błędy gramatyczne lub nieścisłości. Chcemy, aby ta zawartość była dla Ciebie przydatna. Prosimy o powiadomienie nas, czy te informacje były pomocne, u dołu tej strony. Oto angielskojęzyczny artykuł do wglądu.

Szablony są pliki, które ułatwiają projektowania interesujące, atrakcyjne i profesjonalnie wyglądające dokumenty, prezentacje i skoroszyty. Szablon jest po prostu punktu początkowego. Możesz utworzyć raz i mogą być używane wielokrotnie. Formatowanie jest już zakończone; Możesz dodać, co możesz w szablonie, a następnie zapisz go jako dokumentu, prezentacji lub skoroszyt.

Aby utworzyć szablon, można uruchomić z dokumentu, prezentacji lub skoroszyt, który został już utworzony, pobranego lub na inny nowym, który chcesz dostosować na różne sposoby.

Word

  1. Otwórz dokument programu Word, który chcesz zapisać jako szablon.

  2. W menu plik kliknij polecenie Zapisz jako szablon.

  3. W polu Zapisz jako wpisz nazwę nowego szablonu.

  4. (Opcjonalnie) W polu gdzie wybierz lokalizację, w której zostanie zapisany szablon.

  5. Obok pola Format pliku kliknij pozycję szablon programu Microsoft Word (dotx) lub, jeśli dokument zawiera makra, kliknij pozycję szablon Microsoft Word włączoną obsługą makr (dotm).

  6. Kliknij przycisk Zapisz.

    O ile nie wybierzesz innej lokalizacji, szablon zostanie zapisany w folderze/Użytkownicy /nazwa_użytkownikabiblioteki lub grupy kontenerów i UBF8T346G9. Zawartość użytkownika/Office/szablony.

    Aby zmienić miejsce, w którym są zapisywane automatycznie szablonów, w menu programu Word, kliknij polecenie Preferencje, a następnie w obszarze Ustawienia osobiste kliknij przycisk Lokalizacje plików. W obszarze Lokalizacje plików wybierz Szablony użytkownika z listy, a następnie kliknij polecenie Modyfikuj. Wpisz nowy folder i ścieżkę, którego chcesz użyć, a program Word zapisze wszelkie nowe szablony w tym folderze.

Istniejący szablon możesz dostosować, aby stał się jeszcze bardziej przydatny. Dodaj do istniejącego szablonu informacje statyczne, a następnie zapisz plik ponownie (jako szablon).

  1. W menu Plik kliknij pozycję Nowy z szablonu.

  2. Kliknij szablon, który jest podobny do tego, który chcesz utworzyć, a następnie kliknij przycisk Utwórz.

    Uwaga: Jeśli nie możesz znaleźć szablonu, możesz go na podstawie słów kluczowych w polu Wyszukiwania wszystkie szablony wyszukać.

  3. Dodaj, usuń lub zmień dowolny tekst, grafikę lub formatowanie i wprowadź inne zmiany, które mają być widoczne we wszystkich nowych dokumentach opartych na tym szablonie.

  4. W menu plik kliknij polecenie Zapisz jako szablon.

  5. W polu Zapisz jako wpisz nazwę nowego szablonu.

  6. (Opcjonalnie) W polu gdzie wybierz lokalizację, w której zostanie zapisany szablon.

  7. Obok pola Format pliku kliknij pozycję szablon programu Microsoft Word (dotx) lub, jeśli szablon zawiera makra, kliknij pozycję Microsoft Word włączoną obsługą makr szablon.

  8. Kliknij przycisk Zapisz.

    O ile nie wybierzesz innej lokalizacji, szablon zostanie zapisany w folderze/Użytkownicy /nazwa_użytkownikabiblioteki lub grupy kontenerów i UBF8T346G9. Zawartość użytkownika/Office/szablony.

    Aby zmienić miejsce, w którym są zapisywane automatycznie szablonów, w menu programu Word, kliknij polecenie Preferencje, a następnie w obszarze Ustawienia osobiste kliknij przycisk Lokalizacje plików. W obszarze Lokalizacje plików wybierz Szablony użytkownika z listy, a następnie kliknij polecenie Modyfikuj. Wpisz nowy folder i ścieżkę, którego chcesz użyć, a program Word zapisze wszelkie nowe szablony w tym folderze.

Aby utworzyć nowy dokument na podstawie własnego szablonu, w menu Plik kliknij pozycję Nowy z szablonu, a następnie wybierz odpowiedni szablon.

  1. W programie Finder Otwórz nazwa_użytkownika/użytkownicy /nazwa_użytkownikabiblioteki lub grupy kontenerów i UBF8T346G9. Zawartość użytkownika/Office/szablony.

  2. Przeciągnij szablony, które chcesz usunąć, do Kosza.

PowerPoint

  1. Otwórz pustą prezentację, a następnie na karcie Widok kliknij pozycję Wzorzec slajdów.

    Wzorzec slajdów jest największym obrazem slajdu w górnej części listy miniatur slajdów. Układy skojarzone są umieszczane pod nim.

    Wzorzec slajdów w programie PowerPoint dla komputerów Mac

  2. Aby wprowadzić zmiany do wzorca slajdów lub w układach, na karcie Wzorzec slajdów wykonaj dowolną z następujących opcji:

    Wzorzec slajdów w programie PowerPoint dla komputerów Mac
    • Aby dodać kolorowy motyw z czcionkami specjalnymi oraz efekty, kliknij pozycję Motywy i wybierz motyw.

    • Aby zmienić tło, kliknij pozycję Style tła i wybierz tło.

    • Aby dodać symbol zastępczy dla tekstu, obrazu, wykresu i innych obiektów, w okienku miniatur kliknij układ slajdu, który ma zawierać symbol zastępczy. W obszarze Wstaw symbol zastępczy wybierz typ symbolu zastępczego, który chcesz dodać, a następnie przeciągnij, aby narysować rozmiar symbolu zastępczego.

      Pozycja Wstaw symbol zastępczy w programie PowerPoint dla komputerów Mac

  1. Otwórz prezentację, którą chcesz zapisać jako szablon.

  2. Na karcie Plik kliknij pozycję Zapisz jako szablon.

  3. W polu Zapisz jako wpisz nazwę nowego szablonu.

  4. (Opcjonalnie) W polu gdzie wybierz lokalizację, w której zostanie zapisany szablon.

  5. Obok pola Format pliku kliknij pozycję Szablon programu PowerPoint (potx) lub, jeśli prezentacja zawiera makra, kliknij pozycję Szablon PowerPoint Macro-Enabled (potm).

  6. Kliknij przycisk Zapisz.

    O ile nie wybierzesz innej lokalizacji, szablon zostanie zapisany w folderze/Użytkownicy /nazwa_użytkownikabiblioteki lub grupy kontenerów i UBF8T346G9. Zawartość użytkownika/Office/szablony.

Istniejący szablon możesz dostosować, aby stał się jeszcze bardziej przydatny. Dodaj do istniejącego szablonu informacje statyczne, a następnie zapisz plik ponownie (jako szablon).

  1. W menu Plik kliknij pozycję Nowy z szablonu.

  2. Kliknij szablon, który jest podobny do tego, który chcesz utworzyć, a następnie kliknij przycisk Utwórz.

    Uwaga: Jeśli nie możesz znaleźć szablonu, możesz go na podstawie słów kluczowych w polu Wyszukiwania wszystkie szablony wyszukać.

  3. Dodaj, usuń lub zmień dowolny tekst, grafikę lub formatowanie i wprowadź inne zmiany, które mają być widoczne we wszystkich nowych prezentacjach opartych na tym szablonie.

  4. W menu plik kliknij polecenie Zapisz jako szablon.

  5. W polu Zapisz jako wpisz nazwę nowego szablonu.

  6. (Opcjonalnie) W polu gdzie wybierz lokalizację, w której zostanie zapisany szablon.

  7. Obok pola Format pliku kliknij pozycję Szablon programu PowerPoint (potx) lub, jeśli szablon zawiera makra, kliknij pozycję Szablon PowerPoint Macro-Enabled (potm).

  8. Kliknij przycisk Zapisz.

    O ile nie wybierzesz innej lokalizacji, szablon zostanie zapisany w folderze/Użytkownicy /nazwa_użytkownikabiblioteki lub grupy kontenerów i UBF8T346G9. Zawartość użytkownika/Office/szablony.

Aby rozpocząć nową prezentację na podstawie szablonu, w menu plik kliknij pozycję Nowy z szablonu, a następnie wybierz odpowiedni szablon, którego chcesz użyć.

  1. W programie Finder Otwórz nazwa_użytkownika/użytkownicy /nazwa_użytkownikabiblioteki lub grupy kontenerów i UBF8T346G9. Zawartość użytkownika/Office/szablony.

  2. Przeciągnij szablony, które chcesz usunąć, do Kosza.

Excel

  1. Otwórz skoroszyt, który chcesz zapisać jako szablon.

  2. W menu plik kliknij polecenie Zapisz jako szablon.

  3. W polu Zapisz jako wpisz nazwę nowego szablonu.

  4. (Opcjonalnie) W polu gdzie wybierz lokalizację, w której zostanie zapisany szablon.

  5. Obok pola Format pliku kliknij pozycję Szablon programu Excel (xltx) lub, jeśli skoroszyt zawiera makra, kliknij pozycję Szablon programu (xltm).

  6. Kliknij przycisk Zapisz.

    O ile nie wybierzesz innej lokalizacji, szablon zostanie zapisany w folderze/Użytkownicy /nazwa_użytkownikabiblioteki lub grupy kontenerów i UBF8T346G9. Zawartość użytkownika/Office/szablony.

Istniejący szablon możesz dostosować, aby stał się jeszcze bardziej przydatny. Dodaj do istniejącego szablonu informacje statyczne, a następnie zapisz plik ponownie (jako szablon).

  1. W menu Plik kliknij pozycję Nowy z szablonu.

  2. Kliknij szablon, który jest podobny do tego, który chcesz utworzyć, a następnie kliknij przycisk Utwórz.

    Uwaga: Jeśli nie możesz znaleźć szablonu, możesz go na podstawie słów kluczowych w polu Wyszukiwania wszystkie szablony wyszukać.

  3. Dodawanie, usuwanie, lub zmienianie zawartości grafiki, lub formatowanie i wprowadź odpowiednie zmiany, które mają być wyświetlane we wszystkich nowych skoroszytach, opartych na tym szablonie.

  4. W menu plik kliknij polecenie Zapisz jako szablon.

  5. W polu Zapisz jako wpisz nazwę nowego szablonu.

  6. (Opcjonalnie) W polu gdzie wybierz lokalizację, w której zostanie zapisany szablon.

  7. Obok pola Format pliku kliknij pozycję Szablon programu Excel (xltx) lub, jeśli szablon zawiera makra, kliknij pozycję Szablon programu (xltm).

    W oknie Zapisywanie jako wyróżniona jest pozycja Szablon programu Word

  8. Kliknij pozycję Zapisz.

    O ile nie wybierzesz innej lokalizacji, szablon zostanie zapisany w folderze/Użytkownicy /nazwa_użytkownikabiblioteki lub grupy kontenerów i UBF8T346G9. Zawartość użytkownika/Office/szablony.

Aby rozpocząć nowy skoroszyt na podstawie szablonu, w menu plik kliknij pozycję Nowy z szablonu, a następnie wybierz odpowiedni szablon, którego chcesz użyć.

  1. W programie Finder Otwórz nazwa_użytkownika/użytkownicy /nazwa_użytkownikabiblioteki lub grupy kontenerów i UBF8T346G9. Zawartość użytkownika/Office/szablony.

  2. Przeciągnij szablony, które chcesz usunąć, do Kosza.

Zobacz też

Różnice między szablonami, motywami i stylami programu Word

Word

  1. Otwórz dokument.

  2. Dodaj, usuń lub zmień dowolny tekst, grafikę lub formatowanie i wprowadź inne zmiany, które mają być widoczne we wszystkich nowych dokumentach opartych na tym szablonie.

  3. W menu Plik kliknij polecenie Zapisz jako.

  4. W menu podręcznym Format kliknij pozycję Szablon programu Word (dotx).

  5. W polu Zapisz jako wpisz nazwę nowego szablonu, a następnie kliknij przycisk Zapisz.

    O ile nie wybierzesz innej lokalizacji, szablon zostanie zapisany w folderze/Użytkownicy /nazwa_użytkownikabiblioteki/Application pomocy technicznej/Microsoft/Office/User szablony / Moje szablony.

  6. W menu Plik kliknij polecenie Zamknij.

    Aby uporządkować szablony, użyj programu Finder, aby utworzyć nowy folder w folderze/Użytkownicy /nazwa_użytkownikaszablonów biblioteki/Application Support/Microsoft/pakietu Office i User / Moje szablony, a następnie zapisz szablon w nowym folderze.

    Uwaga: Jeśli korzystasz z systemu Mac OS X 7 (Lion), domyślnie są ukryte folderu Biblioteka. Aby wyświetlić folder biblioteki w programie Finder, kliknij menu Przejdź, a następnie przytrzymaj naciśnięty klawisz opcja.

Istniejący szablon możesz dostosować, aby stał się jeszcze bardziej przydatny. Dodaj do istniejącego szablonu informacje statyczne, a następnie zapisz plik ponownie (jako szablon).

  1. Na pasku narzędzi Standardowy kliknij przycisk Nowy z szablonu   Przycisk Nowy z szablonu .

  2. W lewym okienku nawigacji w obszarze SZABLONY kliknij pozycję Wszystko.

    Uwaga: Jeśli nie możesz znaleźć szablonu, możesz wyszukać go na podstawie słów kluczowych w polu wyszukiwania.

  3. Kliknij szablon podobny do szablonu, który chcesz utworzyć, a następnie kliknij przycisk Wybierz.

  4. Dodaj, usuń lub zmień dowolny tekst, grafikę lub formatowanie i wprowadź inne zmiany, które mają być widoczne we wszystkich nowych dokumentach opartych na tym szablonie.

  5. W menu Plik kliknij polecenie Zapisz jako.

  6. W menu podręcznym Format kliknij pozycję Szablon programu Word (dotx).

  7. W polu Zapisz jako wpisz nazwę nowego szablonu, a następnie kliknij przycisk Zapisz.

    O ile nie wybierzesz innej lokalizacji, szablon zostanie zapisany w folderze/Użytkownicy /nazwa_użytkownikabiblioteki/Application pomocy technicznej/Microsoft/Office/User szablony / Moje szablony.

    Aby uporządkować szablony, użyj programu Finder, aby utworzyć nowy folder w folderze/Użytkownicy /nazwa_użytkownikaszablonów biblioteki/Application Support/Microsoft/pakietu Office i User / Moje szablony, a następnie zapisz szablon w nowym folderze.

    Uwaga: Jeśli korzystasz z systemu Mac OS X 7 (Lion), domyślnie są ukryte folderu Biblioteka. Aby wyświetlić folder biblioteki w programie Finder, kliknij menu Przejdź, a następnie przytrzymaj naciśnięty klawisz opcja.

  1. Na pasku narzędzi Standardowy kliknij przycisk Nowy z szablonu   Przycisk Nowy z szablonu .

  2. W lewym okienku nawigacji w obszarze SZABLONY kliknij pozycję Moje szablony.

    Uwaga: Jeśli zostały utworzone foldery służące do organizowania szablonów, są one wyświetlane w obszarze Moje szablony. Aby wyświetlić szablony, kliknij odpowiedni folder.

  3. Kliknij utworzony przez siebie szablon, a następnie kliknij przycisk Wybierz.

  1. W programie Finder Otwórz nazwa_użytkownika/użytkownicy /nazwa_użytkownikabiblioteki/Application pomocy technicznej/Microsoft/Office/User szablony / Moje szablony.

    Uwaga: W systemie Mac OS X 7 (Lion) folder Biblioteki jest domyślnie ukryty. Aby wyświetlić folder Biblioteki, w programie Finder kliknij menu Idź, a następnie przytrzymaj wciśnięty klawisz OPCJA.

  2. Przeciągnij szablony, które chcesz usunąć, do Kosza.

PowerPoint

  1. Otwórz prezentację, na podstawie której chcesz utworzyć nowy szablon.

  2. Dodaj, usuń lub zmień dowolny tekst, grafikę lub formatowanie i wprowadź inne zmiany, które mają być widoczne we wszystkich nowych prezentacjach opartych na tym szablonie.

  3. W menu Plik kliknij polecenie Zapisz jako.

  4. W menu podręcznym Format kliknij pozycję Szablon programu PowerPoint (potx).

  5. W polu Zapisz jako wpisz nazwę nowego szablonu, a następnie kliknij przycisk Zapisz.

    O ile nie wybierzesz innej lokalizacji, szablon zostanie zapisany w folderze/Użytkownicy /nazwa_użytkownikabiblioteki/Application pomocy technicznej/Microsoft/Office/User szablony / Moje szablony.

    Aby uporządkować szablony, użyj programu Finder, aby utworzyć nowy folder w folderze/Użytkownicy /nazwa_użytkownikaszablonów biblioteki/Application Support/Microsoft/pakietu Office i User / Moje szablony, a następnie zapisz szablon w nowym folderze.

    Uwaga: Jeśli korzystasz z systemu Mac OS X 7 (Lion), domyślnie są ukryte folderu Biblioteka. Aby wyświetlić folder biblioteki w programie Finder, kliknij menu Przejdź, a następnie przytrzymaj naciśnięty klawisz opcja.

Istniejący szablon możesz dostosować, aby stał się jeszcze bardziej przydatny. Dodaj do istniejącego szablonu informacje statyczne, a następnie zapisz plik ponownie (jako szablon).

  1. Na pasku narzędzi Standardowy kliknij przycisk Nowy z szablonu   Przycisk Nowy z szablonu .

  2. W lewym okienku nawigacji w obszarze SZABLONY kliknij pozycję Wszystko.

    Uwaga: Jeśli nie można znaleźć określonego szablonu, możesz go wyszukać na podstawie słów kluczowych w polu Wyszukaj.

  3. Kliknij szablon podobny do szablonu, który chcesz utworzyć, a następnie kliknij przycisk Wybierz.

  4. Dodaj, usuń lub zmień dowolny tekst, grafikę lub formatowanie i wprowadź inne zmiany, które mają być widoczne we wszystkich nowych dokumentach opartych na tym szablonie.

    Aby wprowadzić jedną zmianę i powielić ją w kilku układach slajdów, zamiast zmieniać każdy układ lub slajd pojedynczo, można edytować wzorce slajdów.

  5. W menu Plik kliknij polecenie Zapisz jako.

  6. W menu podręcznym Format kliknij pozycję Szablon programu PowerPoint (potx).

  7. W polu Zapisz jako wpisz nazwę nowego szablonu, a następnie kliknij przycisk Zapisz.

    O ile nie wybierzesz innej lokalizacji, szablon zostanie zapisany w folderze/Użytkownicy /nazwa_użytkownikabiblioteki/Application pomocy technicznej/Microsoft/Office/User szablony / Moje szablony.

    Aby uporządkować szablony, użyj programu Finder, aby utworzyć nowy folder w folderze/Użytkownicy /nazwa_użytkownikaszablonów biblioteki/Application Support/Microsoft/pakietu Office i User / Moje szablony, a następnie zapisz szablon w nowym folderze.

    Uwaga: Jeśli korzystasz z systemu Mac OS X 7 (Lion), domyślnie są ukryte folderu Biblioteka. Aby wyświetlić folder biblioteki w programie Finder, kliknij menu Przejdź, a następnie przytrzymaj naciśnięty klawisz opcja.

  1. Na pasku narzędzi Standardowy kliknij przycisk Nowy z szablonu   Przycisk Nowy z szablonu .

  2. W lewym okienku nawigacji w obszarze SZABLONY kliknij pozycję Moje szablony.

    Uwaga: Jeśli zostały utworzone foldery służące do organizowania szablonów, są one wyświetlane w obszarze Moje szablony. Aby wyświetlić szablony, kliknij odpowiedni folder.

  3. W prawym okienku nawigacji możesz wybrać kolory, czcionkę i rozmiar slajdu dla szablonu.

  4. Kliknij utworzony przez siebie szablon, a następnie kliknij przycisk Wybierz.

  1. W programie Finder Otwórz nazwa_użytkownika/użytkownicy /nazwa_użytkownikabiblioteki/Application pomocy technicznej/Microsoft/Office/User szablony / Moje szablony.

    Uwaga: W systemie Mac OS X 7 (Lion) folder Biblioteki jest domyślnie ukryty. Aby wyświetlić folder Biblioteki, w programie Finder kliknij menu Idź, a następnie przytrzymaj wciśnięty klawisz OPCJA.

  2. Przeciągnij szablony, które chcesz usunąć, do Kosza.

Excel

  1. Otwórz skoroszyt, na podstawie którego chcesz utworzyć nowy szablon.

  2. Dodaj, usuń lub zmień dowolny tekst, grafikę lub formatowanie i wprowadź inne zmiany, które mają być widoczne we wszystkich nowych dokumentach opartych na tym szablonie.

  3. W menu Plik kliknij polecenie Zapisz jako.

  4. W menu podręcznym Format kliknij pozycję Szablon programu Excel (xltx).

  5. W polu Zapisz jako wpisz nazwę nowego szablonu, a następnie kliknij przycisk Zapisz.

    O ile nie wybierzesz innej lokalizacji, szablon zostanie zapisany w folderze/Użytkownicy /nazwa_użytkownikabiblioteki/Application pomocy technicznej/Microsoft/Office/User szablony / Moje szablony.

    Aby uporządkować szablony, użyj programu Finder, aby utworzyć nowy folder w folderze/Użytkownicy /nazwa_użytkownikaszablonów biblioteki/Application Support/Microsoft/pakietu Office i User / Moje szablony, a następnie zapisz szablon w nowym folderze.

    Uwaga: Jeśli korzystasz z systemu Mac OS X 7 (Lion), domyślnie są ukryte folderu Biblioteka. Aby wyświetlić folder biblioteki w programie Finder, kliknij menu Przejdź, a następnie przytrzymaj naciśnięty klawisz opcja.

Istniejący szablon możesz dostosować, aby stał się jeszcze bardziej przydatny. Dodaj do istniejącego szablonu informacje statyczne, a następnie zapisz plik ponownie (jako szablon).

  1. Na pasku narzędzi Standardowy kliknij przycisk Nowy z szablonu   Przycisk Nowy z szablonu .

  2. W lewym okienku nawigacji w obszarze SZABLONY kliknij pozycję Wszystko.

    Uwaga: Jeśli nie można znaleźć określonego szablonu, możesz go wyszukać na podstawie słów kluczowych w polu Wyszukaj.

  3. Kliknij szablon podobny do szablonu, który chcesz utworzyć, a następnie kliknij przycisk Wybierz.

  4. Dodaj, usuń lub zmień dowolny tekst, grafikę lub formatowanie i wprowadź inne zmiany, które mają być widoczne we wszystkich nowych dokumentach opartych na tym szablonie.

  5. W menu Plik kliknij polecenie Zapisz jako.

  6. W menu podręcznym Format kliknij pozycję Szablon programu Excel (xltx).

  7. W polu Zapisz jako wpisz nazwę nowego szablonu, a następnie kliknij przycisk Zapisz.

    O ile nie wybierzesz innej lokalizacji, szablon zostanie zapisany w folderze/Użytkownicy /nazwa_użytkownikabiblioteki/Application pomocy technicznej/Microsoft/Office/User szablony / Moje szablony.

    Aby uporządkować szablony, użyj programu Finder, aby utworzyć nowy folder w folderze/Użytkownicy /nazwa_użytkownikaszablonów biblioteki/Application Support/Microsoft/pakietu Office i User / Moje szablony, a następnie zapisz szablon w nowym folderze.

    Uwaga: Jeśli korzystasz z systemu Mac OS X 7 (Lion), domyślnie są ukryte folderu Biblioteka. Aby wyświetlić folder biblioteki w programie Finder, kliknij menu Przejdź, a następnie przytrzymaj naciśnięty klawisz opcja.

  1. Na pasku narzędzi Standardowy kliknij przycisk Nowy z szablonu   Przycisk Nowy z szablonu .

  2. W lewym okienku nawigacji w obszarze SZABLONY kliknij pozycję Moje szablony.

    Uwaga: Jeśli zostały utworzone foldery służące do organizowania szablonów, są one wyświetlane w obszarze Moje szablony. Aby wyświetlić szablony, kliknij odpowiedni folder.

  3. Kliknij utworzony przez siebie szablon, a następnie kliknij przycisk Wybierz.

  1. W programie Finder Otwórz nazwa_użytkownika/użytkownicy /nazwa_użytkownikabiblioteki/Application pomocy technicznej/Microsoft/Office/User szablony / Moje szablony.

    Uwaga: W systemie Mac OS X 7 (Lion) folder Biblioteki jest domyślnie ukryty. Aby wyświetlić folder Biblioteki, w programie Finder kliknij menu Idź, a następnie przytrzymaj wciśnięty klawisz OPCJA.

  2. Przeciągnij szablony, które chcesz usunąć, do Kosza.

Zobacz też

Modyfikowanie wzorca slajdów

Różnice między szablonami, motywami i stylami programu Word

Rozwijaj umiejętności związane z pakietem Office
Poznaj szkolenia
Uzyskuj nowe funkcje w pierwszej kolejności
Dołącz do niejawnych testerów pakietu Office

Czy te informacje były pomocne?

Dziękujemy za opinię!

Dziękujemy za opinię! Wygląda na to, że połączenie Cię z jednym z naszych agentów pomocy technicznej pakietu Office może być pomocne.

×