Tworzenie i drukowanie stron notatek

PowerPoint dla Office 365, PowerPoint 2019, PowerPoint 2016, PowerPoint 2013, PowerPoint 2010

Podczas opracowywania prezentacji możesz utworzyć strony notatek. Możesz je wydrukować i przeglądać podczas przedstawiania prezentacji.

Z myślą o ekologii... Zielony listek

Przed wydrukowaniem stron notatek warto jednak rozważyć możliwość ich wyświetlenia w widoku prezentera. W czasie pokazywania prezentacji notatki można wyświetlać na drugim monitorze, oszczędzając w ten sposób papier i tusz do drukarki. Aby uzyskać więcej informacji, zobacz Prywatne wyświetlanie notatek prelegenta podczas pokazywania prezentacji na wielu monitorach.

W widoku normalnym okienko notatek pozwala sporządzać notatki dotyczące slajdów. Aby otworzyć widok normalny, na karcie Widok w grupie Widoki prezentacji kliknij pozycję Normalny.

Okienko Notatki

Rysunek: okienko notatek (zakreślone na czerwono) w widoku normalnym

Notatki można wpisywać i formatować podczas pracy w widoku normalnym, jednak aby zobaczyć, jak będą wyglądały wydrukowane strony notatek, oraz obejrzeć efekt formatowania tekstu (np. kolory czcionek), przełącz się do widoku strony notatek. W widoku strony notatek można również sprawdzać i zmieniać nagłówki oraz stopki notatek.

Na każdej stronie notatek jest widoczna miniatura slajdu wraz z notatkami dotyczącymi tego slajdu. W widoku strony notatek można wzbogacać notatki wykresami, obrazami, tabelami lub innymi ilustracjami.

Strony notatek w programie PowerPoint

(Poniższe cyfry odpowiadają cyfrom na ilustracji).

  1. Strony notatek zawierają wszystkie notatki oraz poszczególne slajdy prezentacji.

  2. Każdy slajd jest drukowany na osobnej stronie notatek.

  3. Notatki towarzyszą slajdowi.

  4. Do stron notatek można dodawać dane, takie jak wykresy czy obrazy.

Podczas dodawania notatek uwzględnij poniższe zalecenia:

  • Zmiany (w tym dodane i usunięte elementy) wprowadzone na stronie notatek stosują się tylko do strony notatek i tekstu notatek w widoku normalnym.

  • Aby powiększyć obszar obrazu slajdu lub obszar notatek albo zmienić ich położenie bądź formatowanie, wprowadź odpowiednie zmiany w widoku strony notatek.

  • W widoku normalnym nie można rysować ani umieszczać obrazów w okienku notatek. Obraz można dodać lub narysować po przełączeniu do widoku strony notatek.

  • Obrazy i obiekty dodane w widoku strony notatek pojawiają się na wydruku strony notatek, ale nie widać ich na ekranie w widoku normalnym.

Domyślna strona notatek składa się z miniatury slajdu znajdującej się w górnej połowie strony oraz z sekcji na notatki mającej ten sam rozmiar i znajdującej się w dolnej połowie strony.

Domyślne strony notatek

Jeśli połowa strony nie wystarcza na notatki, możesz utworzyć dodatkowe miejsce.

Aby utworzyć dodatkowe miejsce na jednej stronie notatek:

  1. W widoku normalnym w okienku zawierającym karty Konspekt i Slajdy kliknij kartę Slajdy, a następnie kliknij slajd, w którego przypadku chcesz utworzyć dodatkowe miejsce na notatki.

    Okienko zawierające karty Konspekt i Slajdy

  2. W menu Widok w grupie Widoki prezentacji kliknij pozycję Strona notatek.

  3. Wykonaj jedną z następujących czynności:

    • Aby usunąć miniaturę slajdu, na stronie notatek kliknij slajd, a następnie naciśnij klawisz DELETE.

    • Aby zmniejszyć rozmiar miniatury slajdu na stronie notatek, przeciągnij uchwyt zmiany rozmiaru na miniaturze slajdu.

  4. Przeciągnij uchwyt zmiany rozmiaru na górnym obramowaniu symbolu zastępczego notatek, aby powiększyć ten symbol zastępczy do odpowiedniego rozmiaru na stronie.

Aby dodać grafikę, taką jak kształt lub obraz, albo formatowanie do wszystkich stron notatek w prezentacji, zmień wzorzec notatek. Aby na przykład umieścić firmowe logo lub inny element graficzny na wszystkich stronach notatek, dodaj ten element do wzorca notatek. Aby natomiast zmienić styl czcionek wszystkich notatek, zmień styl we wzorcu notatek. Możesz zmieniać wygląd i położenie obszaru slajdów, obszaru notatek, nagłówków, stopek, numerów stron oraz daty.

Strony notatek można wydrukować z miniaturami slajdów w celu rozdania odbiorcom lub jako pomoc w przygotowywaniu prezentacji.

Uwaga: Na stronie można wydrukować tylko jedną miniaturę slajdu z notatkami.

  1. Otwórz prezentację, dla której chcesz wydrukować strony notatek z miniaturami slajdów.

  2. Kliknij kartę Plik.

  3. Po lewej stronie karty Plik kliknij pozycję Drukuj.

  4. W obszarze Ustawienia kliknij strzałkę obok pozycji Slajdy na całych stronach, a następnie w obszarze Układ wydruku kliknij pozycję Strony notatek.

  5. Aby określić orientację strony, kliknij strzałkę obok pozycji Orientacja pionowa, a następnie kliknij na liście pozycję Orientacja pionowa lub Orientacja pozioma.

  6. Jeśli notatki i miniatury slajdów mają zostać wydrukowane w kolorze, wybierz drukarkę kolorową. Kliknij strzałkę obok pozycji Kolor, a następnie kliknij na liście pozycję Kolor.

  7. Kliknij przycisk Drukuj.

Uwaga: Na stronie można wydrukować tylko jedną stronę notatek.

  1. Otwórz prezentację, dla której chcesz wydrukować strony notatek bez miniatur slajdów.

  2. Otwórz każdy slajd w widoku strony notatek. Aby przejść do widoku strony notatek, w menu Widok w grupie Widoki prezentacji kliknij pozycję Strona notatek.

  3. Usuń miniatury slajdów z poszczególnych stron notatek. Aby usunąć miniaturę slajdu, na stronie notatek kliknij tę miniaturę slajdu, a następnie naciśnij klawisz DELETE.

  4. Kliknij kartę Plik.

  5. Po lewej stronie karty Plik kliknij pozycję Drukuj.

  6. W obszarze Ustawienia kliknij strzałkę obok pozycji Slajdy na całych stronach, a następnie w obszarze Układ wydruku kliknij pozycję Strony notatek.

  7. Aby określić orientację strony, kliknij strzałkę obok pozycji Orientacja pionowa, a następnie kliknij na liście pozycję Orientacja pionowa lub Orientacja pozioma.

  8. Jeśli notatki i miniatury slajdów mają zostać wydrukowane w kolorze, wybierz drukarkę kolorową. Kliknij strzałkę obok pozycji Kolor, a następnie kliknij na liście pozycję Kolor.

  9. Kliknij przycisk Drukuj.

W widoku normalnym okienko notatek pozwala sporządzać notatki dotyczące slajdów.

Slajd w widoku normalnym z oznaczonymi notatkami slajdów

1. Okienko notatek w widoku normalnym

Notatki można wpisywać i formatować podczas pracy w widoku normalnym, jednak aby zobaczyć, jak będą wyglądały wydrukowane strony notatek, oraz obejrzeć efekt formatowania tekstu (np. kolory czcionek), przełącz się do widoku strony notatek. W widoku strony notatek można również sprawdzać i zmieniać nagłówki oraz stopki notatek.

Na wszystkich stronach notatek jest widoczna miniatura slajdu wraz z notatkami dotyczącymi tego slajdu. W widoku strony notatek można wzbogacać notatki wykresami, obrazami, tabelami lub innymi ilustracjami. Aby uzyskać więcej informacji o dodawaniu efektu, obrazu lub obiektu WordArt do stron notatek, zobacz Dodawanie efektu, pola tekstowego, obiektu WordArt, obrazu lub kształtu do stron notatek.

Strony notatek w programie PowerPoint

1. Strony notatek zawierają wszystkie notatki oraz poszczególne slajdy prezentacji.

2. Każdy slajd jest drukowany na osobnej stronie notatek.

3. Notatki towarzyszą slajdowi.

4. Do stron notatek można dodawać dane, takie jak wykresy czy obrazy.

Obrazy i obiekty dodane w widoku strony notatek pojawiają się na wydruku strony notatek, ale nie widać ich na ekranie w widoku normalnym. W przypadku zapisania prezentacji jako strony internetowej obrazy i obiekty nie są widoczne po wyświetleniu prezentacji w przeglądarce internetowej, natomiast notatki są widoczne.

Zmiany (w tym dodane i usunięte elementy) wprowadzone na stronie notatek stosują się tylko do strony notatek i tekstu notatek w widoku normalnym.

Aby powiększyć obszar obrazu slajdu lub obszar notatek albo zmienić ich położenie bądź formatowanie, wprowadź odpowiednie zmiany w widoku strony notatek.

W widoku normalnym nie można rysować ani umieszczać obrazów w okienku notatek. Obraz można dodać lub narysować po przełączeniu do widoku strony notatek. Aby dodać efekt, obraz lub obiekt WordArt do strony notatek, zobacz Dodawanie efektu, pola tekstowego, obiektu WordArt, obrazu lub kształtu do stron notatek.

Domyślna strona notatek składa się z miniatury slajdu znajdującej się w górnej połowie strony oraz z sekcji na notatki mającej ten sam rozmiar i znajdującej się w dolnej połowie strony.

Domyślne strony notatek

Jeśli połowa strony nie wystarcza na notatki, wykonaj jedną z poniższych czynności, aby utworzyć dodatkowe miejsce o tym przeznaczeniu:

  • Aby utworzyć dodatkowe miejsce na jednej stronie notatek, wykonaj następujące czynności:

    1. W widoku normalnym w okienku zawierającym karty Konspekt i Slajdy na karcie Slajdy kliknij slajd, w którego przypadku chcesz utworzyć dodatkowe miejsce na notatki.

    2. W menu Widok w grupie Widoki prezentacji kliknij pozycję Strona notatek.

    3. Wykonaj jedną z następujących czynności:

      • Aby usunąć miniaturę slajdu, na stronie notatek kliknij slajd, a następnie naciśnij klawisz Delete.

      • Aby zmniejszyć rozmiar miniatury slajdu na stronie notatek, przeciągnij uchwyt zmiany rozmiaru na miniaturze slajdu.

    4. Przeciągnij uchwyt zmiany rozmiaru na górnym obramowaniu symbolu zastępczego notatek, aby powiększyć ten symbol zastępczy do odpowiedniego rozmiaru na stronie.

  • Jeśli na notatki jest potrzebna więcej niż jedna strona, wykonaj następujące czynności:

    1. W widoku normalnym, w okienku zawierającym karty Konspekt i Slajdy, na karcie Slajdy kliknij miejsce za slajdem, do którego chcesz dodać więcej notatek.
      Dodawanie ukrytego slajdu

    2. Na karcie Narzędzia główne w grupie Slajdy kliknij pozycję Nowy slajd, a następnie pozycję Układ niestandardowy.

    3. W widoku normalnym w okienku zawierającym karty Konspekt i Slajdy na karcie Slajdy kliknij prawym przyciskiem myszy właśnie dodany slajd, a następnie kliknij pozycję Ukryj slajd.

      Uwagi: 

      • Na karcie Slajdy obok ukrytej miniatury slajdu jest wyświetlana ikona ukrytego slajdu Obraz ikony z umieszczonym wewnątrz numerem slajdu.

      • Ukryte slajdy nie są wyświetlane w prezentacji, chyba że zostaną odkryte przez ponowne kliknięcie prawym przyciskiem myszy miniatury slajdu, a następnie ponowne kliknięcie polecenia Ukryj slajd.

    4. W menu Widok w grupie Widoki prezentacji kliknij pozycję Strona notatek.

    5. Na stronie notatek kliknij slajd, a następnie naciśnij klawisz Delete.

    6. Przeciągnij uchwyt zmiany rozmiaru na górnym obramowaniu symbolu zastępczego notatek, aby została objęta cała strona.

      Uwaga: Po zapełnieniu miejsca na notatki widocznych slajdów będzie można otworzyć ukryte slajdy w widoku Strona notatek i wznowić pisanie notatek.

    7. Aby dodać więcej ukrytych slajdów jako dodatkowe strony notatek, powtórz kroki od 1 do 6.

Aby dodać grafikę, taką jak kształt lub obraz, albo formatowanie do wszystkich stron notatek w prezentacji, zmień wzorzec notatek. Aby na przykład umieścić firmowe logo lub inny element graficzny na wszystkich stronach notatek, dodaj ten element do wzorca notatek. Aby natomiast zmienić styl czcionek wszystkich notatek, zmień styl we wzorcu notatek. Możesz zmieniać wygląd i położenie obszaru slajdów, obszaru notatek, nagłówków, stopek, numerów stron oraz daty.

Jeśli prezentacja zostanie zapisana jako strona internetowa, notatki są wyświetlane automatycznie, chyba że zostanie wybrana opcja ich ukrycia. Tytuły slajdów stają się spisem treści prezentacji, a notatki pojawiają się pod poszczególnymi slajdami. Notatki mogą w zastępstwie prelegenta stać się dla odbiorców źródłem ogólnych i szczegółowych informacji, które prelegent przekazywałby podczas prezentacji na żywo.

Jeśli notatki mają nie być wyświetlane na stronie internetowej, można je wyłączyć przed zapisaniem pliku jako strony internetowej.

Strony notatek można wydrukować z miniaturami slajdów w celu rozdania odbiorcom lub jako pomoc w przygotowywaniu prezentacji. Podczas drukowania w ten sposób można wydrukować tylko jedną miniaturę slajdów na każdej stronie.

  1. Otwórz prezentację, dla której chcesz wydrukować strony notatek z miniaturami slajdów.

  2. Kliknij przycisk pakietu Microsoft Office Obraz przycisku pakietu Office , kliknij strzałkę obok pozycji Drukuj, a następnie kliknij polecenie Podgląd wydruku.

  3. W grupie Ustawienia strony kliknij strzałkę pod polem Drukuj, a następnie kliknij pozycję Strony notatek.

  4. Aby określić orientację strony, kliknij strzałkę w obszarze Orientacja, a następnie kliknij pozycję Pionowa lub Pozioma.

  5. Aby określić ustawienia nagłówków i stopek, kliknij menu Opcje, a następnie kliknij pozycję Nagłówek i stopka.

  6. Kliknij przycisk Drukuj.

    Uwaga: Aby wydrukować notatki i miniatury slajdów w kolorze, użyj drukarki kolorowej. Kliknij przycisk pakietu Microsoft Office Obraz przycisku pakietu Office , kliknij strzałkę obok pozycji Drukuj, a następnie kliknij polecenie Podgląd wydruku. W obszarze Drukowanie kliknij przycisk Opcje, wskaż polecenie Kolory/Skala odcieni szarości, a następnie kliknij polecenie Kolor.

  1. Otwórz prezentację, dla której chcesz wydrukować strony notatek bez miniatur slajdów.

  2. Otwórz każdy slajd w widoku strony notatek.

  3. Usuń miniatury slajdów z poszczególnych stron notatek.

  4. Kliknij przycisk pakietu Microsoft Office Obraz przycisku pakietu Office , kliknij strzałkę obok pozycji Drukuj, a następnie kliknij polecenie Podgląd wydruku.

  5. W grupie Ustawienia strony kliknij strzałkę pod polem Drukuj, a następnie kliknij pozycję Strony notatek.

  6. Aby określić orientację strony, kliknij strzałkę w obszarze Orientacja, a następnie kliknij pozycję Pionowa lub Pozioma.

  7. Aby określić ustawienia nagłówków i stopek, kliknij menu Opcje, a następnie kliknij pozycję Nagłówek i stopka.

  8. Kliknij pozycję Drukuj.

Rozwijaj umiejętności związane z pakietem Office
Poznaj szkolenia
Uzyskuj nowe funkcje w pierwszej kolejności
Dołącz do niejawnych testerów pakietu Office

Czy te informacje były pomocne?

Dziękujemy za opinię!

Dziękujemy za opinię! Wygląda na to, że połączenie Cię z jednym z naszych agentów pomocy technicznej pakietu Office może być pomocne.

×