Tworzenie i drukowanie prezentacji w widoku konspektu

Uwaga: Staramy się udostępniać najnowszą zawartość Pomocy w Twoim języku tak szybko, jak to możliwe. Ta strona została przetłumaczona automatycznie i może zawierać błędy gramatyczne lub nieścisłości. Chcemy, aby ta zawartość była dla Ciebie przydatna. Prosimy o powiadomienie nas, czy te informacje były pomocne, u dołu tej strony. Oto angielskojęzyczny artykuł do wglądu.

Widok konspektu w programie PowerPoint wyświetla prezentację jako konspekt składający się z tytułów i głównego tekstu z każdego slajdu. Każdy tytuł jest wyświetlany po lewej stronie okienka, które zawiera kartę konspekt, wraz z ikoną slajdu i numerem slajdu. Tekst główny jest wcięty pod tytułem slajdu. Obiekty graficzne są wyświetlane tylko w postaci małych notacji na ikonie slajdu w widoku konspektu.

Praca w widoku konspektu jest szczególnie przydatna, jeśli chcesz przeprowadzić edycję globalną, zapoznać się z omówieniem prezentacji, zmienić sekwencję punktorów lub slajdów lub zastosować zmiany formatowania.

Podczas tworzenia konspektu Pomyśl o liczbie potrzebnych slajdów. Prawdopodobnie potrzebujesz co najmniej:

  • Główny slajd tytułowy

  • Slajd wprowadzający zawierający listę najważniejszych punktów lub obszarów prezentacji

  • Po jednym slajdzie dla każdego punktu lub obszaru wymienionego na slajdzie wprowadzenia

  • Slajd podsumowania powtarzający listę najważniejszych punktów lub obszarów w prezentacji

Korzystając z tej podstawowej struktury, jeśli masz trzy główne punkty lub obszary do zaprezentowania, możesz zaplanować co najmniej sześć slajdów: slajd tytułowy, slajd wstępny, po jednym slajdzie dla każdego z trzech głównych punktów lub obszarów oraz tytuł końcowego slajdu podsumowania.

Prosta prezentacja zawierająca sześć slajdów

Jeśli masz dużą ilość informacji, które mają być widoczne w jednym z głównych punktów lub obszarów, możesz utworzyć podgrupę slajdów dla tego materiału, korzystając z tej samej podstawowej struktury konspektu.

Rozważ, ile czasu każdy slajd ma być widoczny na ekranie podczas prezentacji. Dobrą ocenę standardową od dwóch do pięciu minut na slajd.

Tworzenie prezentacji w widoku konspektu

  1. Na karcie Widok w grupie widoki prezentacji kliknij pozycję Konspekt.

  2. W okienku miniatur slajdów Umieść wskaźnik, a następnie wklej zawartość lub zacznij pisać tekst.

    Pierwszy wpisywany tekst będzie tytułem oznaczonym tekstem pogrubionym. Po zakończeniu tytułu naciśnij klawisz ENTER.

    PowerPoint używa klawisza Enter na klawiaturze, aby rozpocząć nowy wiersz konspektu. Nowy wiersz jest automatycznie widoczny na tym samym poziomie, co wpisany właśnie tekst. Aby zmienić poziom hierarchiczny:

    • Naciśnij klawisz Tab na klawiaturze, aby przenieść bieżący wiersz w dół o jedno pole w hierarchii konspektu.

    • Naciśnij klawisze Shift + Tab, aby przenieść bieżący wiersz w górę w hierarchii konspektu.

Wyświetlanie prezentacji w widoku konspektu

  • Na karcie Widok w grupie widoki prezentacji kliknij pozycję Konspekt.

Drukowanie prezentacji w widoku konspektu

  1. Otwórz prezentację, którą chcesz wydrukować.

  2. Kliknij pozycję Plik > Drukuj.

  3. W oknie dialogowym Drukowanie w obszarze Ustawieniazaznacz pole wyboru drugie (domyślnie na wszystkich slajdach na wszystkich stronach), aby rozwinąć listę opcji. Następnie w obszarze Układ wydrukuwybierz pozycję Konspekt.

    Układ drukowania konspektu

    Orientację strony (pionową lub poziomą) można wybrać w oknie dialogowym właściwości drukarki .

  4. Kliknij przycisk Drukuj.

(Aby uzyskać więcej informacji na temat drukowania, zobacz artykuł Drukowanie slajdów lub materiałów informacyjnYch programu PowerPoint).

Karty Konspekt i Slajdy zmieniają się w celu wyświetlenia ikony, gdy okienko zostanie zawężane. Jeśli karta Konspekt jest ukryta, możesz poszerzyć okienko, przeciągając odpowiednie obramowanie.

Pokazywanie lub poszerzanie okienka

Ilustracja: zwiększenie rozmiaru okienka zawierającego karty Konspekt i slajdy

(W programie PowerPoint 2007 możesz zapisać prezentację jako stronę sieci Web. Po wykonaniu tej czynności tekst na karcie Konspekt staje się spisem treści, dzięki czemu można poruszać się po slajdach.

Tworzenie prezentacji w widoku konspektu

  1. Na karcie Widok w grupie Widoki prezentacji kliknij pozycję Normalny.

  2. W okienku zawierającym karty Konspekt i Slajdy kliknij kartę Konspekt .

  3. Na karcie Konspekt Umieść wskaźnik, a następnie wklej zawartość lub zacznij pisać tekst.

    Pierwszy wpisywany tekst będzie tytułem oznaczonym tekstem pogrubionym. Po zakończeniu tytułu naciśnij klawisz ENTER.

    PowerPoint używa klawisza Enter na klawiaturze, aby rozpocząć nowy wiersz konspektu. Nowy wiersz jest automatycznie widoczny na tym samym poziomie, co wpisany właśnie tekst. Aby zmienić poziom hierarchiczny:

    • Naciśnij klawisz Tab na klawiaturze, aby przenieść bieżący wiersz w dół o jedno pole w hierarchii konspektu.

    • Naciśnij klawisze Shift + Tab, aby przenieść bieżący wiersz w górę w hierarchii konspektu.

Wyświetlanie prezentacji w widoku konspektu

  1. Na karcie Widok w grupie Widoki prezentacji kliknij pozycję Normalny.

  2. W okienku zawierającym karty Konspekt i Slajdy kliknij kartę Konspekt .

  1. Otwórz prezentację, którą chcesz wydrukować.

  2. Kliknij pozycję Plik > Drukuj.

  3. W oknie dialogowym Drukowanie w obszarze Ustawieniazaznacz pole wyboru drugie (domyślnie na wszystkich slajdach na wszystkich stronach), aby rozwinąć listę opcji. Następnie w obszarze Układ wydrukuwybierz pozycję Konspekt.

    Układ drukowania konspektu

    Orientację strony (pionową lub poziomą) można wybrać w oknie dialogowym właściwości drukarki .

  4. Kliknij przycisk Drukuj.

(Aby uzyskać więcej informacji na temat drukowania, zobacz artykuł Drukowanie slajdów lub materiałów informacyjnYch programu PowerPoint).

  1. Otwórz prezentację, którą chcesz wydrukować.

  2. Na karcie Widok w grupie Widoki prezentacji kliknij pozycję Normalny.

  3. W okienku zawierającym karty Konspekt i Slajdy kliknij kartę Konspekt .

  4. Kliknij przycisk pakietu Microsoft Office Obraz przycisku pakietu Office , wskaż strzałkę obok przycisku Drukuj, a następnie kliknij polecenie Podgląd wydruku.

  5. W grupie Ustawienia strony kliknij strzałkę w obszarze Drukuj, a następnie kliknij pozycję widok konspektu.

  6. Aby określić orientację strony, kliknij strzałkę w obszarze Orientacja, a następnie kliknij pozycję pozioma lub pionowa.

  7. Kliknij pozycję Drukuj.

Rozwijaj umiejętności związane z pakietem Office
Poznaj szkolenia
Uzyskuj nowe funkcje w pierwszej kolejności
Dołącz do niejawnych testerów pakietu Office

Czy te informacje były pomocne?

Dziękujemy za opinię!

Dziękujemy za opinię! Wygląda na to, że połączenie Cię z jednym z naszych agentów pomocy technicznej pakietu Office może być pomocne.

×