Tworzenie diagramu Venna

Uwaga: Staramy się udostępniać najnowszą zawartość Pomocy w Twoim języku tak szybko, jak to możliwe. Ta strona została przetłumaczona automatycznie i może zawierać błędy gramatyczne lub nieścisłości. Chcemy, aby ta zawartość była dla Ciebie przydatna. Prosimy o powiadomienie nas, czy te informacje były pomocne, u dołu tej strony. Oto angielskojęzyczny artykuł do wglądu.

Użyj diagramów Venna nakładające się kształty, zazwyczaj kół, aby wyjaśnić i przedstawić relacje, podobieństwa i różnice między zestawy lub grupy. Umożliwia tworzenie diagramów Venna przy użyciu szablonu lub Tworzenie niestandardowego diagram z dowolną liczbę lub w kilku kształtów zgodnie z oczekiwaniami.

W tym artykule

Umożliwia tworzenie diagramów Venna przy użyciu szablonu

Za pomocą myszy diagram Venna starter możesz szybko rozpoczęcie. Dostosowywanie diagramu, dodając własne tekstu i kolorów.

  1. W Visio, w menu plik kliknij pozycję Nowy > firm, a następnie kliknij pozycję Diagramy i wykresy marketingowe.

  2. Wybierz pozycję Jednostki metryczne lub Jednostki niemetryczne, a następnie kliknij pozycję Utwórz.

  3. Z Diagramy marketingowe przeciągnij na stronę kształt diagram Venna.

  4. Kliknij segment, aby zaznaczyć.

  5. Kliknij pozycję Wypełnienie w obszarze Style kształtów, a następnie wybierz kolor.

    Wybierz kolor.

  6. Kliknij pozycję segment.

  7. Kliknij pozycję Wypełnienie, a następnie wybierz inny kolor.

  8. Aby dodać tekst do segmentu lub do obszaru nakładające się segmentów, wybierz diagram Venna, kliknij pozycję części lub segmentów nakładające się i wpisz odpowiedni tekst.

Początek strony

Umożliwia tworzenie diagramów Venna od podstaw

Jeśli diagram Venna starter nie odpowiada Twoim potrzebom, tworzenie własnych diagram Venna od podstaw. Dostosowując Microsoft Visio może zawierać dowolną liczbę lub jak najmniejszej liczby grup, zgodnie z oczekiwaniami.

  1. W Visio, w menu plik kliknij polecenie Nowy, a następnie kliknij Podstawowy Diagram.

  2. Wybierz pozycję Jednostki metryczne lub Jednostki niemetryczne, a następnie kliknij pozycję Utwórz.

  3. Kliknij kartę Plik.

  4. Kliknij pozycję Opcje.

  5. Na ekranie Opcje Visio kliknij pozycję Dostosowywanie Wstążki.

  6. Kliknij przycisk Nowa grupa.

    Kliknij przycisk Nowa grupa.

  7. Kliknij przycisk Zmień nazwę .

  8. Kliknij ikonę Venna i w polu Nazwa wyświetlana wpisz Wykres i kliknij przycisk OK.

    Kliknij ikonę Venna wpisz wykresu w polu Nazwa wyświetlana i kliknij przycisk OK.

  9. W obszarze Wybierz polecenia z wybierz z listy rozwijanej Polecenia, których nie na Wstążce.

    Wybieranie polecenia nie na Wstążce.

  10. Przewiń listę w dół i wybierz Kształty fragmentu.

  11. Kliknij przycisk Dodaj, a następnie kliknij przycisk OK.

    Porady: 

    • Struktura zdania w obszarze wykresu pojawia się na karcie Narzędzia główneVisio.

    • Struktura zdania w obszarze wykresu pojawia się na karcie Narzędzia główne programu Visio.

  12. Kliknij opcję wzornika Kształty matematycznych i wykres.

  13. Przeciągnij na stronę kształt Diagram Venna.

  14. Przeciągnij kształt Diagram Venna na stronę i umieść go obok koło, tak aby nakładały się krawędzi. Kontynuuj, przeciągając kształty Diagram Venna na stronę, aż do uzyskania możliwie jak najwięcej zgodnie z oczekiwaniami.

  15. Na karcie Narzędzia główne w grupie Edytowanie kliknij przycisk Wybierz, a następnie kliknij przycisk Wybierz, następnie Wybierz pozycję Wszystkie na liście.

  16. Kliknij Fragment w obszarze wykresu.

    Kliknij Fragment w obszarze wykresu.

  17. Kliknij poszczególne segmenty, aby zmienić kolor wypełnienia lub dodać tekst.

    Zmienianie koloru wypełnienia albo dodać tekst.

Początek strony

Rozwijaj umiejętności związane z pakietem Office
Poznaj szkolenia
Uzyskuj nowe funkcje w pierwszej kolejności
Dołącz do niejawnych testerów pakietu Office

Czy te informacje były pomocne?

Dziękujemy za opinię!

Dziękujemy za opinię! Wygląda na to, że połączenie Cię z jednym z naszych agentów pomocy technicznej pakietu Office może być pomocne.

×