Tworzenie diagramu kontroli

Uwaga: Staramy się udostępniać najnowszą zawartość Pomocy w Twoim języku tak szybko, jak to możliwe. Ta strona została przetłumaczona automatycznie i może zawierać błędy gramatyczne lub nieścisłości. Chcemy, aby ta zawartość była dla Ciebie przydatna. Prosimy o powiadomienie nas, czy te informacje były pomocne, u dołu tej strony. Oto angielskojęzyczny artykuł do wglądu.

Przeprowadź inspekcję dokumentu diagramów i analizowanie procesów, takich jak transakcje finansowe i Zarządzanie zapasami.

  1. Uruchom aplikację programu Visio.

  2. Wybierz kartę szablonów w widoku backstage, a następnie wybierz pozycję Business > Diagram kontroli.

  3. Wybierz diagram kontroli ma zaczynać się i wybierz pozycję Utwórz.

  4. Dla każdego kroku procesu, który jest dokumentowanie zamierzasz Rysowanie i łączenie kształtów schematu blokowego na rysunku:

    1. Przeciągnij kształt ze wzornika na stronę rysunku i umieść go w pobliżu lub kształtu, który chcesz połączyć się. Pojawi się niebieskim trójkącie.

      Przeciągnij i przytrzymaj kształt na odpowiedni kształt, można je połączyć.

    2. Trzymając naciśnięty przycisk myszy, przeciągnij kształt na niebieskim trójkącie tak, aby zmienił się ciemne niebieski.

      Przeciągnij kształt na niebieskim trójkącie.

    3. Zwolnij przycisk myszy. Kształt umieszczony na stronie rysunku, a zostanie dodany łącznik i przyklejony do obydwu kształtów.

      Łącznik powoduje przyklejanie kształtów ze sobą od punktu wybrane.

  5. Aby dodać tekst do kształtu, zaznacz go, a następnie wpisz.

  6. Można numerować kształtów na schemacie blokowym, aby przedstawić kolejności etapów procesu:

    1. Na schemacie blokowym zaznacz kształty, które mają zostać ponumerowane.

    2. Na karcie Widok wybierz pozycję Dodatki > Kształty dodatkowe.

      Na karcie Widok wybierz pozycję Dodatki > Kształty dodatkowe > Ponumeruj kształty, aby dodać formatowanie liczb.

    3. Na karcie Ogólne w obszarze Operacja wybierz Numer automatycznej. W obszarze Zastosuj do kliknij Zaznaczone kształty, a następnie kliknij przycisk OK.

      Porada: Liczba nowych kształtów schematu blokowego podczas ich przeciągania na stronę, w oknie dialogowym Numerowanie kształtów, kliknij przycisk Kontynuuj numerację kształtów upuszczeniu na stronę.

Diagram inspekcji

  1. W aplikacji programu Visio, w menu plik wskaż polecenie Nowy, wskaż polecenie biznesowe, a następnie kliknij Diagram kontroli.

  2. Dla każdego kroku procesu dokumentowanego, przeciągnij kształt schematu blokowego na rysunku.

  3. Łączenie kształtów schematu blokowego:

    1. Przeciągnij kształt z wzornika na stronę rysunku i umieść go w pobliżu innego kształtu.

      Kształt umieszczony w pobliżu innego kształtu

    2. Przytrzymując naciśnięty przycisk myszy, przesuń wskaźnik na jeden z niebieskich trójkątów. Kolor trójkąta zmieni się na ciemnoniebieski.

      Zatrzymanie wskaźnika na jednym z niebieskich trójkątów powoduje zmianę jego koloru na ciemnoniebieski.

    3. Zwolnij przycisk myszy. Kształt zostanie umieszczony na stronie rysunku, a między dwoma kształtami zostanie dodany i przyklejony łącznik.

      Kształt zostanie umieszczony na stronie rysunku, a między dwoma kształtami zostanie dodany i przyklejony łącznik.

  4. Aby dodać tekst do kształtu, zaznacz go, a następnie wpisz.

  5. Można numerować kształtów na schemacie blokowym, aby przedstawić kolejności etapów procesu:

    1. Na schemacie blokowym zaznacz kształty, które mają zostać ponumerowane.

    2. W menu Narzędzia wskaż polecenie Dodatki, a następnie kliknij Liczbę kształtów.

    3. Na karcie Ogólne w obszarze Operacja kliknij Numer automatycznej. W obszarze Zastosuj do kliknij Zaznaczone kształty, a następnie kliknij przycisk OK.

      Porada: Liczba nowych kształtów schematu blokowego podczas ich przeciągania na stronę, w oknie dialogowym Numerowanie kształtów, kliknij przycisk Kontynuuj numerację kształtów upuszczeniu na stronę.

Rozwijaj umiejętności związane z pakietem Office
Poznaj szkolenia
Uzyskuj nowe funkcje w pierwszej kolejności
Dołącz do niejawnych testerów pakietu Office

Czy te informacje były pomocne?

Dziękujemy za opinię!

Dziękujemy za opinię! Wygląda na to, że połączenie Cię z jednym z naszych agentów pomocy technicznej pakietu Office może być pomocne.

×