Tworzenie życiorysu przy użyciu szablonu

Jeśli potrzebujesz pomocy dotyczącej tworzenia życiorysu lub listu motywacyjnego, Zacznij od jednego z wielu profesjonalnie zaprojektowanych szablonów życiorysów i listów motywacyjnych, które są dostępne w programie Word.

  1. Na karcie Plik kliknij pozycję Nowy.

  2. W polu wyszukiwania wpisz słowa „życiorys” lub „list motywacyjny”.

    The search word, Resume, is highlighted on the New document screen.

  3. Kliknij dwukrotnie szablon, którego chcesz użyć.

  4. Zamień tekst zastępczy na własne informacje.

  1. W menu Plik kliknij polecenie Nowy z szablonu.

  2. W polu wyszukiwania wpisz słowa „życiorys” lub „list motywacyjny”.

    W polu wyszukiwania szablonów wyróżniony jest życiorys

  3. Kliknij dwukrotnie szablon, którego chcesz użyć.

  4. Zamień tekst zastępczy na własne informacje.

Zobacz też

Tworzenie i używanie własnego szablonu w pakiecie Office dla komputerów Mac

Utworzenie życiorysu w taki sposób, gdy jesteś w trybie online, jest szybkie i proste.

Uwaga: Ten szablon zawiera list motywacyjny, więc masz wszystko w jednym dokumencie.

Resume template

Wybierz jeden z szablonów życiorysówi otwórz go w Word dla sieci Web, aby go utworzyć.

Porada: Jeśli jesteś już w Word dla sieci Web, Pobierz szablony życiorysów i listów motywacyjnych, przechodząc do plikuWord dla sieci WebNowy, a następnie pod szablonami kliknij pozycję więcej w witrynie Office.com.
kliknij pozycję Więcej w witrynie Office.com
Pojawi się Strona szablony dla programu Word. Na liście kategorii kliknij pozycję życiorysy i listy motywacyjne.

Podczas pracy nad życiorysem prawdopodobnie zechcesz zmienić jego nazwę .

Szablon korzysta z tabeli w celu wykreślenia wszystkich. Jeśli chcesz dodać więcej wierszy dla środowiska pracy lub wykształcenia, Dodaj wiersze do tabeli, przechodząc do pozycji Narzędzia tabel i klikając pozycję Wstaw poniżej (lub Wstaw powyżej).

Insert Below and Insert Above commands

Aby uzyskać porady dotyczące pisania życiorysu, zobacz sześć kroków w celu opracowania krótkiego życiorysu.

Wydrukowanie

Po zakończeniu wydrukuj je lub Udostępnij w trybie online. Możesz to zrobić, korzystając z życiorysu otwartego w Word dla sieci Web. Nie musisz go wcześniej zapisywać (jest to robione automatycznie).

Aby go wydrukować, naciśnij klawisze CTRL + P i poczekaj na okno dialogowe Drukowanie.

Uwaga: Jeśli nie widzisz okna dialogowego drukowanie, kliknij link, aby otworzyć wersję pliku PDF życiorysu. Na tym etapie skorzystaj z polecenia Drukuj programu do obsługi plików PDF.

Udostępnianie

Aby udostępnić go w trybie online, Wyślij link:

  1. W górnej części ekranu kliknij pozycję Udostępnij.

  2. W obszarze Udostępnij kliknij pozycję Uzyskaj link.

    Kliknij pozycję Uzyskaj link

  3. W obszarze Wybierz opcję kliknij pozycję Tylko wyświetlanie.

    View-only link

  4. Kliknij pozycję Utwórz link.

  5. Kliknij adres internetowy, aby go zaznaczyć, a następnie skopiuj go i wklej do wiadomości e-mail, wiadomości lub wpisu.

Porada: Jeśli masz blog lub witrynę internetową, możesz osadzić w niej widok życiorysu .

Uwaga:  Ta strona została przetłumaczona automatycznie i może zawierać błędy gramatyczne lub nieścisłości. Chcemy, aby ta zawartość była dla Ciebie przydatna. Czy możesz dać nam znać, czy te informacje były pomocne? Oto angielskojęzyczny artykuł do wglądu.

Rozwijaj umiejętności związane z pakietem Office
Poznaj szkolenia
Uzyskuj nowe funkcje w pierwszej kolejności
Dołącz do niejawnych testerów pakietu Office

Czy te informacje były pomocne?

Dziękujemy za opinię!

Dziękujemy za opinię! Wygląda na to, że połączenie Cię z jednym z naszych agentów pomocy technicznej pakietu Office może być pomocne.

×