Slajdy i układy

Stosowanie układu slajdu

Stosowanie układu slajdu

Każdy motyw w programie PowerPoint zawiera zestaw układów slajdów — wstępnie zdefiniowanych rozmieszczeń dotyczących zawartości slajdu. Pola „Symbol zastępczy” zapewniają miejsca do podłączenia zawartości bez ręcznego formatowania i rozmieszczania lub z niewielkim jego udziałem. Wybierasz układ z menu w programie PowerPoint, a następnie wstawiasz słowa i grafikę. 

Wstępnie zdefiniowane układy obejmują slajd tytułowy na początku, ogólny układ Tytuł i zawartość oraz obok siebie układ Porównanie i układ Obraz z Podpisem.

Przeglądarka nie obsługuje klipu wideo. Instalowanie dodatku Microsoft Silverlight, Adobe Flash Player lub programu Internet Explorer 9.

29 sekund

Aby uzyskać więcej informacji o układach slajdów, zobacz Co to jest układ slajdu?

Zawartość slajdów można rozmieszczać za pomocą różnych układów slajdów, stosownie do upodobań lub w celu zwiększenia przejrzystości i czytelności zawartości.

  1. Wybierz slajd, którego układ chcesz zmienić.

  2. Wybierz pozycję Narzędzia główne > Układ.

  3. Wybierz układ.

    Układy zawierają symbole zastępcze tekstu, klipów wideo, obrazów, wykresów, kształtów, obiektów clipart, tła i innych elementów. Zawierają też formatowanie dla tych obiektów, na przykład kolory motywu, czcionki i efekty.

    Uwaga: Wybierz pozycję Narzędzia główne > Resetuj, jeśli wprowadzone zmiany układu Ci nie odpowiadają i chcesz wrócić do pierwotnego układu. Pozycja Resetuj nie powoduje usunięcia żadnej dodanej zawartości.

Zmienianie orientacji slajdów

W osobnym artykule Pomocy opisano przełączanie się między orientacją pionową a poziomą:

Orientacja pozioma slajdu pozioma
Pionowa orientacja slajdu pionowa

Zobacz też

Wybieranie standardowego układu slajdu

  1. W widoku Normalny na karcie Narzędzia główne kliknij pozycję Układ.

  2. Wybierz układ, który najlepiej pasuje do zawartości slajdu.

    Na karcie Narzędzia główne kliknij pozycję Układ, aby zmienić wygląd slajdu

Dostosowywanie układu slajdu

  1. Na karcie Widok kliknij pozycję Wzorzec slajdów.

    Program PowerPoint dla komputerów Mac — polecenie Wzorzec slajdów
  2. Układy slajdów są wyświetlane jako miniatury w lewym okienku poniżej wzorca slajdów.

    W okienku miniatur są wyświetlane układy podczas edytowania wzorca slajdów
  3. Wykonaj co najmniej jedną z następujących czynności:

    • Kliknij wybrany układ i dostosuj go. Możesz dodawać, usuwać lub zmieniać rozmiary symboli zastępczych, a także za pomocą karty Narzędzia główne zmieniać czcionki, kolory i inne elementy projektu.

    • Kliknij pozycję Wstaw układ, aby dodać nowy slajd i sformatować go.

  4. Aby zakończyć edytowanie układów, kliknij pozycję Zamknij wzorzec.

    Ten zmieniony układ slajdu będzie dostępny do wstawienia jako nowy slajd w dowolnym miejscu prezentacji.

Zapisywanie zmian jako nowego motywu

  1. Kliknij pozycję Projekt i wskaż dowolny motyw.

  2. Kliknij strzałkę w dół wyświetlaną pod panelem motywów.

  3. Kliknij pozycję Zapisz bieżący motyw, nadaj motywowi nazwę, a następnie kliknij przycisk Zapisz. Ten nowy motyw będzie zawierać nowo zmieniony układ slajdu i będzie dostępny w galerii Motywy.

Zmienianie orientacji slajdów

Aby przełączać się między orientacją pionową i poziomą, zobacz Zmienianie orientacji.

Orientacja pozioma slajdu pozioma
Pionowa orientacja slajdu pionowa

Informacje pokrewne

Co to jest wzorzec slajdów?

Używanie motywów w programie PowerPoint dla komputerów Mac

Dostosowywanie i zapisywanie motywu w programie PowerPoint dla komputerów Mac

Używanie szablonów w programie PowerPoint dla komputerów Mac

Dodawanie nowego układu slajdów do wzorca slajdów

  1. W menu Widok wskaż polecenie Wzorzec, a następnie kliknij pozycję Wzorzec slajdów.

  2. W okienku nawigacji kliknij wzorzec slajdów. Wzorzec slajdów to pierwszy slajd w okienku nawigacji.

  3. Kliknij kartę Wzorzec slajdów, a następnie w obszarze Wzorzec slajdów kliknij pozycję Nowy układ.

    Karta Wzorzec slajdów, grupa Edytowanie wzorca

    Program PowerPoint wstawi nowy układ slajdu z symbolami zastępczymi na tytuł i stopki.

  4. Wprowadź wszelkie dodatkowe zmiany w nowym układzie slajdu.

    Uwaga: Aby uzyskać więcej informacji na temat dalszego modyfikowania układu slajdu, zobacz Dodawanie i usuwanie symboli zastępczych w układzie slajdu.

  5. Po zakończeniu wprowadzania zmian w widoku wzorca slajdów kliknij przycisk Zamknij wzorzec na pasku komunikatów, aby wrócić do widoku normalnego.

    Porada: Modyfikacje wzorca slajdów i odpowiednich układów slajdów są tymczasowo dodawane do motywu zastosowanego do prezentacji. Zastosowanie innego motywu spowoduje odrzucenie zmian we wzorcu slajdów. Aby zachować te zmiany do użytku w przyszłości, na karcie Motywy w obszarze Motywy kliknij pozycję Zapisz motyw.

Duplikowanie układu slajdu we wzorcu slajdów

Możesz użyć układów niestandardowych, aby utworzyć serię układów, które mają taki sam wygląd, ale inną zawartość. Na przykład możesz utworzyć pierwszy układ z logo firmy w lewym rogu i symbolem zastępczym tekstu, a następnie zduplikować ten układ niestandardowy i zmienić symbol zastępczy na tabelę.

  1. W menu Widok wskaż polecenie Wzorzec, a następnie kliknij pozycję Wzorzec slajdów.

  2. W okienku nawigacji kliknij układ slajdów, który chcesz zmienić. Układy slajdów znajdują się poniżej wzorca slajdów, który jest górnym slajdem w okienku nawigacji.

  3. W menu Wstaw kliknij pozycję Duplikuj układ.

  4. Wprowadź wszelkie dodatkowe zmiany w nowym układzie slajdu.

    Uwaga: Aby uzyskać więcej informacji na temat dalszego modyfikowania układu slajdu, zobacz Dodawanie i usuwanie symboli zastępczych w układzie slajdu.

  5. Po zakończeniu wprowadzania zmian w widoku wzorca slajdów kliknij przycisk Zamknij wzorzec na pasku komunikatów, aby wrócić do widoku normalnego.

    Porada: Modyfikacje wzorca slajdów i odpowiednich układów slajdów są tymczasowo dodawane do motywu zastosowanego do prezentacji. Zastosowanie innego motywu spowoduje odrzucenie zmian we wzorcu slajdów. Aby zachować te zmiany do użytku w przyszłości, na karcie Motywy w obszarze Motywy kliknij pozycję Zapisz motyw.

Usuwanie układu slajdu ze wzorca slajdów

Ze wzorca slajdów możesz usunąć dowolne układy slajdów z wyjątkiem tych, które są używane w bieżącej prezentacji.

  1. W menu Widok wskaż polecenie Wzorzec, a następnie kliknij pozycję Wzorzec slajdów.

  2. W okienku nawigacji kliknij układ slajdów, który chcesz usunąć. Układy slajdów znajdują się poniżej wzorca slajdów, który jest górnym slajdem w okienku nawigacji.

  3. Kliknij kartę Wzorzec slajdów, a następnie w obszarze Wzorzec slajdów kliknij pozycję Usuń.

    Karta Wzorzec slajdów, grupa Edytowanie wzorca

  4. Po zakończeniu wprowadzania zmian w widoku wzorca slajdów kliknij przycisk Zamknij wzorzec na pasku komunikatów, aby wrócić do widoku normalnego.

    Porada: Modyfikacje wzorca slajdów i odpowiednich układów slajdów są tymczasowo dodawane do motywu zastosowanego do prezentacji. Zastosowanie innego motywu spowoduje odrzucenie zmian we wzorcu slajdów. Aby zachować te zmiany do użytku w przyszłości, na karcie Motywy w obszarze Motywy kliknij pozycję Zapisz motyw.

Zmienianie nazwy układu slajdu we wzorcu slajdów

Możesz zmienić nazwę układu slajdu, co spowoduje zmianę nazwy wyświetlanej dla tego układu w menu Nowy slajd lub Układ na karcie Narzędzia główne.

  1. W menu Widok wskaż polecenie Wzorzec, a następnie kliknij pozycję Wzorzec slajdów.

  2. W okienku nawigacji kliknij układ slajdów, który chcesz zmienić. Układy slajdów znajdują się poniżej wzorca slajdów, który jest górnym slajdem w okienku nawigacji.

  3. Kliknij kartę Wzorzec slajdów, a następnie w obszarze Wzorzec slajdów kliknij pozycję Zmień nazwę.

    Karta Wzorzec slajdów, grupa Edytowanie wzorca

  4. W polu Nazwa układu wpisz nową nazwę.

  5. Kliknij pozycję Zmień nazwę.

  6. Po zakończeniu wprowadzania zmian w widoku wzorca slajdów kliknij przycisk Zamknij wzorzec na pasku komunikatów, aby wrócić do widoku normalnego.

    Porada: Modyfikacje wzorca slajdów i odpowiednich układów slajdów są tymczasowo dodawane do motywu zastosowanego do prezentacji. Zastosowanie innego motywu spowoduje odrzucenie zmian we wzorcu slajdów. Aby zachować te zmiany do użytku w przyszłości, na karcie Motywy w obszarze Motywy kliknij pozycję Zapisz motyw.

Zmienianie orientacji slajdów

Aby przełączać się między orientacją pionową i poziomą, zobacz Zmienianie orientacji.

Orientacja pozioma slajdu pozioma
Pionowa orientacja slajdu pionowa

Informacje pokrewne

Dodawanie i usuwanie symboli zastępczych w układzie slajdu

Modyfikowanie wzorca slajdów

Informacje o projektowaniu prezentacji

Każdy układ slajdu zawiera symbole zastępcze na tekst, obrazy, wykresy, kształty i inne elementy. Wybranie najlepiej dopasowanego układu slajdu podczas rozmieszczania zawartości na slajdach znacznie przyspiesza pracę.

Wybieranie układu podczas dodawania nowego slajdu:

  1. Na karcie Narzędzia główne kliknij przycisk Nowy slajd.

  2. Wybierz układ dla nowego slajdu i kliknij pozycję Dodaj slajd.

Zmienianie układu istniejącego slajdu:

  1. Na karcie Narzędzia główne kliknij przycisk Układ.

  2. Wybierz układ najlepiej pasujący do zawartości slajdu i kliknij pozycję Zmień układ.

    Zmienianie układu slajdu

Zmienianie orientacji slajdów

Aby przełączać się między orientacją pionową i poziomą, zobacz Zmienianie orientacji.

Orientacja pozioma slajdu pozioma
Pionowa orientacja slajdu pionowa

Na telefonie lub tablecie:

  1. Naciśnij slajd, którego układ chcesz zdefiniować.

  2. Na przestawnym pasku narzędzi u dołu okna naciśnij pozycję Układ Przycisk Układ na przestawnym pasku narzędzi pozwala wybrać układ slajdu .

  3. Naciśnij, aby wybrać odpowiedni układ slajdu.

    Wybrany układ zostanie zastosowany. Możesz kontynuować edytowanie slajdu lub przejść do następnego.

Na telefonie lub tablecie:

  1. Naciśnij slajd, którego układ chcesz zdefiniować.

  2. Na przestawnym pasku narzędzi u dołu okna naciśnij pozycję Układ Przycisk Układ na przestawnym pasku narzędzi pozwala wybrać układ slajdu .

  3. Naciśnij, aby wybrać odpowiedni układ slajdu.

    Wybrany układ zostanie zastosowany. Możesz kontynuować edytowanie slajdu lub przejść do następnego.

Na telefonie:

  1. Naciśnij slajd, którego układ chcesz zdefiniować.

  2. Na przestawnym pasku narzędzi u dołu okna naciśnij pozycję Układ Przycisk Układ na przestawnym pasku narzędzi pozwala wybrać układ slajdu .

  3. Naciśnij, aby wybrać odpowiedni układ slajdu.

    Wybrany układ zostanie zastosowany. Możesz kontynuować edytowanie slajdu lub przejść do następnego.

Rozwijaj umiejętności związane z pakietem Office
Poznaj szkolenia
Uzyskuj nowe funkcje w pierwszej kolejności
Dołącz do niejawnych testerów pakietu Office

Czy te informacje były pomocne?

Dziękujemy za opinię!

Dziękujemy za opinię! Wygląda na to, że połączenie Cię z jednym z naszych agentów pomocy technicznej pakietu Office może być pomocne.

×