Przejdź do głównej zawartości

Rzut oka na aplikację PowerPoint Web App

Rzut oka na aplikację PowerPoint Web App

  1. W widoku do czytania możesz krokowo przełączać się do prezentacji i czytać notatki.

  2. Przechodzenie z slajdu do slajdu lub do następnego efekt na tym samym slajdzie. Kliknij pozycję notatki , aby otworzyć i zamknąć okienko notatek.

  3. Kliknij pozycję Rozpocznij pokaz slajdów , aby wyświetlić prezentację w trybie pełnoekranowym. Po połączeniu komputera z projektorem można zaprezentować pokaz slajdów, korzystając z tego trybu.

  4. Kliknij pozycję Edytuj w przeglądarce , aby edytować prezentację w przeglądarce; Kliknij przycisk Otwórz w PowerPoint , aby pracować nad nim w aplikacji klasycznej PowerPoint.

  5. Widok do edycji umożliwia dodawanie i usuwanie slajdów oraz Edytowanie zawartości slajdów.

  6. PowerPoint Web App ma znany wygląd i działanie PowerPoint:

    • Na karcie plik kliknij pozycję Drukuj , aby wydrukować pokaz slajdów (w widoku do czytania i w widoku do edycji).

    • Na karcie Narzędzia główne są polecenia służące do formatowania tekstu. Użyj również karty Narzędzia główne , aby dodać, usunąć, zduplikować i ukryć slajdy.

    • Za pomocą karty Wstawianie możesz dodawać obrazy, Grafika SmartArt, hiperłącza i obiekty clipart.

    • Użyj karty Widok , aby przełączyć się z powrotem do trybu widoku lub uruchomić pokaz slajdów.

    • PowerPoint Web App automatycznie zapisuje pracę. Użyj polecenia Cofnij , aby usunąć zmiany, których nie chcesz zachować.

Uwaga:  Ta strona została przetłumaczona automatycznie i może zawierać błędy gramatyczne lub nieścisłości. Chcemy, aby ta zawartość była dla Ciebie przydatna. Czy możesz dać nam znać, czy te informacje były pomocne? Oto angielskojęzyczny artykuł do wglądu.

Rozwijaj umiejętności związane z pakietem Office
Poznaj szkolenia
Uzyskuj nowe funkcje w pierwszej kolejności
Dołącz do niejawnych testerów pakietu Office