Rozpoczynanie korzystania z dodatku pakietu Office

Uwaga: Staramy się udostępniać najnowszą zawartość Pomocy w Twoim języku tak szybko, jak to możliwe. Ta strona została przetłumaczona automatycznie i może zawierać błędy gramatyczne lub nieścisłości. Chcemy, aby ta zawartość była dla Ciebie przydatna. Prosimy o powiadomienie nas, czy te informacje były pomocne, u dołu tej strony. Oto angielskojęzyczny artykuł do wglądu.

Najlepszym sposobem uruchamiania usługi dodatki pakietu Office zależy, na której aplikacji używasz (Word, Excel itp.).

Ważne: Aplikacje dla pakietu Office mają pod nową nazwą: dodatków pakietu Office. Obecnie aktualizujemy nasze produkty, dokumentacji, próbki i inne zasoby, aby odzwierciedlała nazwy platformy Zmienianie "aplikacje dla pakietu Office i programu SharePoint" do "dodatków pakietu Office i programu SharePoint". Wprowadzono tę zmianę ułatwia rozróżnianie platformy rozszerzenia z aplikacji pakietu Office (aplikacje). Gdy te zmiany odbywają się, okien dialogowych i wiadomości, które są widoczne w aplikacji mogą być inne niż to, co widać w tym artykule.

Za pomocą nowych web dodatki pakietu Office w większości aplikacji Office 2016, Office 2019 i Office 365.

Wybierz nagłówek poniżej, aby go otworzyć i wyświetlić szczegółowe instrukcje.

  1. Jeśli korzystasz z Word, Excel lub PowerPoint, kliknij pozycję plik > Pobierz dodatki > Moje dodatki.

    W Project, kliknij pozycję Projekt > Moje dodatki.

    Przycisk Moje aplikacje

  2. Następnie kliknij przycisk Odśwież, aby zaktualizować listę w oknie dialogowym dodatki pakietu Office.

    Przycisk Odśwież w obszarze Dodatki pakietu Office

  3. Kliknij dwukrotnie dodatek, który ma być używany.

  1. Otwórz wiadomość e-mail, w której dodatek jest aktywna.

    Na przykład podczas otwierania wiadomości e-mail zawierającej adres pocztowy dodatek mapy Bing automatycznie pojawia się na szarym pasku w górnej części wiadomości.

    Wiadomość programu Outlook z wyświetloną aplikacją Mapy Bing

  2. Kliknij nazwę dodatku na pasku poniżej nagłówka wiadomości, aby go otworzyć.

Aby dowiedzieć się, jak wstawiać dodatki pakietu Office i korzystać z nich w aplikacjach sieci Web programu Access, zobacz następujące artykuły:

Początek strony

Okna dialogowe i inne wiadomości, które są obecnie widoczne w aplikacji pakietu Office 2013 są pokazywane aplikacje dla pakietu Office przy użyciu technologii web dostarczony przez nowy model dodatki pakietu Office dodatki. Zmienić tych okien dialogowych i wiadomości do dodatków pakietu Office.

Wybierz nagłówek poniżej, aby go otworzyć i wyświetlić szczegółowe instrukcje.

  1. Jeśli korzystasz z programu Word 2013, Excel 2013 lub PowerPoint 2013, kliknij pozycję Wstawianie > Moje aplikacje. Jeśli korzystasz z programu Project 2013, kliknij pozycję Projekt > Moje aplikacje.

    Zrzut ekranu przedstawiający zbliżenie grupy dodatki na karcie Wstawianie na Wstążce ze sklepu i opcje Moje aplikacje.

  2. Kliknij dwukrotnie aplikację, której chcesz użyć.

    Przycisk Odśwież w oknie Aplikacje dla pakietu Office

    Uwaga:  Jeśli któraś z Twoich aplikacji nie jest widoczna na liście, kliknij przycisk Odśwież.

Kliknij prawym przyciskiem myszy wyraz, a następnie kliknij polecenie Definiuj.

Obraz menu wyświetlanego po kliknięciu prawym przyciskiem myszy, zawierającego polecenie Definiuj

  1. Otwórz wiadomość e-mail, w której aplikacja jest aktywna.

    Gdy na przykład otwierasz wiadomość e-mail zawierającą nazwę i numer ulicy, aplikacja Mapy Bing jest wyświetlana automatycznie na szarym pasku u góry wiadomości.

    Wiadomość programu Outlook z wyświetloną aplikacją Mapy Bing

  2. Kliknij nazwę aplikacji na pasku poniżej nagłówka wiadomości, aby ją otworzyć.

Początek strony

Rozwijaj umiejętności związane z pakietem Office
Poznaj szkolenia
Uzyskuj nowe funkcje w pierwszej kolejności
Dołącz do niejawnych testerów pakietu Office

Czy te informacje były pomocne?

Dziękujemy za opinię!

Dziękujemy za opinię! Wygląda na to, że połączenie Cię z jednym z naszych agentów pomocy technicznej pakietu Office może być pomocne.

×