Przycinanie obrazów w pakiecie Office

Uwaga: Staramy się udostępniać najnowszą zawartość Pomocy w Twoim języku tak szybko, jak to możliwe. Ta strona została przetłumaczona automatycznie i może zawierać błędy gramatyczne lub nieścisłości. Chcemy, aby ta zawartość była dla Ciebie przydatna. Prosimy o powiadomienie nas, czy te informacje były pomocne, u dołu tej strony. Oto angielskojęzyczny artykuł do wglądu.

Aby usunąć niepotrzebne krawędzie zewnętrzne, przytnij obraz.

Aby usunąć tło obrazu, zobacz Usuwanie tła obrazu. Aby zwiększyć lub zmniejszyć obraz, zobacz Zmienianie rozmiaru obrazu.

Oprócz podstawowego przycinania marginesów możesz również przycinać obrazy do określonych kształtów i współczynników proporcji, a także przycinać wypełnienia wewnątrz kształtów (pakiety Office dla komputerów Mac i Office 2010 lub nowsza wersja).

Przeglądarka nie obsługuje klipu wideo. Zainstaluj dodatek Microsoft Silverlight, Adobe Flash Player lub program Internet Explorer 9.

1:32

Office może pomóc w połączeniu z podstawową edycją obrazu, jak pokazano w klipie wideo, ale w celu uzyskania bardziej zaawansowanych zadań może być potrzebna niestandardowa aplikacja do edycji obrazów. W przypadku trendów cyfrowych są dostępne zalecenia dotyczące bezpłatnego oprogramowania do edycji zdjęć.

Przycinanie marginesów obrazu

  1. Aby dodać obraz do pliku Office (na przykład dokumentu Word, PowerPoint prezentacji lub skoroszytu Excel ), użyj > Wstawianie obrazu.

  2. Kliknij obraz prawym przyciskiem myszy. Zostanie wyświetlone menu podręczne z dwoma przyciskami bezpośrednio nad lub pod menu. Przycinanie jest jednym z przycisków.

    Przycisk Przytnij jest wyświetlany powyżej lub poniżej menu podręcznego
  3. Wybierz przycisk Przytnij  Przycisk Przytnij .

    Na krawędziach i w rogach obrazu pojawią się czarne uchwyty przycinania.

    Przy bokach i w rogach obrazu pojawiają się czarne uchwyty przycinania
  4. Przytnij obraz, wykonując jedną z następujących czynności:

    Opis

    Akcja

    Przycinanie jednego boku

    Przeciągnij boczny uchwyt przycinania do środka

    Przycinanie dwóch sąsiednich boków jednocześnie

    Przeciągnij narożny uchwyt przycinania do środka

    Równe przycinanie dwóch równoległych boków jednocześnie

    Naciśnij i przytrzymaj klawisz Ctrl podczas przeciągania bocznego uchwytu przycinania do środka

    Równe przycinanie wszystkich czterech boków jednocześnie

    Naciśnij i przytrzymaj klawisz Ctrl podczas przeciągania dowolnego narożnego uchwytu przycinania do środka

    Możesz też rozszerzyć obraz lub dodać margines wokół obrazu, przeciągając uchwyty przycinania w kierunku od środka, a nie do środka.

  5. Opcjonalne: aby zmienić pozycję obszaru przycinania, zmień obszar przycinania, przeciągając krawędzie lub rogi prostokąta przycinania, albo przenieś obraz.

  6. Gdy skończysz, naciśnij klawisz Esc lub kliknij poza obrębem obrazu w dokumencie.

Uwaga: Narzędzia do przycinania są niedostępne w przypadku kształtów, ale w pakiecie Office 2010 lub jego nowszej wersji możesz zmienić rozmiar kształtu i za pomocą narzędzia Edytuj punkty, aby osiągnąć efekt podobny do przycinania lub dostosować kształt. Zobacz Przycinanie w celu dopasowania kształtu lub wypełnienia kształtu poniżej, aby uzyskać więcej informacji.

Przycinanie do określonego kształtu

Szybko zmień kształt obrazu, przycinając go do określonego kształtu. Obraz zostanie automatycznie obcięty tak, aby wypełnił geometrię zaznaczonego kształtu przy zachowaniu swoich proporcji.

Jeśli chcesz przyciąć ten sam obraz do więcej niż jednego kształtu, utwórz kopie obrazu i każdą z nich przytnij pojedynczo do odpowiedniego kształtu.

Przeglądarka nie obsługuje klipu wideo. Zainstaluj dodatek Microsoft Silverlight, Adobe Flash Player lub program Internet Explorer 9.

1:16

  1. Użyj polecenia Wstawianie > Obraz w celu dodania obrazu jako pliku pakietu Office (takiego jak dokument programu Word, prezentacja programu PowerPoint lub skoroszyt programu Excel).

  2. Kliknij obraz.

    Można przyciąć wiele obrazów jednocześnie, ale należy je przyciąć do tego samego kształtu. (Jednak w programie Word jest to trudne, ponieważ nie można wybierać wielu obrazów z opcją domyślny zgodny z układem tekstu.)

  3. W obszarze Narzędzia obrazów na karcie Formatowanie w grupie Rozmiar kliknij strzałkę obok pozycji Przytnij.

    Przycisk Przytnij na karcie Narzędzia obrazów > Formatowanie

  4. W wyświetlonym menu wybierz pozycję Przytnij do kształtu, a następnie kliknij kształt, do którego chcesz przyciąć obrazy.

    Kształt zostanie natychmiast zastosowany do obrazu.

  5. Jeśli chcesz dostosować kształt, kliknij przycisk Przytnij Przycisk Przytnij na wstążce pakietu Office 2016 na Wstążce.

    Na krawędziach i w rogach obrazu pojawią się czarne uchwyty przycinania.

  6. Przytnij obraz, wykonując jedną z następujących czynności:

    Opis

    Akcja

    Przycinanie jednego boku

    Przeciągnij boczny uchwyt przycinania do środka

    Przycinanie dwóch sąsiednich boków jednocześnie

    Przeciągnij narożny uchwyt przycinania do środka

    Równe przycinanie dwóch równoległych boków jednocześnie

    Naciśnij i przytrzymaj klawisz Ctrl podczas przeciągania bocznego uchwytu przycinania do środka

    Równe przycinanie wszystkich czterech boków jednocześnie

    Naciśnij i przytrzymaj klawisz Ctrl podczas przeciągania dowolnego narożnego uchwytu przycinania do środka

  7. Po zakończeniu ponownie kliknij przycisk Przytnij.

Inne rodzaje przycinania

Wybierz nagłówek poniżej, aby go otworzyć i wyświetlić szczegółowe instrukcje.

Przycięcie obrazu do standardowego rozmiaru zdjęcia lub współczynnika proporcji pozwala łatwo dopasować go do standardowej ramki obrazu. Za pomocą tego narzędzia można też wyświetlić podgląd tego, jak obraz będzie pasował do konkretnego współczynnika proporcji przed jego przycięciem.

  1. Użyj polecenia Wstawianie > Obraz w celu dodania obrazu jako pliku pakietu Office (takiego jak dokument programu Word, prezentacja programu PowerPoint lub skoroszyt programu Excel).

  2. Kliknij obraz.

  3. W obszarze Narzędzia obrazów na karcie Formatowanie w grupie Rozmiar kliknij strzałkę obok pozycji Przytnij.

    Przycisk Przytnij na karcie Narzędzia obrazów > Formatowanie

  4. W wyświetlonym menu wybierz pozycję Współczynnik proporcji, a następnie kliknij odpowiedni współczynnik.

    Zostanie wyświetlony prostokąt przycinania pokazujący, jak będzie wyglądał obraz po przycięciu go do wybranego współczynnika proporcji.

  5. W razie potrzeby dopasuj obszar przycinania przy użyciu uchwytów przycinania w sposób opisany w sekcji Przycinanie obrazu.

  6. Gdy skończysz, naciśnij klawisz Esc lub kliknij poza obrębem obrazu w dokumencie.

Możesz dodać obraz jako wypełnienie kształtu, a następnie edytować lub przyciąć ten kształt.

Dodawanie obrazu do kształtu

  1. Dodaj kształt do dokumentu (zobacz Dodawanie kształtów, aby zapoznać się z instrukcjami) i kliknij kształt, aby go zaznaczyć.

  2. Kliknij pozycję Narzędzia do rysowania > Formatowanie i w grupie Style kształtów kliknij pozycję Wypełnienie kształtu > Obraz.

    Dodawanie obrazu jako wypełnienia kształtu

  3. Wybierz odpowiedni typ obrazu (taki jak Z pliku lub Obrazy online), a następnie przejdź do odpowiedniego obrazu i wstaw go.

Zmiana rozmiaru kształtu

Aby zmienić wymiary wypełnionego kształtu przy zachowaniu jego formatu podstawowego, zaznacz go i przeciągnij dowolny uchwyt zmiany rozmiaru.

Wybieranie sposobu, w jaki obraz mieści się w kształcie

Jeśli obraz jest pochylony, obcięty lub nie wypełnia kształtu tak, jak chcesz, użyj poleceń Dopasuj i Wypełnij z menu Przytnij, aby go dostosować:

  1. Kliknij kształt utworzony przy użyciu pozycji Wypełnienie kształtu > Obraz.

  2. Kliknij pozycję Narzędzia obrazów > Formatowanie i w grupie Rozmiar kliknij strzałkę pod pozycją Przytnij. Zostanie wyświetlone menu z opcjami przycinania.

    Przycisk Przytnij na karcie Narzędzia obrazów > Formatowanie

    • Wybierz opcję Dopasuj, jeśli cały obraz ma pasować do kształtu. Zostanie wtedy zachowany oryginalny współczynnik proporcji obrazu, ale wewnątrz kształtu może być puste miejsce.

    • Wybierz opcję Wypełnij, aby dopasować kształt do granic obrazu, wycinając wszystko poza kształtem.

  3. Kliknij opcję Wypełnij lub Dopasuj.

    • Opcja Wypełnij dopasowuje rozmiar obrazu do wysokości lub szerokości kształtu w zależności od tego, który z tych wymiarów jest większy. Kształt wypełniany jest obrazem, a elementy, które znajdują się poza obwodem kształtu, są usuwane.

      Obraz po zastosowaniu opcji przycięcia w celu wypełnienia kształtu

    • Opcja Dopasuj ustawia rozmiar obrazu tak, aby jego wysokość i szerokość były dopasowane do granic kształtu. Możliwie największy obszar obrazu jest umieszczany w kształcie, ale niektóre fragmenty kształtu mogą pozostać puste.

      Zastosowanie opcji przycięcia w celu dopasowania do kształtu

      Możesz przeciągnąć obraz, aby określić, jak duży jego obszar ma się mieścić w kształcie.

  4. W razie potrzeby dopasuj obszar przycinania przy użyciu uchwytów przycinania w sposób opisany w sekcji Przycinanie obrazu.

  5. Gdy skończysz, naciśnij klawisz Esc lub kliknij poza obrębem obrazu w dokumencie.

Używanie funkcji edycji punktów do edytowania lub przycinania kształtu

Chociaż narzędzia do przycinania są niedostępne dla kształtów, można użyć narzędzia Edytuj punkty, aby ręcznie edytować kształt.

  1. Zaznacz kształt, który chcesz edytować.

  2. Kliknij pozycję Narzędzia do rysowania > Formatowanie i w grupie Wstawianie kształtów kliknij przycisk Edytuj kształt Obraz przycisku Edytuj kształt , a następnie kliknij pozycję Edytuj punkty.

  3. Przeciągaj punkty wierzchołków kształtu (które są wyświetlane jako czarne kropki w obwodzie kształtu), aż uzyskasz wymagany wygląd kształtu.

  4. Aby usunąć punkt wierzchołka, przytrzymaj naciśnięty klawisz Ctrl i kliknij go. Aby dodać punkt wierzchołka, przytrzymaj naciśnięty klawisz Ctrl, gdy klikasz dowolne miejsce na obwodzie kształtu, który jeszcze nie ma punktu wierzchołka.

Przycięcie obrazu umożliwiają aplikacje Paint (w kilku wersjach systemu Windows) i Paint 3D (w systemie Windows 10). Otwórz obraz w aplikacji. Na pasku narzędzi będzie widoczny przycisk Przytnij. Obejrzyj ten krótki klip wideo z omówieniem niektórych funkcji w aplikacji Paint 3D.

Po przycięciu obrazu wycięte obszary pozostają w pliku, ale są ukryte. Możesz zmniejszyć rozmiar pliku, usuwając z niego przycięte obszary obrazu. Uniemożliwi to również innym użytkownikom wyświetlanie usuniętych części.

Ważne: Jeśli usuniesz przycięte obszary, a później zmienisz zdanie, możesz kliknąć przycisk Cofnij  Obraz przycisku , aby je przywrócić. Usunięcia można zakończyć, dopóki plik nie zostanie zapisany.

  1. Zaznacz jeden lub kilka obrazów, z których chcesz usunąć przycięte obszary.

  2. Kliknij pozycję Narzędzia obrazów > Formatowanie i w grupie Dopasowywanie kliknij przycisk Kompresuj obrazy. Zostanie wyświetlone okno dialogowe z pokazanymi opcjami kompresji.

    Przycisk Kompresuj obrazy na karcie Narzędzia obrazów > Formatowanie

    Jeśli karty Narzędzia obrazów i Formatowanie nie są widoczne, upewnij się, że zaznaczono obraz. Może być konieczne dwukrotne kliknięcie obrazu w celu jego zaznaczenia i otwarcia karty Formatowanie. Ponadto, jeśli rozmiar ekranu jest zmniejszony, może być wyświetlana tylko ikona Kompresuj obrazy.

    Ikona Kompresuj obrazy bez etykiety

  3. W obszarze Opcje kompresji upewnij się, że jest zaznaczone pole wyboru Usuń przycięte części obrazu.

    Okno dialogowe Kompresowanie obrazów

    W celu usunięcia przycięć tylko z zaznaczonych obrazów, a nie ze wszystkich obrazów w pliku, zaznacz pole wyboru Zastosuj tylko do tego obrazu.

    W razie potrzeby wybierz opcję Rozdzielczość.

  4. Kliknij przycisk OK.

Porada: Aby uzyskać więcej informacji na temat zmniejszania rozmiaru obrazów i ich kompresowania, zobacz Zmniejszanie rozmiaru pliku obrazu.

Zobacz też

Wstawianie obrazów

Dodawanie rysunku do dokumentu programu Word

Zmniejszanie rozmiaru pliku obrazu

Przenoszenie obrazów przy użyciu opcji układu w programie Word

Zawijanie tekstu wokół obrazów w programie Word

Przycinanie marginesów obrazu

  1. Aby dodać obraz do pliku Office (na przykład dokumentu Word, PowerPoint prezentacji lub skoroszytu Excel ), użyj > Wstawianie obrazu.

  2. Po zaznaczeniu obrazu na karcie Formatowanie obrazu wybierz pozycję Przytnij.

    Na krawędziach i w rogach obrazu pojawią się czarne uchwyty przycinania.

    Przy bokach i w rogach obrazu pojawiają się czarne uchwyty przycinania
  3. Przytnij obraz, wykonując jedną z następujących czynności:

    Opis

    Akcja

    Przycinanie jednego boku

    Przeciągnij środkowy uchwyt przycinania z tej strony do środka.

    Przycinanie dwóch sąsiednich boków jednocześnie

    Przeciągnij środkowy uchwyt przycinania po dowolnej stronie do środka, przytrzymując naciśnięte klawisze Shift + Option.

    Równe przycinanie wszystkich czterech boków jednocześnie

    Przeciągnij narożny uchwyt przycinania do środka, przytrzymując naciśnięte klawisze Shift + Option.

  4. Kliknij poza obrazem, aby zobaczyć przycięty obraz.

Uwaga: Po przycięciu obrazu jego usunięte części pozostają w pliku obrazu. Aby trwale usunąć przycięty fragment i zmniejszyć rozmiar obrazu, zobacz dalszą część strony o nazwie "Usuń przycięte części obrazu".

Przycinanie do określonego kształtu

Szybko zmień kształt obrazu, przycinając go do określonego kształtu. Obraz zostanie automatycznie obcięty tak, aby wypełnił geometrię zaznaczonego kształtu przy zachowaniu swoich proporcji.

Jeśli chcesz przyciąć ten sam obraz do więcej niż jednego kształtu, utwórz kopie obrazu i każdą z nich przytnij pojedynczo do odpowiedniego kształtu.

  1. Użyj polecenia Wstawianie > Obraz w celu dodania obrazu jako pliku pakietu Office (takiego jak dokument programu Word, prezentacja programu PowerPoint lub skoroszyt programu Excel).

  2. Zaznacz w pliku obraz, który chcesz przyciąć.

  3. Na karcie Formatowanie obrazu kliknij strzałkę obok pozycji Przytnij.

    Przycisk Przytnij na karcie Formatowanie obrazu

    Jeśli karta Formatowanie obrazu nie jest widoczna, upewnij się, że zaznaczono obraz (nie kształt).

  4. Wskaż pozycję Przytnij do kształtu , a następnie wybierz kształt, do którego chcesz przyciąć obraz.

    Menu Przytnij w programie PowerPoint dla komputerów Mac

    Kształt zostanie natychmiast zastosowany do obrazu.

  5. Jeśli chcesz dostosować kształt, ponownie kliknij przycisk Przytnij na wstążce.

    Na krawędziach i w rogach obrazu pojawią się czarne uchwyty przycinania.

  6. Przytnij obraz, wykonując jedną z następujących czynności:

    Opis

    Akcja

    Przycinanie jednego boku

    Przeciągnij środkowy uchwyt przycinania z tej strony do środka.

    Przycinanie dwóch sąsiednich boków jednocześnie

    Przeciągnij środkowy uchwyt przycinania po dowolnej stronie do środka, przytrzymując naciśnięte klawisze Shift + Option.

    Równe przycinanie wszystkich czterech boków jednocześnie

    Przeciągnij narożny uchwyt przycinania do środka, przytrzymując naciśnięte klawisze Shift + Option.

Inne rodzaje przycinania

Wybierz nagłówek poniżej, aby go otworzyć i wyświetlić szczegółowe instrukcje.

Po dodaniu obrazu do kształtu możesz wybrać sposób dopasowania obrazu do kształtu przy użyciu narzędzi dopasowania i wypełnienia , aby precyzyjnie dostroić:

  • Użyj polecenia Wypełnij, aby usunąć (lub „przyciąć”) część obrazu, ale jednocześnie wypełnić cały kształt.

  • Wybierz pozycję Dopasuj, jeśli wewnątrz kształtu ma się zmieścić cały obraz. Zostanie wtedy zachowany oryginalny współczynnik proporcji obrazu, ale wewnątrz kształtu może pojawić się puste miejsce.

  1. Zaznacz w pliku obraz, który chcesz umieścić w kształcie.

  2. Na karcie Formatowanie obrazu kliknij strzałkę obok pozycji Przytnij.

    Przycisk Przytnij na karcie Formatowanie obrazu

    Jeśli karta Formatowanie obrazu nie jest widoczna, upewnij się, że zaznaczono obraz (a nie kształt).

  3. Kliknij opcję Wypełnij lub Dopasuj, a następnie kliknij poza obrębem obrazu.

    Menu Przytnij w programie PowerPoint dla komputerów Mac

Nawet gdy wykonano przycięcie części obrazu, te części pozostają w pliku obrazu. Aby zmniejszyć rozmiar pliku obrazu, możesz usunąć z niego przycięte części. Uniemożliwi to również innym użytkownikom wyświetlanie usuniętych części.

Ważne: Operacji usuwania przyciętych części obrazu nie można cofnąć. Należy ją więc wykonać dopiero po upewnieniu się, że obraz został właściwie przycięty i że zostały w nim wprowadzone odpowiednie zmiany.

  1. Kliknij jeden lub kilka obrazów, z których chcesz usunąć przycięte obszary.

  2. Na karcie Formatowanie obrazu kliknij pozycję Kompresuj obrazy  Przycisk Kompresuj obrazy .

    Jeśli karta Formatowanie obrazu nie jest widoczna, upewnij się, że zaznaczono obraz.

  3. Zaznacz pole wyboru Usuń przycięte części obrazu.

    W celu usunięcia przycięć tylko z zaznaczonych obrazów, a nie ze wszystkich obrazów w pliku, zaznacz pozycję Tylko zaznaczone obrazy.

Zobacz też

Wstawianie obrazów w pakiecie Office dla komputerów Mac

Przenoszenie, obracanie i grupowanie obrazów, pól tekstowych oraz innych obiektów w pakiecie Office dla komputerów Mac

Zmienianie rozmiaru obrazu, kształtu, pola tekstowego lub obiektu WordArt

Sterowanie zawijaniem tekstu wokół obiektów w programie Word dla komputerów Mac

Przycinanie marginesów obrazu

  1. Zaznacz w pliku obraz, który chcesz przyciąć.

  2. Po zaznaczeniu obrazu na karcie Formatowanie obrazu wybierz pozycję Przytnij.

    Karta Formatowanie obrazu, grupa Dopasowywanie

    Na krawędziach i w rogach obrazu pojawią się czarne uchwyty przycinania.

    Przy bokach i w rogach obrazu pojawiają się czarne uchwyty przycinania
  3. Odpowiednio przeciągnij uchwyty przycinania, by przyciąć marginesy obrazu, a następnie kliknij poza jego obrębem.

    Pozycję przycięcia możesz ustawić, przesuwając obszar przycinania (przeciągając krawędzie prostokąta przycinania) lub obraz.

Po przycięciu obrazu jego usunięte części pozostają w pliku obrazu. Aby trwale usunąć przycięte części i zmniejszyć rozmiar obrazu, zobacz Usuwanie przyciętych części obrazu.

Przycinanie do określonego kształtu

Szybkim sposobem zmiany kształtu obrazu jest jego przycięcie do określonego kształtu. Podczas przycinania do określonego kształtu obraz jest automatycznie obcinany tak, aby wypełnił geometrię kształtu. Proporcje obrazu zostają zachowane.

  1. Zaznacz w pliku obraz, który chcesz przyciąć do określonego kształtu.

  2. Kliknij kartę Formatowanie obrazu.

    Jeśli karta Formatowanie obrazu nie jest widoczna, upewnij się, że zaznaczono obraz (a nie kształt).

  3. W obszarze Dopasowywanie kliknij strzałkę obok przycisku Przytnij, wskaż pozycję Maskuj do kształtu, wskaż typ kształtu, a następnie kliknij kształt, do którego ma zostać przycięty obraz.

    Kształt zostanie natychmiast zastosowany do obrazu.

  4. Jeśli chcesz dostosować kształt, ponownie kliknij przycisk Przytnij na wstążce.

    Na krawędziach i w rogach obrazu pojawią się czarne uchwyty przycinania.

  5. Odpowiednio przeciągnij uchwyty przycinania, by przyciąć marginesy obrazu, a następnie kliknij poza jego obrębem.

  6. Po zakończeniu kliknij poza obrębem obrazu.

Inne rodzaje przycinania

Wybierz nagłówek poniżej, aby go otworzyć i wyświetlić szczegółowe instrukcje.

Po dodaniu obrazu do kształtu możesz wybrać sposób, w jaki obraz mieści się w kształcie przy użyciu precyzyjnych narzędzi Przytnij do rozmiaru i Przytnij do wypełnienia:

  • Użyj polecenia Przytnij do wypełnienia, aby usunąć (lub „przyciąć”) część obrazu, ale jednocześnie wypełnić cały kształt.

  • Wybierz pozycję Przytnij do rozmiaru, jeśli wewnątrz kształtu ma się zmieścić cały obraz. Zostanie wtedy zachowany oryginalny współczynnik proporcji obrazu, ale wewnątrz kształtu może pojawić się puste miejsce.

  1. Kliknij obraz, który chcesz umieścić w kształcie.

  2. Kliknij kartę Formatowanie obrazu.

    Jeśli karta Formatowanie obrazu nie jest widoczna, upewnij się, że zaznaczono obraz.

  3. W obszarze Dopasowywanie kliknij strzałkę obok przycisku Przytnij, kliknij pozycję Przytnij do wypełnienia lub Przytnij do rozmiaru, a następnie kliknij poza obrębem obrazu.

  4. Na koniec naciśnij klawisz ESC.

Nawet gdy wykonano przycięcie części obrazu, te części pozostają w pliku obrazu. Aby zmniejszyć rozmiar pliku obrazu, możesz usunąć z niego przycięte części. Uniemożliwi to również innym użytkownikom wyświetlanie usuniętych części.

Ważne: Operacji usuwania przyciętych części obrazu nie można cofnąć. Należy ją więc wykonać dopiero po upewnieniu się, że obraz został właściwie przycięty i że zostały w nim wprowadzone odpowiednie zmiany.

  1. Kliknij jeden lub kilka obrazów, z których chcesz usunąć przycięte obszary.

  2. Kliknij kartę Formatowanie obrazu.

    Jeśli karta Formatowanie obrazu nie jest widoczna, upewnij się, że zaznaczono obraz.

  3. W obszarze Dopasowywanie kliknij przycisk Kompresuj, a następnie zaznacz pole wyboru Usuń regiony przyciętych obrazów.

Zobacz też

Wstawianie obrazów w pakiecie Office dla komputerów Mac

Przenoszenie, obracanie i grupowanie obrazów, pól tekstowych oraz innych obiektów

Sterowanie zawijaniem tekstu wokół obiektów w programie Word dla komputerów Mac

Przycinanie obrazu

  1. Na slajdzie kliknij prawym przyciskiem myszy obraz, a następnie wybierz pozycję Przytnij.

    Kliknij prawym przyciskiem myszy obraz, a następnie kliknij polecenie Przytnij

  2. Umieść kursor na jednym z czarnych uchwytów przycinania, które pojawiają się na krawędziach obrazu.

    Kursor umieszczony na czarnych uchwytach przycinania będzie wyglądał tak:

    • Narożny uchwyt przycinania: Narożny uchwyt zmiany rozmiaru przycinania

    • Uchwyt przycinania po stronie: Boczny uchwyt zmiany rozmiaru przycinania

  3. Aby przyciąć każdą stronę, przeciągnij czarny uchwyt przycinania do wewnątrz.

  4. Po zakończeniu przycinania naciśnij klawisz ESC lub kliknij w obszarze poza obrazem.

    Lub w aplikacji OneNote Online wybierz pozycję Przytnij, aby ukończyć proces przycinania.

Uwaga: Po przycięciu obrazu jego usunięte części pozostają w pliku obrazu. Aby trwale usunąć przycięte części i zmniejszyć rozmiar obrazu, otwórz plik w aplikacji klasycznej i zobacz Usuwanie przyciętych części obrazu.

Rozwijaj umiejętności związane z pakietem Office
Poznaj szkolenia
Uzyskuj nowe funkcje w pierwszej kolejności
Dołącz do niejawnych testerów pakietu Office

Czy te informacje były pomocne?

Dziękujemy za opinię!

Dziękujemy za opinię! Wygląda na to, że połączenie Cię z jednym z naszych agentów pomocy technicznej pakietu Office może być pomocne.

×