Przewodnik po interfejsie użytkownika programu Access

Uwaga: Staramy się udostępniać najnowszą zawartość Pomocy w Twoim języku tak szybko, jak to możliwe. Ta strona została przetłumaczona automatycznie i może zawierać błędy gramatyczne lub nieścisłości. Chcemy, aby ta zawartość była dla Ciebie przydatna. Prosimy o powiadomienie nas, czy te informacje były pomocne, u dołu tej strony. Oto angielskojęzyczny artykuł do wglądu.

Ten artykuł zawiera opis elementów interfejsu użytkownika programu Access i zawiera linki do dodatkowych informacji na temat tych elementów oraz sposobów dostosowywania środowiska.

W tym artykule

Omówienie

Widok Backstage

Wstążka

okienko nawigacji

Dokumenty na kartach

Pasek stanu

Mini toolbar

Omówienie

Trzy główne składniki interfejsu użytkownika programu Access to:

  • Wstążka    pasek kart w górnej części okna programu, który zawiera grupy poleceń.

  • Widok Backstage    to kolekcja poleceń widocznych na karcie plik na Wstążce.

  • Okienko nawigacji    to okienko z lewej strony okna programu Access, które umożliwia pracę z obiektami bazy danych. 

Te trzy elementy oferują środowisko, w którym można tworzyć bazy danych i korzystać z nich.

Wstążka

Wstążka jest podstawowym zamiennikiem menu i pasków narzędzi. Obejmuje ona głównie karty z grupami przycisków.

Wstążka zawiera karty główne, za pomocą których są grupowane pokrewne polecenia, karty kontekstowe wyświetlane tylko wtedy, gdy można ich używać, oraz pasek narzędzi Szybki dostęp — niewielki pasek narzędzi, który można dostosować za pomocą ulubionych poleceń.

Na kartach wstążki niektóre przyciski udostępniają galerię opcji, podczas gdy inne uruchomią polecenie.

Widok Backstage

Widok Backstage zawiera polecenia i informacje dotyczące całej bazy danych, takie jak kompaktowanie i naprawianie, a także polecenia w menu plik we wcześniejszych wersjach, na przykład Drukowanie.

Okienko nawigacji

Okienko nawigacji ułatwia organizowanie obiektów bazy danych oraz główne sposoby otwierania i zmieniania projektu obiektu bazy danych.

Okienko nawigacji jest zorganizowane według kategorii i grup. Możesz wybrać jedną z wielu opcji organizacji, a także utworzyć własny niestandardowy schemat organizacyjny w okienku nawigacji. Domyślnie Nowa baza danych używa kategorii Typ obiektu, która zawiera grupy odpowiadające różnym rodzajom obiektów bazy danych. Kategoria typ obiektu umożliwia uporządkowanie obiektów bazy danych w podobny sposób do domyślnego okna bazy danych z wcześniejszych wersji.

Okienko nawigacji można zminimalizować, ale można je ukryć, ale nie można zasłaniać okienka nawigacji, otwierając obiekty bazy danych przed nią.

Widok Backstage

Widok Backstage zajmuje kartę plik na Wstążce i zawiera wiele poleceń. Widok Backstage zawiera również inne polecenia dotyczące całego pliku bazy danych. Po otwarciu programu Access, ale nieotwieraniu bazy danych (na przykład po otwarciu programu Access z menu Start systemu Windows) widoczny jest widok Backstage.

W widoku Backstage możesz utworzyć nową bazę danych, otworzyć istniejącą bazę danych i wykonywać wiele zadań związanych z konserwacją plików i baz danych.

Tworzenie nowej pustej bazy danych

  1. Uruchom program Access z menu Start lub ze skrótu.

    Zostanie wyświetlony widok Backstage.

  2. Wykonaj jedną z następujących czynności:

    • Tworzenie nowej bazy danych sieci Web

      1. W obszarze dostępne szablonykliknij pozycję pusta baza danych sieci Web.

      2. Po prawej stronie w obszarze pusta baza danych sieci Webwpisz nazwę pliku bazy danych w polu Nazwa pliku lub użyj dostarczonego tekstu.

      3. Kliknij przycisk Utwórz.

        Zostanie utworzona nowa baza danych, a nowa tabela zostanie otwarta w widoku arkusza danych.

    • Tworzenie nowej bazy danych dla komputerów stacjonarnych

      1. W obszarze dostępne szablonykliknij pozycję pusta baza danych.

      2. Po prawej stronie w obszarze pusta baza danychwpisz nazwę pliku bazy danych w polu Nazwa pliku lub użyj dostarczonego tekstu.

      3. Kliknij przycisk Utwórz.

        Zostanie utworzona nowa baza danych, a nowa tabela zostanie otwarta w widoku arkusza danych.

Program Access zawiera wiele szablonów z produktem i możesz pobrać więcej z Office.com. Szablon programu Access zawiera wstępnie zaprojektowaną bazę danych zawierającą profesjonalnie zaprojektowane tabele, formularze i raporty. Szablony zapewniają, że podczas tworzenia nowej bazy danych rozpoczyna się obszerna głowica.

Tworzenie nowej bazy danych na podstawie przykładowego szablonu

  1. Uruchom program Access z menu Start lub ze skrótu.

    Zostanie wyświetlony widok Backstage.

  2. Kliknij pozycję Szablony przykładowe, a następnie Przeglądaj dostępne szablony.

  3. Po znalezieniu szablonu, którego chcesz użyć, kliknij ten szablon.

  4. Po prawej stronie w polu Nazwa pliku wpisz nazwę pliku lub Użyj tej, którą podano.

  5. Kliknij przycisk Utwórz.

    Program Access utworzy nową bazę danych na podstawie szablonu i otworzy ją.

Możesz pobrać dodatkowe szablony programu Access z office.com bezpośrednio z widoku Backstage.

Tworzenie nowej bazy danych na podstawie szablonu Office.com

  1. Uruchom program Access z menu Start lub ze skrótu.

    Zostanie wyświetlony widok Backstage.

  2. W obszarze Office.com szablony kliknij kategorię, a następnie, gdy pojawią się szablony w tej kategorii, kliknij szablon.

    Uwaga: Możesz również wyszukać szablon za pomocą dostępnego pola wyszukiwania.

  3. W polu Nazwa pliku wpisz nazwę pliku lub użyj dostarczonego tekstu.

  4. Kliknij przycisk Download (Pobierz).

    Program Access automatycznie pobierze szablon, tworzy nową bazę danych opartą na tym szablonie, zapisuje ją w folderze dokumenty (na przykład w folderze Moje dokumenty) i otwiera bazę danych.

Po otwarciu (lub utworzeniu i otwarciu) bazy danych program Access dodaje nazwę pliku i lokalizację bazy danych do wewnętrznej listy ostatnio używanych dokumentów. Ta lista jest wyświetlana na karcie ostatnie widoku Backstage, aby można było łatwo otworzyć ostatnio używane bazy danych.

Otwieranie ostatnio używanej bazy danych

  1. Uruchom program Access.

  2. W widoku Backstage kliknij pozycję ostatnie, a następnie kliknij bazę danych, którą chcesz otworzyć.

    W programie Access zostanie otwarta baza danych.

Otwieranie bazy danych z widoku Backstage

  1. Uruchom program Access.

  2. Kliknij kartę plik , a następnie kliknij pozycję Otwórz. Gdy zostanie wyświetlone okno dialogowe otwieranie , Przeglądaj i wybierz plik, a następnie kliknij przycisk Otwórz.

    Zostanie otwarta baza danych.

Początek strony

Wstążka

Wstążka jest podstawowym zamiennikiem menu i pasków narzędzi i zapewnia głównemu interfejsowi poleceń w programie Access. Jedna z najważniejszych zalet wstążki polega na tym, że konsoliduje w jednym miejscu te zadania lub punkty wejścia, które służą do wyświetlania wymaganych menu, pasków narzędzi, okienek zadań i innych składników interfejsu użytkownika. W ten sposób masz jedno miejsce, w którym chcesz wyszukać polecenia, a nie wiele miejsc.

Po otwarciu bazy danych w górnej części okna głównego programu Access jest wyświetlana wstążka, w której są wyświetlane polecenia na aktywnej karcie polecenia.

Wstążka programu Access

Wstążka zawiera serię kart poleceń zawierających polecenia. W programie Access główne karty poleceń to plik, Strona główna, Tworzenie, dane zewnętrznei Narzędzia bazy danych. Każda karta zawiera grupy powiązanych poleceń, a te grupy zawierają niektóre dodatkowe elementy interfejsu użytkownika, takie jak Galeria, czyli nowy typ kontrolki, który umożliwia wizualne prezentowanie opcji.

Polecenia dostępne na Wstążce odzwierciedlają również aktualnie aktywny obiekt. Jeśli na przykład tabela jest otwarta w widoku arkusza danych, a następnie klikniesz pozycję formularz na karcie Tworzenie w grupie formularze , program Access utworzy formularz na podstawie aktywnej tabeli. Oznacza to, że nazwa aktywnej tabeli jest wprowadzana we właściwości RecordSource nowego formularza. Ponadto niektóre karty wstążki są wyświetlane tylko w określonych kontekstach. Na przykład karta projektowanie jest wyświetlana tylko wtedy, gdy obiekt jest otwarty w widoku projektu.

Za pomocą skrótów klawiaturowych możesz korzystać ze wstążki. Wszystkie skróty klawiaturowe ze starszej wersji programu Access nadal działają. System dostępu do klawiatury zastępuje akceleratory menu z wcześniejszych wersji programu Access. W tym systemie są używane małe wskaźniki z pojedynczą literą lub kombinacją liter wyświetlanych na Wstążce po naciśnięciu klawisza ALT. W tych wskaźnikach pokazano, jakie skróty klawiaturowe uaktywniają kontrolkę znajdującą się pod spodem.

Po wybraniu karty poleceń możesz przeglądać polecenia dostępne na tej karcie.

Wybieranie karty poleceń

  1. Uruchom program Access.

  2. Kliknij wybraną kartę.

— lub —

  1. Uruchom program Access.

  2. Naciśnij i zwolnij klawisz ALT.

    Zostaną wyświetlone porady klawiaturowe.

  3. Naciśnij klawisz lub klawisze pokazane w etykietce klawiatury na odpowiedniej karcie poleceń lub najbliższej jej kolejności.

Możesz wykonać polecenie na wiele różnych sposobów. Najszybszą i najbardziej bezpośrednią trasą jest użycie skrótu klawiaturowego skojarzonego z poleceniem.

Aby uzyskać więcej informacji na temat skrótów klawiaturowych, zobacz skróty klawiaturowe w programie Access.

Wykonywanie polecenia

  1. Uruchom program Access.

  2. Kliknij odpowiednią kartę polecenia. W poniższej tabeli przedstawiono reprezentacyjne próbkowanie kart i poleceń dostępnych na poszczególnych kartach. Dostępne karty i polecenia zmieniają się w zależności od wykonywanych czynności.

Karta polecenie

Typowe funkcje, które można wykonywać

Home

Wybierz inny widok.

Kopiowanie i wklejanie ze schowka.

Ustaw bieżące charakterystyki czcionki.

Ustawianie bieżącego wyRównania czcionki.

Stosowanie formatowania tekstu sformatowanego do pola noty.

Praca z rekordami (odświeżanie, nowe, zapisywanie, usuwanie, sumy, pisownia, więcej).

Sortowanie i filtrowanie rekordów.

Znajdowanie rekordów.

Tworzenie

Tworzenie nowej pustej tabeli.

Tworzenie nowej tabeli za pomocą szablonu tabeli.

Utwórz listę w witrynie programu SharePoint i tabelę w bieżącej bazie danych, która jest połączona z nowo utworzoną listą.

Tworzenie nowej pustej tabeli w widoku projektu.

Tworzenie nowego formularza opartego na aktywnej tabeli lub kwerendzie.

Tworzenie nowej tabeli przestawnej lub wykresu.

Tworzenie nowego raportu na podstawie aktywnej tabeli lub zapytania.

Tworzenie nowego zapytania, makra, modułu lub modułu zajęć.

Dane zewnętrzne

Importowanie lub łączenie danych zewnętrznych.

Eksportowanie danych.

Zbieranie i aktualizowanie danych pocztą e-mail.

Utwórz zapisany import i zapisane operacje eksportowania.

Uruchom Menedżera tabel połączonych.

Narzędzia bazy danych

Przenoszenie niektórych lub wszystkich części bazy danych do nowej lub istniejącej witryny programu SharePoint.

Uruchom Edytor Visual Basic lub Uruchom makro.

Tworzenie i wyświetlanie relacji między tabelami.

PoKazywanie/ukrywanie zależności obiektów.

Uruchamianie narzędzia Document Database lub analizowanie wydajności.

Przenoszenie danych do bazy danych programu Microsoft SQL Server lub programu Access (tylko tabele).

Zarządzaj dodatkami programu Access.

Tworzenie lub Edytowanie modułu języka Visual Basic for Applications (VBA).

  1. Kliknij kontrolkę reprezentującą polecenie. Ewentualnie, jeśli znasz skrót klawiaturowy polecenia ze starszej wersji programu Access, wprowadź skrót klawiaturowy za pomocą klawiatury.

    — lub —

    Naciśnij i zwolnij klawisz ALT.

    Pojawią się klawisze dostępu.

    Naciśnij klawisz lub klawisze pokazane w poradach klawiaturowych skojarzonych z odpowiednim poleceniem.

Karty poleceń kontekstowych

Poza standardowymi kartami poleceń program Access ma także karty poleceń kontekstowych. W zależności od kontekstu (czyli obiektu, nad którym pracujesz i nad którym czynnością wykonywanym), obok standardowych kart poleceń może pojawić się co najmniej jeden z kart poleceń kontekstowych.

Karty kontekstowe

Uaktywnianie karty poleceń kontekstowych

  • Kliknij kartę polecenie kontekstowe.

— lub —

  1. Naciśnij i zwolnij klawisz ALT.

    Pojawią się klawisze dostępu.

  2. Naciśnij klawisz lub klawisze wyświetlone w klawiszu dostępu, który jest wyświetlany na karcie poleceń kontekstowych lub obok niego.

Karty poleceń kontekstowych zawierają polecenia i funkcje, które są potrzebne do działania w określonym kontekście. Na przykład po otwarciu tabeli w widoku projektu karty kontekstowe zawierają polecenia, które są stosowane tylko w przypadku pracy z tabelą w tym widoku. Inny przykład po otwarciu tabeli w widoku projektu obok karty Narzędzia zaawansowane zostanie wyświetlony symbol polecenia kontekstowego o nazwie projektowanie . Po kliknięciu karty projektowanie na Wstążce zostaną wyświetlone polecenia dostępne tylko wtedy, gdy obiekt jest w widoku projektu.

Materiałów    

Wstążka używa również rodzaju kontrolki o nazwie Galeria. Kontrolka galerii umożliwia skoncentrowanie uwagi na uzyskiwaniu żądanych wyników. Zamiast tylko przedstawiać polecenia, w kontrolce galerii jest wyświetlany wynik korzystania z tych poleceń. Pomysłem jest zapewnienie wizualnego sposobu na przeglądanie i sprawdzanie, jaki może być program Access 2010, dzięki czemu wyniki są dostępne, a nie tylko na polecenia.

Galeria marginesów

Galerie są dostępne w różnych kształtach i rozmiarach. Istnieje układ siatki, reprezentacja menu, która pozostała w dół, a nawet układ na Wstążce, który umieszcza zawartość samej galerii na Wstążce.

Ukrycie wstążki

Czasami może być potrzebne nieco więcej miejsca, aby poświęcić obszarowi roboczemu. Z tego powodu wstążka może zostać zwinięta, aby pozostały tylko pasek z kartami poleceń. Aby ukryć Wstążkę, kliknij dwukrotnie aktywną kartę poleceń. Aby ponownie wyświetlić tę kartę, ponownie kliknij dwukrotnie aktywną kartę poleceń.

Ukrywanie i przywracanie wstążki

  1. Kliknij dwukrotnie aktywną kartę poleceń (aktywna karta jest wyróżnioną kartą).

  2. Ponownie kliknij dwukrotnie aktywną kartę poleceń, aby przywrócić Wstążkę.

Pasek narzędzi Szybki dostęp (paska Szybki dostęp)

Pasek narzędzi Szybki dostęp jest paskiem narzędzi sąsiadującym z wstążką umożliwiającą dostęp jednym kliknięciem do poleceń. Domyślnym zestawem poleceń jest Zapisywanie, cofaNiei ponowne wykonywanieoraz Dostosowywanie paska narzędzi Szybki dostęp w celu uwzględnienia innych często używanych poleceń. Możesz również zmodyfikować położenie paska narzędzi i zmienić jego rozmiar z domyślnego małego rozmiaru na duży. Mały pasek narzędzi jest wyświetlany obok kart poleceń na Wstążce. Po przełączeniu do dużego rozmiaru pasek narzędzi zostanie wyświetlony pod wstążką i zostanie powiększony o całą szerokość.

Pasek narzędzi Szybki dostęp

Dostosowywanie paska narzędzi Szybki dostęp

  1. Kliknij prawym przyciskiem myszy strzałkę listy rozwijanej na pasku narzędzi.

  2. W obszarze Dostosuj pasek narzędzi Szybki dostępkliknij polecenie, które chcesz dodać, a następnie pozycję jest gotowy.

    Jeśli to polecenie nie jest wyświetlane, kliknij pozycję więcej poleceńi przejdź do następnego kroku tej procedury.

  3. W oknie dialogowym Opcje programu Access wybierz polecenie lub polecenia, które chcesz dodać, a następnie kliknij przycisk Dodaj.

  4. Aby usunąć polecenie, wyróżnij je na liście po prawej stronie, a następnie kliknij pozycję Usuń. Możesz też kliknąć dwukrotnie polecenie na liście.

  5. Po zakończeniu kliknij przycisk OK.

Początek strony

okienko nawigacji

Po otwarciu bazy danych lub utworzeniu nowej nazwy obiekty bazy danych są wyświetlane w okienku nawigacji. Obiekty bazy danych obejmują tabele, formularze, raporty, strony, makra i moduły.

Okienko nawigacji — baza danych Northwind 2007

Aby otworzyć obiekt bazy danych lub zastosować polecenie do obiektu bazy danych, kliknij prawym przyciskiem myszy obiekt, a następnie wybierz element menu z menu kontekstowego. Polecenia w menu kontekstowym różnią się w zależności od typu obiektu.

Otwieranie obiektu bazy danych, takiego jak tabela, formularz lub raport

  • W okienku nawigacji kliknij dwukrotnie obiekt.

    — lub —

    W okienku nawigacji zaznacz obiekt, a następnie naciśnij klawisz ENTER.

    — lub —

  • W okienku nawigacji kliknij obiekt prawym przyciskiem myszy, a następnie kliknij polecenie Otwórz.

Pamiętaj, że możesz ustawić opcję otwierania obiektów jednym kliknięciem w oknie dialogowym opcje nawigacji .

Okienko nawigacji dzieli obiekty bazy danych na kategorie, a te kategorie zawierają grupy. Niektóre kategorie są wstępnie zdefiniowane i możesz również utworzyć własne grupy niestandardowe.

Domyślnie okienko nawigacji jest wyświetlane po otwarciu bazy danych, w tym w bazach danych utworzonych we wcześniejszych wersjach programu Access. Można zapobiec wyświetlaniu okienka nawigacji domyślnie, ustawiając opcję programu. W poniższym zestawie kroków omówiono sposób wykonania poszczególnych akcji.

Aby pokazać lub ukryć okienko nawigacji    

  • Kliknij przycisk w prawym górnym rogu okienka nawigacji ( Przycisk otwierania/zamykania paska przegrody ruchomej okienka nawigacji w programie Access ) lub naciśnij klawisz F11.

Zapobieganie domyślnemu wyświetlaniu okienka nawigacji

  1. Kliknij kartę Plik, a następnie kliknij pozycję Opcje.

    Zostanie wyświetlone okno dialogowe Opcje programu Access.

  2. W okienku po lewej stronie kliknij pozycję Bieżąca baza danych.

  3. W obszarze Nawigacjawyczyść pole wyboru Wyświetl okienko nawigacji , a następnie kliknij przycisk OK.

Aby uzyskać więcej informacji na temat okienka nawigacji, zobacz artykuł Wyświetlanie i zarządzanie obiektami za pomocą okienka nawigacji.

Początek strony

Dokumenty na kartach

W celu codziennego interaktywnego użytkowania możesz preferować interfejs dokumentu z zakładkami. Dokumenty z kartami można włączać i wyłączać, ustawiając opcje dostępu (zobacz Pokazywanie lub ukrywanie kart dokumentóww dalszej części tego artykułu). Jeśli jednak zmienisz ustawienia dokumentu na kartach, musisz zamknąć i ponownie otworzyć bazę danych, aby nowe ustawienia zostały wprowadzone.

Obiekt wyświetlany na karcie w programie Access 2007

PoKazywanie i ukrywanie kart dokumentów

  1. Kliknij kartę Plik, a następnie kliknij pozycję Opcje.

    Zostanie wyświetlone okno dialogowe Opcje programu Access.

  2. W okienku po lewej stronie kliknij pozycję Bieżąca baza danych.

  3. W sekcji Opcje aplikacji w obszarze Opcje okna dokumentuwybierz pozycję dokumentyna kartach.

  4. Zaznacz lub wyczyść pole wyboru Wyświetl karty dokumentów . WyCzyszczenie pola wyboru powoduje wyłączenie kart dokumentów.

  5. Kliknij przycisk OK.

    Uwagi: 

    • Karta wyświetlanie dokumentów jest ustawieniem dla bazy danych. Należy je ustawić oddzielnie dla każdej bazy danych.

    • Po zmianie ustawienia kart dokumentów wyświetlanych należy zamknąć i ponownie otworzyć bazę danych, aby zobaczyć zmiany wprowadzone.

    • Nowe bazy danych utworzone przy użyciu kart dokumentów wyświetlanych w programie Access domyślnie.

    • Bazy danych utworzone przy użyciu wcześniejszej wersji programu Access domyślnie używają zachodzących na siebie okien.

Początek strony

Pasek stanu

W dolnej części okna można wyświetlić pasek stanu. Ten standardowy element interfejsu użytkownika jest nadal miejscem, w którym można szukać komunikatów o stanie, wskazówek dotyczących właściwości, wskaźników postępu i tak dalej. Pasek stanu obejmuje również dwie standardowe funkcje, które będą również widoczne na pasku stanu innych programów pakietu Office: przełączanie między widokami i poWiększeniem.

Możesz szybko przełączyć aktywne okno między jednym z dostępnych widoków, korzystając z kontrolek dostępnych na pasku stanu. Jeśli oglądasz obiekt, który obsługuje zmienną powiększenie, możesz dostosować stopień powiększenia, aby powiększyć lub pomniejszyć wskaźnik przy użyciu suwaka na pasku stanu.

Pasek stanu można włączać lub wyłączać w oknie dialogowym Opcje programu Access .

Wyświetlanie lub ukrywanie paska stanu

  1. Kliknij kartę Plik, a następnie kliknij pozycję Opcje.

    Zostanie wyświetlone okno dialogowe Opcje programu Access.

  2. W okienku po lewej stronie kliknij pozycję Bieżąca baza danych.

  3. W obszarze Opcje aplikacjizaznacz lub wyczyść pole wyboru Wyświetl pasek stanu . WyCzyszczenie pola wyboru powoduje wyłączenie wyświetlania paska stanu.

  4. Kliknij przycisk OK.

Początek strony

Mini toolbar

Yyou można łatwiej formatować tekst przy użyciu minipaska narzędzi. Po zaznaczeniu tekstu do formatowania minipasek narzędzi zostanie automatycznie wyświetlony nad zaznaczonym tekstem. Po przesunięciu wskaźnika myszy bliżej minipaska narzędzi, minipasek narzędzi znika, a za jego pomocą można zastosować pogrubienie, kursywę, rozmiar czcionki, kolor itd. Po przesunięciu wskaźnika poza minipasek narzędzi minipasek narzędzi znika z dala od komputera. Jeśli nie chcesz używać minipaska narzędzi, aby zastosować formatowanie tekstu do zaznaczenia, po prostu Przenieś wskaźnik do kilku pikseli, a minipasek narzędzi zniknie.

Mini toolbar

Formatowanie tekstu przy użyciu minipaska narzędzi

  1. Zaznacz tekst, który chcesz sformatować.

    Minipasek narzędzi jest widoczny nad tekstem.

  2. Stosowanie formatowania przy użyciu minipaska narzędzi.

Początek strony

Rozwijaj umiejętności związane z pakietem Office
Poznaj szkolenia
Uzyskuj nowe funkcje w pierwszej kolejności
Dołącz do niejawnych testerów pakietu Office

Czy te informacje były pomocne?

Dziękujemy za opinię!

Dziękujemy za opinię! Wygląda na to, że połączenie Cię z jednym z naszych agentów pomocy technicznej pakietu Office może być pomocne.

×