Prowadzenie kampanii pocztowej (direct mail) za pomocą programu Microsoft Publisher

Uwaga: Staramy się udostępniać najnowszą zawartość Pomocy w Twoim języku tak szybko, jak to możliwe. Ta strona została przetłumaczona automatycznie i może zawierać błędy gramatyczne lub nieścisłości. Chcemy, aby ta zawartość była dla Ciebie przydatna. Prosimy o powiadomienie nas, czy te informacje były pomocne, u dołu tej strony. Oto angielskojęzyczny artykuł do wglądu.

Kampanie Direct mail to doskonała metoda przyciągania nowych klientów lub podawania najlepszych klientów na potrzeby innych firm.

Planując bieżącą kampanię marketingową, Odpowiedz na następujące pytania:

  • Których klientów można nacelować?

  • Jaki jest dokładny wynik marketingu?

  • Co to jest wiadomość marketingowa?

Po wyraźnym ustaleniu odpowiedzi na te pytania możesz przystąpić do korzystania z Publisher w celu opracowania zawartości i utworzenia publikacji poczty bezpośredniej.

Opracowywanie zawartości

Przed wybraniem typu publikacji i jej projektem upewnij się, że znasz wiadomość i cel kampanii direct mail. Podczas opracowywania zawartości może być konieczna zmiana projektu w celu dopasowania go do tekstu i obrazów, a następnie odwrotnie. Aby uzyskać pomoc dotyczącą projektowania zawartości, zobacz porady dotyczące pisania efektywnych publikacji marketingowych i porady dotyczące pracy z obrazami.

Wybieranie odpowiedniego typu publikacji kampanii

W programie Publisher można wybierać spośród wielu typów publikacji, takich jak pocztówki, ulotki, karty z pozdrowieniami, papeterie, broszuryi wiadomości e-mail.

Możesz również połączyć kilka publikacji w jednym pakiecie poczty bezpośredniej, aby uzyskać różne informacje dla szerokiego grona odbiorców.

Pocztówki są jednym z najbardziej wykorzystanych sposobów na bezpośredni dostęp do klientów. Są one także jednym z najbardziej ekonomicznych materiałów marketingowych do marketingu bezpośredniego.

Używaj pocztówek, aby:

  • Ogłaszanie sprzedaży

  • ZaProś klientów na wydarzenie specjalne

  • Zamieszczenie relokalizacji

  • Oferowanie bezpłatnego przykładu lub zniżki

Utwórz przewidywaną, Konstruuj wiadomość lub Unveil ofertę za pomocą szeregu pocztówek, wysyłając kolejne pocztą kilka dni lub tygodni. Program Publisher oferuje wiele wstępnie zaprojektowanych pocztówek, które można wybrać lub zaprojektować samodzielnie.

Jeśli masz więcej informacji, które można wysłać do klientów, niż może przymieścić pocztówka, Skorzystaj z ulotki. Zwykle mniej formalne niż pocztówki — ulotki są równie łatwe, a nawet bardziej ekonomiczne, które można wytwarzać. Są one tak zaprojektowane, aby zmieściły się na pełnym arkuszu papieru i można je wydrukować na obu stronach, aby dodać od dwóch do czterech razy więcej informacji niż w przypadku pocztówki. Lewę jest konieczność upewnienia się, że nie można mylić klientów, dostarczając zbyt dużo informacji. Zachowaj opcje wyboru zawartości wyrównane do celu poczty bezpośredniej.

Ulotki są idealnym rozwiązaniem, gdy chcesz:

  • Przedstawianie mapy i wskazówek

  • Prezentowanie specjalnych cen

  • Nowe produkty profilu

Możesz wybrać jeden z projektów ulotki dostępnych w programie Publisher i dostosować je przez dodanie kuponu, formularza zamówienia lub formularza zapisywania.

Karta lub list Z podpisem cyfrowym przedstawia ocenę, dzięki czemu klienci są wyceniani. Poniżej przedstawiono kilka pomysłów na temat używania kart powitania i papeterii do kierowania celów poczty bezpośredniej:

  • Wyślij list z firmowym papierem firmowym, aby wprowadzić swoją firmę i zasugerować dodatkowe kontakty. Oferowanie specjalnego rabatu dla klientów, którzy dodadzą Ci list do Twojej firmy, lub Dołącz Talon.

  • Spersonalizuj swoją papeterię biznesową, wprowadzając mniejszy tytuł i logo, korzystając z papieru z miękkim kolorem lub teksturą, dodając grafikę tła jako znak wodny, a następnie zaznaczając pismo odręczne.

  • Za pomocą kart z pozdrowieniami świąteczne możesz wysłać wiadomość sezonową i dołączyć do niej wizytówkę z specjalnym rabatem.

  • Wysłanie karty z pozdrowieniami zamiast pocztówki lub ulotki, aby poprosić o sprzedaż lub specjalne wydarzenie lub zaprosić klientów do otwarcia sklepu.

  • Wysyłaj karty jako podziękowania dla wcześniejszych firm.

    Aby uzyskać więcej informacji na temat tworzenia kart z pozdrowieniami, zobacz Tworzenie kart z pozdrowieniami i zaproszeń za pomocą programu Publisher.

Broszury to idealny sposób na wprowadzenie firmy oraz jej produktów i usług do nowych klientów. Możesz wysłać broszury bez dodatkowych kosztów użytkowania kopert, dodając adresy pocztowe klientów do panelu wstecz. Broszury można też dystrybuować we własnym kraju lub w innych firmach.

Projekty broszur w programie Publisher umożliwiają dzielenie strony na trzy lub cztery panele. Możesz również dostosować dowolną broszurę, dodając formularz zamówienia, zapisywania lub odpowiedzi.

Oto kilka pomysłów dotyczących korzystania z broszur jako elementów poczty bezpośredniej:

  • Dołącz profil firmy w ramach paneli strony przedniej i tylnej, a następnie Dodaj część katalogu produktów na stronie wewnętrznej.

  • Lista oferowanych produktów i usług. Pamiętaj, aby dołączyć formularz zamówienia i instrukcje dotyczące dzwonisz w zamówieniu.

  • Dodaj kupon do jednego z paneli broszur.

    1. Na karcie Wstawianie kliknij pozycję reklamy.

    2. W obszarze kupony wybierz kupon, a następnie kliknij pozycję Wstaw.

      Możesz edytować tekst kuponu i inne szczegóły.

      Jeśli chcesz zmienić rozmiar kuponu, przeciągnij jedno z uchwytów narożnych kuponu.

Aby uzyskać więcej informacji na temat tworzenia broszury dla firm, zobacz Tworzenie broszur, które ułatwiają sprzedaż w programie Publisher.

Jeśli chcesz wysłać wiele informacji i odwołać się do szerokiego zakresu zainteresowań klientów, możesz połączyć kilka części marketingowych w jednym pakiecie poczty bezpośredniej.

Pocztówki i broszura firmy Contoso — Projekty Krajobrazów

Możesz na przykład wykonać dowolną z następujących czynności:

  • Utwórz broszurę cennikową zawierającą produkty firmy i Dołącz ją do biuletynu, który zapewnia klientom szerszy wgląd w swoją firmę i przyszły wzrost.

  • Wysyłanie biuletynu pocztą E-mail wraz z pełnym katalogiem firmowym.

  • Wyślij pakiet zawierający podpisany list na papier firmowy, broszurę opisującą Twoją firmę i pocztę, która oferuje specjalny rabat wstępny.

Używając poczty e-mail, można kierować segment odbiorców, który może być trudny do wykorzystania przez inne metody. Używając funkcji korespondencji seryjnej poczty e-mail, możesz wysłać bardziej spersonalizowaną wiadomość e-mail. Możesz nawet przekonwertować inne publikacje utworzone w wiadomościach e-mail w celu uzyskania bardziej ujednoliconej kampanii marketingowej.

Aby uzyskać więcej informacji na temat korzystania z poczty e-mail w ramach kampanii marketingowej, zobacz porady dotyczące marketingu w wiadomościach e-mail.

Wybieranie projektu publikacji

Po określeniu typu publikacji czas na wybranie projektu. Możesz użyć funkcji:

  1. W programie Publisher kliknij pozycję plik > Nowy, a następnie wpisz typ publikacji w polu wyszukiwania lub kliknij pozycję wbudowane , aby wyświetlić galerię projektów posortowanych według typu publikacji.

  2. Kliknij dowolny z typów publikacji na liście. Na przykład kliknij pozycję broszury.

  3. W wykazie broszury kliknij odpowiedni projekt, a następnie w prawym okienku wybierz inne odpowiednie opcje (na przykład schemat kolorów, schemat czcionek lub zestaw informacji służbowych), a następnie kliknij pozycję Utwórz.

    Uwaga: Aby uzyskać więcej informacji na temat schematów czcionek i zestawów informacji służbowych, zobacz Tworzenie i zmienianie schematów czcionek dla profesjonalnego wyglądu i Tworzenie, zmienianie i usuwanie danych informacji służbowych.

Publisher obejmuje zestawy różnych typów publikacji, które dzielą jednolity projekt. Na przykład możesz tworzyć broszury, wizytówki, pocztówki, nagłówki listowe, koperty, ulotki i biuletyny, które używają projektu firmy Brokat.

Możesz wybrać projekt skoordynowany w różnych typach publikacji lub utworzyć nową publikację na podstawie już utworzonej publikacji. Wykonaj jedną z następujących czynności:

Wybieranie projektu koordynowanego w różnych typach publikacji

  1. W programie Publisher kliknij pozycję plik > Nowy, a następnie wpisz typ publikacji w polu wyszukiwania lub kliknij pozycję wbudowane , aby wyświetlić galerię projektów posortowanych według typu publikacji.

  2. Kliknij dowolny z typów publikacji na liście. Na przykład kliknij pozycję pocztówki.

  3. W wykazie pocztówek kliknij odpowiedni projekt, zanotuj nazwę projektu (na przykład brokat), a następnie kliknij odpowiedni rozmiar.

  4. Po utworzeniu innych typów publikacji wybierz tę samą nazwę projektu. Aby na przykład utworzyć broszurę, kliknij pozycję brokat w wykazie broszury .

    Porada: Możesz użyć unikatowego projektu do publikacji z pocztą bezpośrednią i zachować schemat kolorów oraz czcionki odzwierciedlające tożsamość firmy. Gdy publikacja, której chcesz użyć, jest otwarta, na karcie Projekt strony w grupie schematy wybierz schemat kolorów, którego używasz dla Twojej firmy.

  5. Wybierz inne odpowiednie opcje, takie jak schemat kolorów, schemat czcionek lub zestaw informacji służbowych, a następnie kliknij pozycję Utwórz.

    Uwaga: Aby uzyskać więcej informacji na temat schematów czcionek i zestawów informacji służbowych, zobacz Tworzenie i zmienianie schematów czcionek dla profesjonalnego wyglądu i Tworzenie, zmienianie i usuwanie danych informacji służbowych.

Tworzenie nowej publikacji na podstawie już utworzonej

  1. W programie Publisher Otwórz już utworzoną publikację.

  2. Zapisz publikację, a następnie na karcie Projekt strony kliknij pozycję Zmień szablon.

  3. W oknie dialogowym Zmienianie szablonu kliknij typ publikacji. Na przykład kliknij pozycję broszury.

  4. Kliknij projekt, którego użyto w oryginalnej publikacji, kliknij przycisk OK, a następnie ponownie kliknij przycisk OK .

    Ważne: Jeśli zawartość publikacji została już dodana, w oknie dialogowym Zmienianie szablonu możesz wybrać zastosowanie zmian do istniejącej publikacji lub utworzyć nową. Po wybraniu opcji utworzenia nowej publikacji publikacja, nad którą pracujesz, zostanie zamknięta i nie zostanie zapisana. Pamiętaj, aby przed kliknięciem przycisku Zmień szablonzapisać publikację, nad którą obecnie pracujesz. Możesz też kliknąć przycisk Anuluj , aby wrócić do poprzedniej publikacji.

  5. Wszystkie elementy, które nie mieszczą się w wybranym projekcie, pojawią się w okienku zawartość dodatkowa . Jeśli widzisz element pod dodatkową zawartością, kliknij strzałkę po prawej stronie elementu i wykonaj dowolną z następujących czynności:

    • Aby dodać do publikacji dodatkową zawartość, kliknij pozycję Wstaw.

    • Aby usunąć zawartość dodatkową, kliknij pozycję Usuń.

    • Aby zapisać dodatkową zawartość jako blok konstrukcyjny, którego możesz użyć w innej publikacji, kliknij pozycję Zapisz jako blok konstrukcyjny.

  1. Uruchom program Publisher, a następnie kliknij odpowiedni typ publikacji. Na przykład kliknij kartę kartyz pozdrowieniami.

  2. W wykazie kart z pozdrowieniami kliknij pozycję puste rozmiary, a następnie kliknij odpowiedni rozmiar.

  3. Wybierz inne odpowiednie opcje, takie jak schemat kolorów, schemat czcionek lub zestaw informacji służbowych, a następnie kliknij pozycję Utwórz.

    Uwaga: Aby uzyskać więcej informacji na temat schematów czcionek i zestawów informacji służbowych, zobacz Tworzenie i zmienianie schematów czcionek dla profesjonalnego wyglądu i Tworzenie, zmienianie i usuwanie danych informacji służbowych.

Przygotowywanie się do wysyłania publikacji i śledzenia odpowiedzi

Niezależnie od tego, jak Clever jest Twoja korespondencja, będzie ona miała niewielki wpływ, Jeśli wyślesz ją do niewłaściwych osób. Starannie zakwalifikowanie nazwy klientów na liście adresowej i kierowanie poczty do klientów, którzy są zainteresowani ofertą, możesz zmaksymalizować sukces kampanii marketingowej.

Po zakwalifikowaniu nazw na liście adresowej Publisher może ułatwić tworzenie, zarządzanie i przechowywanie jednej listy klientów, łącząc i edytując listy klientów z wielu źródeł. Aby uzyskać więcej informacji na temat przygotowywania i udoskonalania listy adresowej, zobacz porady dotyczące list adresowych.

Publisher ułatwia także Personalizowanie każdego elementu poczty bezpośredniej do adresata, na przykład z podaniem imienia i nazwiska oraz adresu klienta, powitania lub informacji o ostatniej wizycie klienta. Aby uzyskać więcej informacji na temat personalizowania publikacji poczty bezpośredniej, zobacz porady dotyczące personalizowania publikacji.

Dzięki śledzeniu odpowiedzi na kampanię marketingową i opisie tego, jakie odpowiedzi zostaną wyświetlone, możesz określić, które taktykom powiodło się, a które nie. Aby uzyskać więcej informacji na temat efektywnego śledzenia odpowiedzi na kampanię w ramach kampanii direct mail, zobacz porady dotyczące śledzenia efektywności.

Początek strony

Opracowywanie zawartości

Przed wybraniem typu publikacji i jej projektem upewnij się, że znasz wiadomość i cel kampanii direct mail. Podczas opracowywania zawartości może być konieczna zmiana projektu w celu dopasowania go do tekstu i obrazów, a następnie odwrotnie. Aby uzyskać pomoc dotyczącą projektowania zawartości, zobacz porady dotyczące pisania efektywnych publikacji marketingowych i porady dotyczące pracy z obrazami.

Wybieranie odpowiedniego typu publikacji kampanii

W programie Publisher można wybierać spośród wielu typów publikacji, takich jak pocztówki, ulotki, karty z pozdrowieniami, papeterie, broszuryi wiadomości e-mail.

Możesz również połączyć kilka publikacji w jednym pakiecie poczty bezpośredniej, aby uzyskać różne informacje dla szerokiego grona odbiorców.

Pocztówki są jednym z najbardziej wykorzystanych sposobów na bezpośredni dostęp do klientów. Są one także jednym z najbardziej ekonomicznych materiałów marketingowych do marketingu bezpośredniego.

Używaj pocztówek, aby:

  • Ogłaszanie sprzedaży

  • ZaProś klientów na wydarzenie specjalne

  • Zamieszczenie relokalizacji

  • Oferowanie bezpłatnego przykładu lub zniżki

Utwórz przewidywaną, Konstruuj wiadomość lub Unveil ofertę za pomocą szeregu pocztówek, wysyłając kolejne pocztą kilka dni lub tygodni. Program Publisher oferuje wiele wstępnie zaprojektowanych pocztówek, które można wybrać lub zaprojektować samodzielnie.

Jeśli masz więcej informacji, które można wysłać do klientów, niż może przymieścić pocztówka, Skorzystaj z ulotki. Zwykle mniej formalne niż pocztówki — ulotki są równie łatwe, a nawet bardziej ekonomiczne, które można wytwarzać. Są one tak zaprojektowane, aby zmieściły się na pełnym arkuszu papieru i można je wydrukować na obu stronach, aby dodać od dwóch do czterech razy więcej informacji niż w przypadku pocztówki. Lewę jest konieczność upewnienia się, że nie można mylić klientów, dostarczając zbyt dużo informacji. Zachowaj opcje wyboru zawartości wyrównane do celu poczty bezpośredniej.

Ulotki są idealnym rozwiązaniem, gdy chcesz:

  • Przedstawianie mapy i wskazówek

  • Prezentowanie specjalnych cen

  • Nowe produkty profilu

Możesz wybrać jeden z projektów ulotki dostępnych w programie Publisher i dostosować je przez dodanie kuponu, formularza zamówienia lub formularza zapisywania.

Karta lub list Z podpisem cyfrowym przedstawia ocenę, dzięki czemu klienci są wyceniani. Poniżej przedstawiono kilka pomysłów na temat używania kart powitania i papeterii do kierowania celów poczty bezpośredniej:

  • Wyślij list z firmowym papierem firmowym, aby wprowadzić swoją firmę i zasugerować dodatkowe kontakty. Oferowanie specjalnego rabatu dla klientów, którzy dodadzą Ci list do Twojej firmy, lub Dołącz Talon.

  • Spersonalizuj swoją papeterię biznesową, wprowadzając mniejszy tytuł i logo, korzystając z papieru z miękkim kolorem lub teksturą, dodając grafikę tła jako znak wodny, a następnie zaznaczając pismo odręczne.

  • Za pomocą kart z pozdrowieniami świąteczne możesz wysłać wiadomość sezonową i dołączyć do niej wizytówkę z specjalnym rabatem.

  • Wysłanie karty z pozdrowieniami zamiast pocztówki lub ulotki, aby poprosić o sprzedaż lub specjalne wydarzenie lub zaprosić klientów do otwarcia sklepu.

  • Wysyłaj karty jako podziękowania dla wcześniejszych firm.

    Aby uzyskać więcej informacji na temat tworzenia kart z pozdrowieniami, zobacz Tworzenie kart z pozdrowieniami i zaproszeń za pomocą programu Publisher.

Broszury to idealny sposób na wprowadzenie firmy oraz jej produktów i usług do nowych klientów. Możesz wysłać broszury bez dodatkowych kosztów użytkowania kopert, dodając adresy pocztowe klientów do panelu wstecz. Broszury można też dystrybuować we własnym kraju lub w innych firmach.

Projekty broszur w programie Publisher umożliwiają dzielenie strony na trzy lub cztery panele. Możesz również dostosować dowolną broszurę, dodając formularz zamówienia, zapisywania lub odpowiedzi.

Oto kilka pomysłów dotyczących korzystania z broszur jako elementów poczty bezpośredniej:

  • Dołącz profil firmy w ramach paneli strony przedniej i tylnej, a następnie Dodaj część katalogu produktów na stronie wewnętrznej.

  • Lista oferowanych produktów i usług. Pamiętaj, aby dołączyć formularz zamówienia i instrukcje dotyczące dzwonisz w zamówieniu.

  • Dodaj kupon z Galerii projektów programu Publisher do jednego z paneli broszur.

    1. W menu Wstaw kliknij polecenie obiekt galerii projektowanie.

    2. W obszarze Kategoriekliknij pozycję kupony.

    3. Wybierz odpowiedni kupon i inne odpowiednie opcje, a następnie kliknij pozycję Wstaw obiekt.

      Jeśli chcesz zmienić rozmiar kuponu, przeciągnij jedno z uchwytów narożnych kuponu.

Aby uzyskać więcej informacji na temat tworzenia broszury dla firm, zobacz Tworzenie broszur, które ułatwiają sprzedaż w programie Publisher.

Jeśli chcesz wysłać wiele informacji i odwołać się do szerokiego zakresu zainteresowań klientów, możesz połączyć kilka części marketingowych w jednym pakiecie poczty bezpośredniej.

Pocztówki i broszura firmy Contoso — Projekty Krajobrazów

Możesz na przykład wykonać dowolną z następujących czynności:

  • Utwórz broszurę cennikową zawierającą produkty firmy i Dołącz ją do biuletynu, który zapewnia klientom szerszy wgląd w swoją firmę i przyszły wzrost.

  • Wysyłanie biuletynu pocztą E-mail wraz z pełnym katalogiem firmowym.

  • Wyślij pakiet zawierający podpisany list na papier firmowy, broszurę opisującą Twoją firmę i pocztę, która oferuje specjalny rabat wstępny.

Używając poczty e-mail, można kierować segment odbiorców, który może być trudny do wykorzystania przez inne metody. Używając funkcji korespondencji seryjnej poczty e-mail, możesz wysłać bardziej spersonalizowaną wiadomość e-mail. Możesz nawet przekonwertować inne publikacje utworzone w wiadomościach e-mail w celu uzyskania bardziej ujednoliconej kampanii marketingowej.

Aby uzyskać więcej informacji na temat korzystania z poczty e-mail w ramach kampanii marketingowej, zobacz porady dotyczące marketingu w wiadomościach e-mail.

Wybieranie projektu publikacji

Po określeniu typu publikacji czas na wybranie projektu. Możesz użyć funkcji:

  1. Uruchom program Publisher, a następnie kliknij pozycję Typ publikacji na liście Typy publikacji . Na przykład kliknij pozycję broszury.

  2. W wykazie broszury kliknij odpowiedni projekt, wybierz odpowiednie opcje (na przykład schemat kolorów, schemat czcionek lub zestaw informacji służbowych), a następnie kliknij pozycję Utwórz.

    Uwaga: Aby uzyskać więcej informacji na temat schematów czcionek i zestawów informacji służbowych, zobacz Tworzenie i zmienianie schematów czcionek dla profesjonalnego wyglądu i Tworzenie, zmienianie i usuwanie danych informacji służbowych.

Publisher obejmuje zestawy różnych typów publikacji, które dzielą jednolity projekt. Na przykład możesz tworzyć broszury, wizytówki, pocztówki, nagłówki listowe, koperty, ulotki i biuletyny, które używają projektu firmy Brokat.

Możesz wybrać projekt skoordynowany w różnych typach publikacji lub utworzyć nową publikację na podstawie już utworzonej publikacji. Wykonaj jedną z następujących czynności:

Wybieranie projektu koordynowanego w różnych typach publikacji

  1. Uruchom program Publisher, a następnie kliknij pozycję Typ publikacji na liście Typy publikacji . Na przykład kliknij pozycję pocztówki.

  2. W wykazie pocztówek kliknij odpowiedni projekt, zanotuj nazwę projektu (na przykład brokat), a następnie kliknij odpowiedni rozmiar.

  3. Po utworzeniu innych typów publikacji wybierz tę samą nazwę projektu. Aby na przykład utworzyć broszurę, kliknij pozycję brokat w wykazie broszury .

    Porada: Możesz użyć unikatowego projektu do publikacji z pocztą bezpośrednią i zachować schemat kolorów oraz czcionki odzwierciedlające tożsamość firmy. Po otwarciu publikacji, której chcesz użyć, w menu Format kliknij polecenie schematy kolorów. W obszarze Zastosuj schemat kolorówwybierz schemat kolorów, którego używasz dla Twojej firmy. W menu Format kliknij polecenie Schematy czcionek. W obszarze Zastosuj schemat czcionekwybierz schemat czcionek używany w firmie.

  4. Wybierz inne odpowiednie opcje, takie jak schemat kolorów, schemat czcionek lub zestaw informacji służbowych, a następnie kliknij pozycję Utwórz.

    Uwaga: Aby uzyskać więcej informacji na temat schematów czcionek i zestawów informacji służbowych, zobacz Tworzenie i zmienianie schematów czcionek dla profesjonalnego wyglądu i Tworzenie, zmienianie i usuwanie danych informacji służbowych.

Tworzenie nowej publikacji na podstawie już utworzonej

  1. W programie Publisher Otwórz już utworzoną publikację.

  2. W okienku zadań Formatowanie publikacji w obszarze Opcje typu publikacjikliknij pozycję Zmień szablon.

    Jeśli na przykład utworzysz nową publikację na utworzonej karcie biznesowej, kliknij pozycję Zmień szablon w obszarze Opcje wizytówki.

  3. W oknie dialogowym Zmienianie szablonu kliknij typ publikacji. Na przykład kliknij pozycję broszury.

  4. Kliknij projekt, którego użyto w oryginalnej publikacji, a następnie kliknij przycisk OK.

    Ważne: Jeśli zawartość publikacji została już dodana, w oknie dialogowym Zmienianie szablonu możesz wybrać zastosowanie zmian do istniejącej publikacji lub utworzyć nową. Po wybraniu opcji utworzenia nowej publikacji publikacja, nad którą pracujesz, zostanie zamknięta i nie zostanie zapisana. Pamiętaj, aby przed kliknięciem przycisku Zmień szablonzapisać publikację, nad którą obecnie pracujesz. Możesz też kliknąć przycisk Anuluj , aby wrócić do poprzedniej publikacji.

  5. Przejrzyj dodatkową zawartość.

    Elementy, które nie mieszczą się w wybranym projekcie, są wyświetlane w obszarze dodatkowa zawartość w okienku zadań Formatowanie publikacji . Jeśli widzisz element pod dodatkową zawartością, kliknij strzałkę po prawej stronie elementu i wykonaj dowolną z następujących czynności:

    • Aby dodać do publikacji dodatkową zawartość, kliknij pozycję Wstaw.

    • Aby usunąć zawartość dodatkową, kliknij pozycję Usuń.

    • Aby dodać zawartość dodatkową do biblioteki zawartości, kliknij pozycję Przenieś do biblioteki zawartości.

Ważne: Aby można było wyszukiwać szablony w usłudze Office Online dla programu Publisher, musisz najpierw połączyć się z Internetem.

  1. Uruchom program Publisher, a następnie kliknij pozycję Typ publikacji na liście Typy publikacji . Na przykład kliknij pozycję pocztówki.

  2. Wykonaj jedną z następujących czynności:

    • W wykazie pocztówek kliknij pozycję Wyświetl szablony z witryny Microsoft Office Online. Jeśli zostanie wyświetlona Podnagłówek wykazu, na przykład Marketing lub nieruchomości, kliknij go, aby wyświetlić dostępne szablony.

    • W polu Wyszukaj szablony wpisz słowo kluczowe. Na przykład wpisz pocztówki. W następnym polu Wybierz pozycję Microsoft Office Online, a następnie kliknij zielony przycisk wyszukiwania .

      Uwaga: Pole Wyszukaj szablony znajduje się nad nagłówkiem wykazu.

  3. Kliknij odpowiedni szablon, a następnie kliknij pozycję Utwórz.

  1. Uruchom program Publisher, a następnie kliknij pozycję Typ publikacji na liście Typy publikacji . Na przykład kliknij kartę kartyz pozdrowieniami.

  2. W katalogu kart z pozdrowieniami w nagłówku karty z pozdrowieniami kliknij pozycję puste rozmiary, a następnie kliknij odpowiedni rozmiar.

  3. Wybierz inne odpowiednie opcje, takie jak schemat kolorów, schemat czcionek lub zestaw informacji służbowych, a następnie kliknij pozycję Utwórz.

    Uwaga: Aby uzyskać więcej informacji na temat schematów czcionek i zestawów informacji służbowych, zobacz Tworzenie i zmienianie schematów czcionek dla profesjonalnego wyglądu i Tworzenie, zmienianie i usuwanie danych informacji służbowych.

Początek strony

Przygotowywanie się do wysyłania publikacji i śledzenia odpowiedzi

Niezależnie od tego, jak Clever jest Twoja korespondencja, będzie ona miała niewielki wpływ, Jeśli wyślesz ją do niewłaściwych osób. Starannie zakwalifikowanie nazwy klientów na liście adresowej i kierowanie poczty do klientów, którzy są zainteresowani ofertą, możesz zmaksymalizować sukces kampanii marketingowej.

Po zakwalifikowaniu nazw na liście adresowej Publisher może ułatwić tworzenie, zarządzanie i przechowywanie jednej listy klientów, łącząc i edytując listy klientów z wielu źródeł. Aby uzyskać więcej informacji na temat przygotowywania i udoskonalania listy adresowej, zobacz porady dotyczące list adresowych.

Publisher ułatwia także Personalizowanie każdego elementu poczty bezpośredniej do adresata, na przykład z podaniem imienia i nazwiska oraz adresu klienta, powitania lub informacji o ostatniej wizycie klienta. Aby uzyskać więcej informacji na temat personalizowania publikacji poczty bezpośredniej, zobacz porady dotyczące personalizowania publikacji.

Dzięki śledzeniu odpowiedzi na kampanię marketingową i opisie tego, jakie odpowiedzi zostaną wyświetlone, możesz określić, które taktykom powiodło się, a które nie. Aby uzyskać więcej informacji na temat efektywnego śledzenia odpowiedzi na kampanię w ramach kampanii direct mail, zobacz porady dotyczące śledzenia efektywności.

Początek strony

Rozwijaj umiejętności związane z pakietem Office
Poznaj szkolenia
Uzyskuj nowe funkcje w pierwszej kolejności
Dołącz do niejawnych testerów pakietu Office

Czy te informacje były pomocne?

Dziękujemy za opinię!

Dziękujemy za opinię! Wygląda na to, że połączenie Cię z jednym z naszych agentów pomocy technicznej pakietu Office może być pomocne.

×