Przewodnik Szybki start dla aplikacji PowerPoint Online

Projektowanie i wyświetlanie

Projektowanie i wyświetlanie w aplikacji PowerPoint Online

Aplikacja PowerPoint Online umożliwia projektowanie, wyświetlanie i edytowanie prezentacji w przeglądarce internetowej.

Projektowanie slajdów

  1. Wybierz kartę Projektowanie.

  2. Wybierz jedną z opcji w galerii Motywy.

  3. Wybierz jedną z opcji w galerii Warianty.

Karta Projektowanie

Wybieranie wariantu

Wyświetlanie prezentacji

Prezentację możesz wyświetlić jako pokaz slajdów oraz w widoku edycji lub widoku do czytania.

Uruchamianie i zatrzymywanie prezentacji

  • Aby rozpocząć pokaz slajdów od pierwszego slajdu, wybierz pozycję Widok > Od początku lub kliknij opcję Pokaz slajdów u dołu okna.

  • Aby rozpocząć od bieżącego miejsca, wybierz pozycję Widok > Od bieżącego slajdu.

  • Aby zatrzymać prezentację, naciśnij klawisz Esc.

Karta Widok

Pasek narzędzi

Wyświetlanie, dodawanie i ukrywanie notatek

  • Wybierz pozycję Notatki, aby je pokazać.

  • Wybierz pozycję Kliknij, aby dodać notatki i wpisz treść notatek.

  • Wybierz pozycję Notatki jeszcze raz, aby je ukryć.

Notatki

Pasek narzędzi

Edytowanie pliku w aplikacji klasycznej PowerPoint 2016

Jeśli potrzebujesz zaawansowanej funkcji programu PowerPoint, która nie jest dostępna w aplikacji PowerPoint Online, otwórz aplikację klasyczną PowerPoint 2016 w jeden z następujących sposobów:

  • Otwórz program PowerPoint 2016, wybierz pozycję Plik > Otwórz i zaznacz odpowiedni plik.

  • Otwórz folder usługi OneDrive na komputerze i wybierz odpowiedni plik.

  • W aplikacji PowerPoint Online wybierz pozycję OTWÓRZ W PROGRAMIE POWERPOINT.

    W aplikacji PowerPoint Online zmiany są zapisywane automatycznie. W programie PowerPoint 2016 wybierz pozycję Zapisz, aby zapisać zmiany.

Otwieranie w aplikacji klasycznej PowerPoint

Edytowanie pliku programu PowerPoint na urządzeniu przenośnym

Skonfiguruj aplikacje pakietu Office na urządzeniu przenośnym, aby używać swoich plików w dowolnym miejscu.

  • W aplikacji OneDrive wybierz pozycję Pliki lub Ostatnie, a następnie wybierz plik, który chcesz otworzyć.

  • W aplikacji PowerPoint wybierz pozycję Otwórz, określ lokalizację i wybierz plik.

    Możesz też wybrać pozycję Ostatnie i wybrać jeden z niedawno otwieranych plików.

Usługa OneDrive na urządzenia przenośne
Rozwijaj umiejętności związane z pakietem Office
Poznaj szkolenia
Uzyskuj nowe funkcje w pierwszej kolejności
Dołącz do niejawnych testerów pakietu Office

Czy te informacje były pomocne?

Dziękujemy za opinię!

Dziękujemy za opinię! Wygląda na to, że połączenie Cię z jednym z naszych agentów pomocy technicznej pakietu Office może być pomocne.

×