Program Word dla nowych użytkowników

Uwaga: Staramy się udostępniać najnowszą zawartość Pomocy w Twoim języku tak szybko, jak to możliwe. Ta strona została przetłumaczona automatycznie i może zawierać błędy gramatyczne lub nieścisłości. Chcemy, aby ta zawartość była dla Ciebie przydatna. Prosimy o powiadomienie nas, czy te informacje były pomocne, u dołu tej strony. Oto angielskojęzyczny artykuł do wglądu.

W tym artykule przedstawiono podstawowe pojęcia w programie Microsoft Word pomocnych w nowym użytkownikom rozpocząć tworzenie zaawansowanych i profesjonalnie wyglądające dokumenty.

  1. Kliknij przycisk Start Przycisk Start systemu Windows lub naciśnij klawisz systemu Windows na klawiaturze, aby wyświetlić Start menu.

  2. Na liście aplikacji Znajdź wyraz, a następnie kliknij go. Pojawi się ekran startowy i uruchomieniu programu Word.

    Porada: Przy pierwszym uruchomieniu programu Word, Umowy licencyjnej oprogramowania firmy Microsoft mogą być wyświetlane.

Aby zakończyć pracę programu Word, kliknij pozycję Zamknij przycisk x w prawym górnym rogu ekranu.

Jeśli zmiany wprowadzone od czasu ostatniego zapisu dokumentu, pojawi się komunikat z pytaniem, jeśli chcesz zapisać zmiany. Aby zapisać zmiany, kliknij przycisk Tak. Aby zakończyć pracę bez zapisywania zmian, kliknij przycisk nie. Jeśli kliknięto przycisk x przez pomyłkę, kliknij przycisk Anuluj.

początek strony

Interfejs użytkownika programu Word

Pasek tytułu 1    : Wyświetla nazwę pliku dokumentu, który jest edytowany oraz nazwę oprogramowania używasz. Zawiera również Minimalizuj standardowy, przywracanie i przyciski zamykania.

2    narzędzi Szybki dostęp: polecenia, które są często używane, takich jak Zapisywanie, cofnąć, i Wykonaj ponownie znajdują się w folderze. Na końcu paska narzędzi Szybki dostęp to miejsce, w którym można dodać inne typowe lub często potrzebna poleceń menu rozwijanego.

Karta plik 3    : kliknij ten przycisk, aby znaleźć polecenia, które działają w dokumencie się zamiast zawartości dokumentu, na przykład Nowy, Otwórz, Zapisz jako, Drukowanie i Zamknij.

Wstążka 4    : polecenia potrzebne do pracy znajdują się w folderze. Wygląd wstążki zmieni się w zależności od rozmiaru monitora. Program Word będzie skompresuj wstążki przez zmianę rozmieszczenia kontrolek, aby zezwalały na mniejszych monitorach.

Okno edycji 5    : Pokazuje zawartość dokumentu jest do edycji.

Pasek przewijania 6    : pozwala zmienić miejsce wyświetlania edytowania dokumentu.

Pasek stanu 7    : Wyświetla informacje na temat edytowania dokumentu.

Formant slajdów powiększania 8    : pozwala zmienić ustawienia powiększenia edytowania dokumentu.

początek strony

W programie Word należy zapisać dokument, aby zakończyć pracę programu bez utraty wyników pracy. Po zapisaniu dokumentu znajduje się w pliku na komputerze lub w lokalizacji sieciowej. Można później, otwórz plik, zmień go i wydrukować go.

Aby zapisać dokument, wykonaj następujące czynności:

  1. Kliknij przycisk Zapisz na pasku narzędzi Szybki dostęp. Zostanie wyświetlone okno Zapisz jako.

  2. Wybierz lokalizację, w której chcesz zapisać plik, a następnie wprowadź nazwę pliku w polu Nazwa pliku. Aby zmienić nazwę pliku, wpisz nową nazwę pliku.

  3. Kliknij przycisk Zapisz.

Możesz otworzyć dokument programu Word, aby wznowić pracę. Aby otworzyć dokument, wykonaj następujące czynności:

  1. Otwórz Eksploratora plików, a następnie kliknij pozycję dokumenty. Zostanie wyświetlona lista dokumentów.

  2. Jeśli dokument, który chcesz pracować nad znajduje się na liście, kliknij nazwę pliku, aby otworzyć dokument. Jeśli dokument nie ma na liście, przejdź do lokalizacji, w której został zapisany plik, a następnie kliknij dwukrotnie plik. Zostanie wyświetlony ekran startowy programu Word, a następnie dokument jest wyświetlany.

Porada: Możesz również otworzyć dokumentu z poziomu programu Word, klikając kartę plik, a następnie klikając polecenie Otwórz. Aby otworzyć dokument, który został ostatnio zapisany, kliknij pozycję ostatnie.

początek strony

Przed rozpoczęciem edycji lub formatowania tekstu, należy najpierw zaznaczyć tekst. Wykonaj poniższe czynności, aby zaznaczyć tekst.

  1. Umieść kursor na początku tekstu, który chcesz edytować lub formatowanie, a następnie naciśnij klawisz lewy przycisk myszy.

  2. Trzymając naciśnięty lewy przycisk myszy, przenieś ją w prawo (nazywane "przeciągając") do zaznacz tekst. Kolor tła jest dodawana do lokalizacji zaznaczonego tekstu, aby określić zakres zaznaczenia.

Większość narzędzia do formatowania tekstu można znaleźć, klikając kartę Narzędzia główne, a następnie wybierając w grupie Czcionka.

Wstążka programu Word 2010

1    jest na karcie Narzędzia główne.

2    , to jest grupa Czcionka na karcie Narzędzia główne.

3    to przycisk Pogrubienie. Można znaleźć w tabeli poniżej nazwy i funkcje wszystkie przyciski w grupie Czcionka.

Przycisk

Nazwa

Funkcja

Przycisk Czcionka

Czcionka

Zmiany czcionki.

Przycisk Rozmiar czcionki

Rozmiar czcionki

Zmienia rozmiar tekstu.

Przycisk Zwiększ czcionkę

Zwiększ czcionkę

Zwiększanie rozmiaru tekstu.

Przycisk Zmniejsz czcionkę

Zmniejsz czcionkę

Zmniejszenie rozmiaru tekstu.

Przycisk Zmień wielkość liter

Zmień wielkość liter

Zmienianie zaznaczonego tekstu na wielkie, małe lub inne typowe formach.

Przycisk Wyczyść formatowanie

Obraz przycisku

Usuwa wszystkie formatowanie zaznaczonego tekstu, pozostawiając tylko zwykły tekst.

Przycisk Pogrubienie

Pogrubienie

Umożliwia zastosowanie pogrubienie zaznaczonego tekstu.

Przycisk Kursywa

Kursywa

Stosuje kursywę do zaznaczonego tekstu.

Przycisk Podkreślenie

Podkreślenie

Rysuje linię pod zaznaczonym tekstem. Kliknij strzałkę listy rozwijanej, aby wybrać typ podkreślenia.

Przycisk Przekreślenie

Przekreślenie

Rysuje linię przez środek zaznaczonego tekstu.

Przycisk Indeks dolny

Indeks dolny

Tworzy znaki w indeksie dolnym.

Przycisk Indeks górny

Indeks górny

Tworzy znaki w indeksie górnym.

Przycisk Efekty tekstowe

Efekty tekstowe

Stosowanie efektu graficznego do zaznaczonego tekstu, takie jak cień, poświata lub odbicie.

Przycisk Kolor wyróżnienia tekstu

Kolor wyróżnienia tekstu

Powoduje, że tekst wyglądał została oznaczona przy użyciu zakreślacza.

Przycisk Kolor czcionki

Kolor czcionki

Umożliwia zmianę koloru tekstu.

początek strony

Style umożliwiają szybkie formatowanie głównych elementów w dokumencie, takich jak nagłówki, tytułów i podtytułów. Wykonaj poniższe czynności w celu stosowania stylów do tekstu w dokumencie.

  1. Zaznacz tekst, który chcesz zmienić.

  2. Na karcie Narzędzia główne w grupie Style Zatrzymaj wskaźnik myszy nad dowolny styl, aby wyświetlić podgląd na żywo bezpośrednio w dokumencie. Aby wyświetlić pełną listę stylów, kliknij strzałkę więcej, aby otworzyć okienko Style.

  3. Aby zastosować styl, który jest najbardziej odpowiedni dla tekstu, kliknij je.

Po zakończeniu stosowania stylów do poszczególnych elementów, program Word umożliwia używanie styl, aby zmienić wygląd całego dokumentu w całym dokumencie.

  1. Na karcie Projektowanie w grupie Formatowanie dokumentu wybierz jeden z zestawów wstępnie zdefiniowanych stylów, takich jak podstawowe lub zwykli. Zatrzymaj wskaźnik myszy nad dowolny styl ustawić, aby wyświetlić podgląd na żywo bezpośrednio w dokumencie. Aby wyświetlić więcej wstępnie zdefiniowanych zestawów stylów, kliknij strzałkę w dół po prawej stronie grupy Formatowanie dokumentu.

  2. Aby zastosować zestaw stylów, który jest najbardziej odpowiedni dla tekstu, kliknij je.

początek strony

Program Word można łatwo zmienić odstępy między wierszy i akapitów w dokumencie.

  1. Na karcie Projekt kliknij przycisk Odstępy między akapitami, aby wyświetlić listę listy rozwijanej Opcje odstępów między akapitami. Zatrzymaj wskaźnik myszy nad dowolny styl odstępy akapitu, aby wyświetlić podgląd na żywo bezpośrednio w dokumencie.

  2. Gdy znajdziesz odpowiedni wygląd, kliknij go.

Porada: Aby określić własne odstępy między akapitami, wybierz pozycję Niestandardowe odstępy między akapitami.

początek strony

Jest proste wyświetlić podgląd układu dokumentu wygląd wydrukowaniu jeszcze przed wydrukowaniem.

  1. Kliknij kartę Plik.

  2. Kliknij przycisk Drukuj, aby wyświetlić podgląd dokumentu.

  3. Przejrzyj Ustawienia dowolne właściwości, które mają zostać zmienione.

  4. Gdy właściwości drukarki i dokumentu pojawią się sposób, w jaki mają być, kliknij przycisk Drukuj.

Przeglądarka nie obsługuje klipu wideo. Instalowanie dodatku Microsoft Silverlight, Adobe Flash Player lub programu Internet Explorer 9.

początek strony

W programie Word, poszukaj ikony programu Word w Start menu, a następnie kliknij go.

  1. Kliknij przycisk Start Obraz przycisku , aby wyświetlić Start menu.

  2. Wskaż polecenie Wszystkie programyPakietu Microsoft Office, a następnie kliknij pozycjęMicrosoft Word 2010.

  3. Zostanie wyświetlony ekran startowy i uruchomieniu programu Word.

Porada: Przy pierwszym uruchomieniu programu Word, Umowy licencyjnej oprogramowania firmy Microsoft mogą być wyświetlane.

Aby zakończyć, wybierz polecenie Zakończ na karcie plik.

  1. Kliknij kartę Plik.

  2. Wybierz pozycję Zakończ.

Jeśli zmiany wprowadzone od czasu ostatniego zapisu dokumentu, pojawi się komunikat z pytaniem, jeśli chcesz zapisać zmiany. Aby zapisać zmiany, kliknij przycisk Tak. Aby zakończyć pracę bez zapisywania zmian, kliknij przycisk nie. Jeśli kliknięto przycisk Zakończ przez pomyłkę, kliknij przycisk Anuluj.

początek strony

Elementy okna programu Word

Pasek tytułu 1    : Wyświetla nazwę pliku dokumentu, który jest edytowany oraz nazwę oprogramowania używasz. Zawiera również Minimalizuj standardowy, przywracanie i przyciski zamykania.

2    narzędzi Szybki dostęp: polecenia, które są często używane, takich jak Zapisywanie, cofnąć, i Wykonaj ponownie znajdują się w folderze. Na końcu paska narzędzi Szybki dostęp to miejsce, w którym można dodać inne typowe lub często potrzebna poleceń menu rozwijanego.

Karta plik 3    : kliknij ten przycisk, aby znaleźć polecenia, które działają w dokumencie się zamiast zawartości dokumentu, na przykład Nowy, Otwórz, Zapisz jako, Drukowanie i Zamknij.

Wstążka 4    : polecenia potrzebne do pracy znajdują się w folderze. Wygląd wstążki zmieni się w zależności od rozmiaru monitora. Program Word będzie skompresuj wstążki przez zmianę rozmieszczenia kontrolek, aby zezwalały na mniejszych monitorach.

Okno edycji 5    : Pokazuje zawartość dokumentu jest do edycji.

Pasek przewijania 6    : pozwala zmienić miejsce wyświetlania edytowania dokumentu.

Pasek stanu 7    : Wyświetla informacje na temat edytowania dokumentu.

Przyciski widoków 8    : pozwala zmienić sposób wyświetlania dokumentu edytujesz odpowiednio do potrzeb.

Formant slajdów powiększania 9    : pozwala zmienić ustawienia powiększenia edytowania dokumentu.

początek strony

W programie Word należy zapisać dokument, aby zakończyć pracę programu bez utraty wyników pracy. Po zapisaniu dokumentu znajduje się w pliku na komputerze. Można później, otwórz plik, zmień go i wydrukować go.

Aby zapisać dokument, wykonaj następujące czynności:

  1. Kliknij przycisk Zapisz na pasku narzędzi Szybki dostęp.

  2. Określ lokalizację, w której chcesz zapisać dokument w polu Zapisz w. Podczas pierwszego zapisywania dokumentu, pierwszy wiersz tekstu w dokumencie jest wstępnie wypełnione w jako nazwę pliku w polu Nazwa pliku. Aby zmienić nazwę pliku, wpisz nową nazwę pliku.

  3. Kliknij przycisk Zapisz.

  4. Dokument jest zapisany jako plik. Zmienia nazwę pliku na pasku tytułu, aby odzwierciedlała nazwę zapisanego pliku.

Możesz otworzyć dokument programu Word, aby wznowić pracę. Aby otworzyć dokument, wykonaj następujące czynności:

  1. Kliknij przycisk Start, a następnie kliknij pozycję dokumenty.

  2. Przejdź do lokalizacji, w której został zapisany plik i kliknij dwukrotnie plik. Zostanie wyświetlony ekran startowy programu Word, a następnie dokument jest wyświetlany.

Porada: Możesz również otworzyć dokumentu z poziomu programu Word, klikając kartę plik, a następnie klikając polecenie Otwórz. Aby otworzyć dokument, który został ostatnio zapisany, kliknij pozycję ostatnie

.

początek strony

Przed rozpoczęciem edycji lub formatowania tekstu, należy najpierw zaznaczyć tekst. Wykonaj poniższe czynności, aby zaznaczyć tekst.

  1. Umieść kursor na początku tekstu, który chcesz edytować lub formatowanie, a następnie naciśnij klawisz lewy przycisk myszy.

  2. Trzymając naciśnięty lewy przycisk myszy, przenieś ją w prawo (nazywane "przeciągając") do zaznacz tekst. Kolor tła jest dodawana do lokalizacji zaznaczonego tekstu, aby określić zakres zaznaczenia.

Większość narzędzia do formatowania tekstu znajdują się, klikając kartę Narzędzia główne, a następnie wybierając w grupie Czcionka.

Wstążka programu Word 2010

1    jest na karcie Narzędzia główne.

2    , to jest grupa Czcionka na karcie Narzędzia główne.

3    to przycisk Pogrubienie. Można znaleźć w tabeli poniżej nazwy i funkcje wszystkie przyciski w grupie Czcionka.

Przycisk

Nazwa

Funkcja

Przycisk Czcionka

Czcionka

Zmiany czcionki.

Przycisk Rozmiar czcionki

Rozmiar czcionki

Zmienia rozmiar tekstu.

Przycisk Zwiększ czcionkę

Zwiększ czcionkę

Zwiększanie rozmiaru tekstu.

Przycisk Zmniejsz czcionkę

Zmniejsz czcionkę

Zmniejszenie rozmiaru tekstu.

Przycisk Zmień wielkość liter

Zmień wielkość liter

Zmienianie zaznaczonego tekstu na wielkie, małe lub inne typowe formach.

Przycisk Wyczyść formatowanie

Obraz przycisku

Usuwa wszystkie formatowanie zaznaczonego tekstu, pozostawiając tylko zwykły tekst.

Przycisk Pogrubienie

Pogrubienie

Umożliwia zastosowanie pogrubienie zaznaczonego tekstu.

Przycisk Kursywa

Kursywa

Stosuje kursywę do zaznaczonego tekstu.

Przycisk Podkreślenie

Podkreślenie

Rysuje linię pod zaznaczonym tekstem. Kliknij strzałkę listy rozwijanej, aby wybrać typ podkreślenia.

Przycisk Przekreślenie

Przekreślenie

Rysuje linię przez środek zaznaczonego tekstu.

Przycisk Indeks dolny

Indeks dolny

Tworzy znaki w indeksie dolnym.

Przycisk Indeks górny

Indeks górny

Tworzy znaki w indeksie górnym.

Przycisk Efekty tekstowe

Efekty tekstowe

Stosowanie efektu graficznego do zaznaczonego tekstu, takie jak cień, poświata lub odbicie.

Przycisk Kolor wyróżnienia tekstu

Kolor wyróżnienia tekstu

Powoduje, że tekst wyglądał została oznaczona przy użyciu zakreślacza.

Przycisk Kolor czcionki

Kolor czcionki

Umożliwia zmianę koloru tekstu.

początek strony

Style umożliwiają szybkie formatowanie głównych elementów w dokumencie, takich jak nagłówki, tytułów i podtytułów. Wykonaj poniższe czynności w celu stosowania stylów do tekstu w dokumencie.

  1. Zaznacz tekst, który chcesz zmienić.

  2. Na karcie Narzędzia główne w grupie Style Zatrzymaj wskaźnik myszy nad dowolny styl, aby wyświetlić podgląd na żywo bezpośrednio w dokumencie.

  3. Aby zastosować styl, który jest najbardziej odpowiedni dla tekstu, kliknij je.

Po zakończeniu stosowania stylów do poszczególnych elementów Word 2010 umożliwia zmianę wyglądu całego dokumentu w całym dokumencie.

  1. Na karcie Narzędzia główne w grupie Style kliknij pozycję Zmień style.

  2. Wskaż pozycję Zestaw stylów, aby znaleźć zestawy wstępnie zdefiniowanych stylów. Zatrzymaj wskaźnik myszy nad dowolny styl ustawić, aby wyświetlić podgląd na żywo bezpośrednio w dokumencie.

  3. Gdy znajdziesz odpowiedni wygląd, kliknij go.

Przeglądarka nie obsługuje klipu wideo. Instalowanie dodatku Microsoft Silverlight, Adobe Flash Player lub programu Internet Explorer 9.

początek strony

Word 2010 można łatwo zmienić odstępy między wierszy i akapitów w dokumencie.

  1. Na karcie Narzędzia główne w grupie Style kliknij pozycję Zmień style.

  2. Wskaż Odstępy między akapitami, aby znaleźć zaznaczenie akapitu wbudowanych stylów odstępów. Zatrzymaj wskaźnik myszy nad dowolny styl odstępy akapitu, aby wyświetlić podgląd na żywo bezpośrednio w dokumencie.

  3. Gdy znajdziesz odpowiedni wygląd, kliknij go.

Porada: Aby określić własne odstępy między akapitami, wybierz pozycję Niestandardowe odstępy między akapitami.

początek strony

Jest proste wyświetlić podgląd układu dokumentu wygląd wydrukowaniu jeszcze przed wydrukowaniem.

  1. Kliknij kartę Plik.

  2. Kliknij przycisk Drukuj, aby wyświetlić podgląd dokumentu.

  3. Przejrzyj Ustawienia dowolne właściwości, które mają zostać zmienione.

  4. Gdy właściwości drukarki i dokumentu pojawią się sposób, w jaki mają być, kliknij przycisk Drukuj.

Przeglądarka nie obsługuje klipu wideo. Instalowanie dodatku Microsoft Silverlight, Adobe Flash Player lub programu Internet Explorer 9.

początek strony

Rozwijaj umiejętności związane z pakietem Office
Poznaj szkolenia
Uzyskuj nowe funkcje w pierwszej kolejności
Dołącz do niejawnych testerów pakietu Office

Czy te informacje były pomocne?

Dziękujemy za opinię!

Dziękujemy za opinię! Wygląda na to, że połączenie Cię z jednym z naszych agentów pomocy technicznej pakietu Office może być pomocne.

×