Problem: Konto nie jest synchronizowane na jednym z moich komputerów

Uwaga:  Staramy się udostępniać najnowszą zawartość Pomocy w Twoim języku tak szybko, jak to możliwe. Ta strona została przetłumaczona automatycznie i może zawierać błędy gramatyczne lub nieścisłości. Chcemy, aby ta zawartość była dla Ciebie przydatna. Prosimy o powiadomienie nas, czy te informacje były pomocne, u dołu tej strony. Oto angielskojęzyczny artykuł do wglądu.

Objawy

Używasz konta na kilku komputerach. Jednak na jednym z nich konto najwyraźniej przestało być synchronizowane. Na przykład kiedy dodajesz lub zmieniasz zawartość na tym komputerze, aktualizacje nie są wysyłane do innego komputera lub do innych uczestników obszarów roboczych. Podobnie zawartość dodawana lub zmieniana na innym komputerze nie jest wysyłana do tego komputera.

Przyczyna

Na ogół komputer zaprzestaje synchronizowania aktualizacji, kiedy użytkownik nie logował się na nim przez dłuższy czas, mniej więcej trzy tygodnie lub dłużej. Aby zachować synchronizowanie między komputerami, konto musi bywać w trybie online z rozsądną częstotliwością, aby liczba aktualizacji do przesłania nie stała się zbyt duża.

Jeśli podejrzewasz, że na koncie na jednym z komputerów przestały być synchronizowane aktualizacje, możesz potwierdzić swoje podejrzenia, sprawdzając stan tego konta w preferencjach:

  1. Na karcie Plik kliknij przycisk Informacje, kliknij pozycję Zarządzaj kontem, a następnie kliknij polecenie Preferencje konta.

  2. Kliknij kartę Konto.

  3. Poszukaj na liście komputerów alertu synchronizacji.

Komputer z alertem synchronizacji

Rozwiązanie

Aby ponownie zsynchronizować konto, dla którego przestały być synchronizowane aktualizacje, należy usunąć to konto z komputera, a następnie ponownie je dodać przy użyciu bieżącej, zapisanej kopii pliku konta.

Aby usunąć niezsynchronizowane konto, wystarczy usunąć je na komputerze, na którym się znajduje.

Aby przywrócić konto za pomocą zapisaną kopię zsynchronizowaną konto, postępuj zgodnie z instrukcjami przy użyciu konta na innym komputerze.

Rozwijaj umiejętności związane z pakietem Office
Poznaj szkolenia
Uzyskuj nowe funkcje w pierwszej kolejności
Dołącz do niejawnych testerów pakietu Office

Czy te informacje były pomocne?

Dziękujemy za opinię!

Dziękujemy za opinię! Wygląda na to, że połączenie Cię z jednym z naszych agentów pomocy technicznej pakietu Office może być pomocne.

×