Przechodzenie do programu Word z usługi Dokumenty

Praca w programie Word

Praca w programie Word

Aplikacja Word Online umożliwia tworzenie, udostępnianie i wspólne edytowanie dokumentów w przeglądarce internetowej. Jeśli potrzebujesz dodatkowych funkcji programu Word, otwórz wersję klasyczną programu Word — więcej informacji znajdziesz w temacie Przewodnik Szybki Start programu Word.

Jeśli jesteś użytkownikiem komputera Mac, zobacz Word 2016 dla komputerów Mac — Pomoc.

Dodawanie i formatowanie tekstu

  1. Umieść kursor w odpowiednim miejscu dokumentu i wpisz tekst.

  2. Na karcie Narzędzia główne wybierz opcję:

    • Czcionka — krój i rozmiar czcionki, pogrubienie, kursywa, podkreślenie i kolor

    • Akapit — listy punktowane i numerowane, układ i odstępy wierszy oraz akapitów

    • Style — nagłówki, tytuły i podtytuły

Formatowanie tekstu w aplikacji Word Online

Dodawanie obrazów lokalnych i ze źródeł online oraz tabel

  1. Wybierz kartę Wstawianie.

  2. Wybierz, co chcesz wstawić:

    • Obrazy — wybierz pozycję Obrazy, znajdź odpowiedni obraz i wybierz przycisk Otwórz.

    • Obrazy ze źródeł online — wybierz pozycję Obrazy online, wybierz zdjęcie lub wyszukaj je w wyszukiwarce Bing, a następnie wybierz pozycję Wstaw.

    • Tabele — wybierz pozycję Tabela, a następnie wybierz rozmiar tabeli, którą chcesz wstawić.

Wstawianie obrazu w aplikacji Word Online

Sprawdzanie pisowni

W aplikacji Word Online pisownia jest sprawdzana automatycznie. Błędnie napisane wyrazy są podkreślone czerwoną linią falistą.

  1. Kliknij taki wyraz prawym przyciskiem myszy, aby zobaczyć sugestie pisowni.

  2. Wybierz poprawkę lub pozycję Ignoruj wszystko.

Sprawdzanie pisowni — menu

Zmienianie układu strony

  1. Wybierz pozycję Układ strony.

  2. Wybierz opcję:

    • Ustawienia strony — marginesy, orientacja, rozmiar

    • Akapit — wcięcia, odstępy

Zmienianie układu strony

Dodawanie linku

  1. Zaznacz fragment tekstu.

  2. Wybierz pozycję Wstaw > Link.

  3. W polu Tekst do wyświetlenia wpisz tekst, który ma być pokazany w linku.

  4. Wpisz adres URL w sekcji Adres.

  5. Wybierz kartę Wstawianie.

Wstawienie hiperlinku
Rozwijaj umiejętności związane z pakietem Office
Poznaj szkolenia
Uzyskuj nowe funkcje w pierwszej kolejności
Dołącz do niejawnych testerów pakietu Office

Czy te informacje były pomocne?

Dziękujemy za opinię!

Dziękujemy za opinię! Wygląda na to, że połączenie Cię z jednym z naszych agentów pomocy technicznej pakietu Office może być pomocne.

×