Poznawanie wstążki w pakiecie Office dla komputerów Mac

Uwaga:  Staramy się udostępniać najnowszą zawartość Pomocy w Twoim języku tak szybko, jak to możliwe. Ta strona została przetłumaczona automatycznie i może zawierać błędy gramatyczne lub nieścisłości. Chcemy, aby ta zawartość była dla Ciebie przydatna. Prosimy o powiadomienie nas, czy te informacje były pomocne, u dołu tej strony. Oto angielskojęzyczny artykuł do wglądu.

Wstążka umożliwia szybkie znajdowanie poleceń potrzebnych do wykonywania zadań. Polecenia są logicznie uporządkowane w grupach, które z kolei są zebrane na kartach. We wcześniejszych wersjach pakietu Office dla komputerów Mac wiele tych poleceń znajdowało się na palecie formatowania.

Word

Rozwinięty wstążki

Rozwinięty wstążki

Zwinięta Wstążka

Zwinięta Wstążka

Wykonaj jedną z następujących czynności:

  • Aby wyświetlić większą część dokumentu, można zminimalizować Wstążkę, będą wyświetlane tylko karty. Po prawej stronie wstążki kliknij Przycisk Minimalizuj wstążkę .

  • Aby rozwinąć na Wstążce po prawej stronie wstążki kliknij Przycisk Rozwiń wstążkę .

Wstążka umożliwia wyświetlanie wielu miniatur stylów, motywów lub innych formatów — tę listę można także rozwinąć, aby wyświetlić wszystkie elementy. Dla niektórych rozwiniętych list są dostępne dodatkowe elementy menu u dołu. Aby zobaczyć przykład, wykonaj następujące kroki.

  1. Na karcie Narzędzia główne kliknij strzałkę w prawo Przycisk przewijania stylów w prawo , aby przewinąć style.

  2. Aby rozwinąć listę i wyświetlić wszystkie style, wskaż styl, a następnie kliknij przycisk Strzałka w dół Więcej .

    Alternatywnie kliknięcie ikony Okienko stylów, aby wyświetlić dostępne style.

    Okienko stylów

Po wstawieniu, kształtów, wykresów, obrazów, filmów lub innych obiektów, zostaną wyświetlone dodatkowe karty, której można sformatować tych obiektów. Na przykład po wstawieniu kształtu zostanie wyświetlona karta Formatowanie kształtu. Aby zobaczyć przykład jak to działa, wykonaj następujące kroki.

  1. Na karcie Wstawianie kliknij przycisk Kształty Karta Kształty .

  2. Zaznacz kształt, który ma.

  3. W dokumencie wskaż miejsce, w którym chcesz wstawić kształt, przytrzymaj naciśnięty przycisk myszy, a następnie przeciągnij wskaźnik, aż kształt osiągnie odpowiedni rozmiar.

  4. Kliknij kształt, a następnie kliknij kartę Formatowanie kształtu.

    Karta Formatowanie kształtu

  5. Zastosuj formatowanie do kształtu, używając przycisków, menu podręcznych i galerii.

Wraz ze zmniejszaniem rozmiaru okna dokumentu zmienia się liczba elementów, które można wyświetlić na wstążce. Na przykład zmniejsza się liczba wyświetlanych miniatur lub galeria przewijania zmienia się w przycisk. Aby zobaczyć działanie tej funkcji, wykonaj następujące kroki.

  1. Na karcie Narzędzia główne zliczyć liczbę stylów wyświetlanych miniatur.

    Dostępne style

  2. Zmniejsz rozmiar okna.

  3. Na karcie Narzędzia główne zamiast pojedynczych stylów pojawi się pojedynczego przycisk można rozwinąć.

    Dostępne style

  • W menu Widok Usuń znacznik wyboru wstążki.

PowerPoint

Rozwinięty wstążki

Rozwinięty wstążki

Zwinięta Wstążka

Zwinięta Wstążka

Wykonaj jedną z następujących czynności:

  • Aby wyświetlić więcej prezentacji, można Minimalizuj Wstążkę, tak aby była wyświetlana tylko karty po prawej stronie wstążki kliknij pozycję Przycisk Minimalizuj wstążkę .

  • Aby rozwinąć na Wstążce po prawej stronie wstążki kliknij Przycisk Rozwiń wstążkę .

Wstążka umożliwia wyświetlanie wielu miniatur stylów, motywów lub innych formatów — tę listę można także rozwinąć, aby wyświetlić wszystkie elementy. Dla niektórych rozwiniętych list są dostępne dodatkowe elementy menu u dołu. Aby zobaczyć przykład, wykonaj następujące kroki.

  1. Na karcie Projekt kliknij strzałkę w prawo Przycisk przewijania stylów w prawo , aby przewinąć style.

  2. Aby rozwinąć listę i wyświetlić wszystkie motywy, wskaż motyw, a następnie kliknij przycisk Strzałka w dół Więcej .

  3. Aby wyszukać więcej motywów, w dolnej części rozwiniętej listy kliknij pozycję Przeglądaj w poszukiwaniu motywów.

  4. Kliknij pozycję Zapisz bieżący motyw, aby Zapisywanie motywu w folderze motywy lub wybraną lokalizację.

Po wstawieniu, kształtów, wykresów, obrazów, filmów lub innych obiektów, zostaną wyświetlone dodatkowe karty, której można sformatować tych obiektów. Na przykład po wstawieniu kształtu, Formatowanie kształtu. Aby zobaczyć przykład jak to działa, wykonaj następujące kroki.

  1. Na karcie Wstawianie kliknij przycisk Kształty Karta Kształty .

  2. Zaznacz kształt, który ma.

  3. Na slajdzie, punkt, w którym chcesz wstawić kształt, przytrzymaj naciśnięty przycisk myszy, a następnie przeciągnij wskaźnik, aż kształt osiągnie odpowiedni rozmiar.

  4. Kliknij kształt, a następnie kliknij kartę Formatowanie kształtu.

    Karta Formatowanie kształtu

  5. Zastosuj formatowanie do kształtu, używając przycisków, menu podręcznych i galerii.

Okno prezentacja będzie mniejszy, zmienia się również liczbę elementów, które można wyświetlić na Wstążce Na przykład liczba miniatur wyświetlanych obniżki lub przewijania galerii zmian do przycisku. Aby zobaczyć, jak to działa, wykonaj następujące kroki.

  1. Na karcie Projektowanie zliczyć liczbę motywu wyświetlanych miniatur.

    Karta Projektowanie

  2. Zmniejsz rozmiar okna.

  3. Na karcie Projektowanie zamiast pojedynczych stylów pojawi się pojedynczego przycisk można rozwinąć.

    Karta Projektowanie

  • W menu Widok Usuń znacznik wyboru wstążki.

Excel

Rozwinięty wstążki

Rozwinięty wstążki

Zwinięta Wstążka

Zwinięta Wstążka

Wykonaj jedną z następujących czynności:

  • Aby zobaczyć większą skoroszytu, można Minimalizuj Wstążkę, tak aby była wyświetlana tylko karty. Po prawej stronie wstążki kliknij Przycisk Minimalizuj wstążkę .

  • Aby rozwinąć na Wstążce po prawej stronie wstążki kliknij Przycisk Rozwiń wstążkę .

Wstążka umożliwia wyświetlanie wielu miniatur stylów, motywów lub innych formatów — tę listę można także rozwinąć, aby wyświetlić wszystkie elementy. Dla niektórych rozwiniętych list są dostępne dodatkowe elementy menu u dołu. Aby zobaczyć przykład, wykonaj następujące kroki.

  1. Na karcie Układ strony kliknij strzałkę w dół obok motywy, aby wyświetlić dostępne motywy.

  2. Kliknij przycisk Przeglądaj w poszukiwaniu motywów, aby wyświetlić inne motywy, które zostały zapisane.

  3. Kliknij pozycję Zapisz bieżący motyw, aby Zapisywanie motywu w folderze motywy lub wybraną lokalizację.

Po wstawieniu, kształtów, wykresów, obrazów lub innych obiektów, zostaną wyświetlone dodatkowe karty, której można sformatować tych obiektów. Na przykład po wstawieniu kształtu zostanie wyświetlona karta Formatowanie kształtu. Aby zobaczyć przykład jak to działa, wykonaj następujące kroki.

  1. Na karcie Wstawianie kliknij przycisk Kształty Karta Kształty .

  2. Zaznacz kształt, który ma.

  3. W dokumencie wskaż miejsce, w którym chcesz wstawić kształt, przytrzymaj naciśnięty przycisk myszy, a następnie przeciągnij wskaźnik, aż kształt osiągnie odpowiedni rozmiar.

  4. Kliknij kształt, a następnie kliknij kartę Formatowanie kształtu.

    Karta Formatowanie kształtu

  5. Zastosuj formatowanie do kształtu, używając przycisków, menu podręcznych i galerii.

Jak się okno skoroszytu, zmienia się również liczbę elementów, które można wyświetlić na Wstążce Na przykład liczba miniatur wyświetlanych obniżki lub przewijania galerii zmian do przycisku. Aby zobaczyć, jak to działa, wykonaj następujące kroki.

  1. Na karcie formuły zliczyć liczbę formuły wyświetlanych miniatur.

    Karta Formuły

  2. Zmniejsz rozmiar okna.

  3. Na karcie formuły można rozwinąć przycisk Biblioteka funkcji zastępuje miniatur. Kliknij ten przycisk, aby wyświetlić formuły.

    Karta Formuły

  • W menu Widok Usuń znacznik wyboru wstążki.

Zobacz też

Dostosowywanie Wstążki i paska narzędzi

Word

Rozwiń lub minimalizuj wstążkę

Objaśnienie 1  Karty

Obraz przycisku  Wstążka

Wykonaj jedną z następujących czynności:

  • Aby wyświetlić większą część dokumentu, można zminimalizować Wstążkę, będą wyświetlane tylko karty. Po prawej stronie wstążki kliknij Przycisk Minimalizuj wstążkę .

  • Aby rozwinąć na Wstążce po prawej stronie wstążki kliknij Przycisk Rozwiń wstążkę .

Wstążka umożliwia wyświetlanie wielu miniatur stylów, motywów lub innych formatów — tę listę można także rozwinąć, aby wyświetlić wszystkie elementy. Dla niektórych rozwiniętych list są dostępne dodatkowe elementy menu u dołu. Aby zobaczyć przykład, wykonaj następujące kroki.

  1. Na karcie Narzędzia główne w obszarze Style kliknij strzałkę w prawo Przycisk przewijania stylów w prawo , aby przewinąć style.

  2. Aby rozwinąć listę i wyświetlić wszystkie style, wskaż styl, a następnie kliknij przycisk Strzałka w dół Więcej .

Po wstawieniu, kształtów, wykresów, obrazów, filmów lub innych obiektów, zostaną wyświetlone dodatkowe karty, której można sformatować tych obiektów. Na przykład po wstawieniu kształtu na karcie Formatowanie wyświetlana obok karty Narzędzia główne. Aby zobaczyć przykład jak to działa, wykonaj następujące kroki.

  1. Na karcie Narzędzia główne w obszarze Wstawianie kliknij przycisk Kształt.

    Karta Narzędzia główne w programie Word, grupa Wstawianie

  2. W menu podręcznym umieść wskaźnik na pozycji Prostokąty, a następnie kliknij wybrany styl prostokąta.

  3. W dokumencie wskaż miejsce, w którym chcesz wstawić kształt, przytrzymaj naciśnięty przycisk myszy, a następnie przeciągnij wskaźnik, aż kształt osiągnie odpowiedni rozmiar.

  4. Kliknij kształt, a następnie kliknij kartę Formatowanie.

  5. Zastosuj formatowanie do kształtu, używając przycisków, menu podręcznych i galerii.

Wraz ze zmniejszaniem rozmiaru okna dokumentu zmienia się liczba elementów, które można wyświetlić na wstążce. Na przykład zmniejsza się liczba wyświetlanych miniatur lub galeria przewijania zmienia się w przycisk. Aby zobaczyć działanie tej funkcji, wykonaj następujące kroki.

  1. Na karcie Narzędzia główne w obszarze Style sprawdź liczbę wyświetlanych miniatur stylów.

    Karta Narzędzia główne, grupa Style

  2. Zmniejsz rozmiar okna.

  3. Na karcie Narzędzia główne w obszarze Style liczba miniatur stylów zmniejszyła się.

  1. Po prawej stronie wstążki kliknij przycisk Menu podręczne Akcja , a następnie kliknij pozycję Preferencje Wstążki.

  2. W obszarze Ogólne usuń zaznaczenie pola wyboru Włącz wstążkę.

PowerPoint

Rozwiń lub minimalizuj wstążkę

Objaśnienie 1  Karty

Obraz przycisku  Wstążka

Wykonaj jedną z następujących czynności:

  • Aby wyświetlić większą część dokumentu, możesz Minimalizuj Wstążkę w celu wyświetlenia tylko kart, po prawej stronie wstążki kliknij pozycję Przycisk Minimalizuj wstążkę .

  • Aby rozwinąć na Wstążce po prawej stronie wstążki kliknij Przycisk Rozwiń wstążkę .

Wstążka umożliwia wyświetlanie wielu miniatur stylów, motywów lub innych formatów — tę listę można także rozwinąć, aby wyświetlić wszystkie elementy. Dla niektórych rozwiniętych list są dostępne dodatkowe elementy menu u dołu. Aby zobaczyć przykład, wykonaj następujące kroki.

  1. Na karcie motywy w obszarze motywy kliknij strzałkę w prawo Przycisk przewijania stylów w prawo , aby przewinąć style.

  2. Aby rozwinąć listę i wyświetlić wszystkie motywy, wskaż motyw, a następnie kliknij przycisk Strzałka w dół Więcej .

  3. Aby wyszukać więcej motywów, w dolnej części rozwiniętej listy kliknij opcję Przeglądaj motywy.

Po wstawieniu, kształtów, wykresów, obrazów, filmów lub innych obiektów, zostaną wyświetlone dodatkowe karty, której można sformatować tych obiektów. Na przykład po wstawieniu kształtu na karcie Formatowanie wyświetlana obok karty Narzędzia główne. Aby zobaczyć przykład jak to działa, wykonaj następujące kroki.

  1. Na karcie Narzędzia główne w obszarze Wstawianie kliknij przycisk Kształt.

    Karta Narzędzia główne, grupa Wstawianie

  2. W menu podręcznym umieść wskaźnik na pozycji Prostokąty, a następnie kliknij wybrany styl prostokąta.

  3. W dokumencie wskaż miejsce, w którym chcesz wstawić kształt, przytrzymaj naciśnięty przycisk myszy, a następnie przeciągnij wskaźnik, aż kształt osiągnie odpowiedni rozmiar.

  4. Kliknij kształt, a następnie kliknij kartę Formatowanie.

  5. Zastosuj formatowanie do kształtu, używając przycisków, menu podręcznych i galerii.

Wraz ze zmniejszaniem rozmiaru okna dokumentu zmienia się liczba elementów, które można wyświetlić na wstążce. Na przykład zmniejsza się liczba wyświetlanych miniatur lub galeria przewijania zmienia się w przycisk. Aby zobaczyć działanie tej funkcji, wykonaj następujące kroki.

  1. Na karcie Motywy w obszarze Motywy sprawdź liczbę wyświetlanych miniatur motywów.

    Karta Motywy, grupa Motywy

  2. Zmniejsz rozmiar okna.

  3. Na karcie Motywy w obszarze Motywy zmniejszy się liczba miniatur motywów.

  1. Po prawej stronie wstążki kliknij przycisk Menu podręczne Akcja , a następnie kliknij pozycję Preferencje Wstążki.

  2. W obszarze Ogólne usuń zaznaczenie pola wyboru Włącz wstążkę.

Excel

Rozwiń lub minimalizuj wstążkę

Objaśnienie 1  Karty

Obraz przycisku  Wstążka

Wykonaj jedną z następujących czynności:

  • Aby wyświetlić większą część dokumentu, można zminimalizować Wstążkę, będą wyświetlane tylko karty. Po prawej stronie wstążki kliknij Przycisk Minimalizuj wstążkę .

  • Aby rozwinąć na Wstążce po prawej stronie wstążki kliknij Przycisk Rozwiń wstążkę .

Wstążka umożliwia wyświetlanie wielu miniatur stylów, motywów lub innych formatów — tę listę można także rozwinąć, aby wyświetlić wszystkie elementy. Dla niektórych rozwiniętych list są dostępne dodatkowe elementy menu u dołu. Aby zobaczyć przykład, wykonaj następujące kroki.

  1. Na karcie Narzędzia główne w obszarze Format, kliknij strzałkę w prawo Przycisk przewijania stylów w prawo , aby przewinąć formaty.

  2. Aby rozwinąć listę w celu wyświetlenia wszystkich formatów, wskaż format, a następnie kliknij pozycję Strzałka w dół Więcej .

  3. Aby utworzyć nowy styl komórki, w dolnej części rozwiniętej listy kliknij opcję Nowy styl komórki.

Po wstawieniu, kształtów, wykresów, obrazów, filmów lub innych obiektów, zostaną wyświetlone dodatkowe karty, której można sformatować tych obiektów. Na przykład po wstawieniu kształtu na karcie Formatowanie wyświetlana obok karty Narzędzia główne. Aby zobaczyć przykład jak to działa, wykonaj następujące kroki.

  1. Na pasku narzędzi Standardowy kliknij przycisk Pokaż lub ukryj przeglądarkę multimediów  Przycisk Przeglądarka multimediów .

  2. Kliknij przycisk Kształty  Karta Kształty , a następnie w menu podręcznym kliknij polecenie Wszystkie kształty.

  3. Kliknij wybrany kształt.

  4. W dokumencie wskaż miejsce, w którym chcesz wstawić kształt, przytrzymaj naciśnięty przycisk myszy, a następnie przeciągnij wskaźnik, aż kształt osiągnie odpowiedni rozmiar.

  5. Kliknij kształt, a następnie kliknij kartę Formatowanie.

  6. Zastosuj formatowanie do kształtu, używając przycisków, menu podręcznych i galerii.

Wraz ze zmniejszaniem rozmiaru okna dokumentu zmienia się liczba elementów, które można wyświetlić na wstążce. Na przykład zmniejsza się liczba wyświetlanych miniatur lub galeria przewijania zmienia się w przycisk. Aby zobaczyć działanie tej funkcji, wykonaj następujące kroki.

  1. Na karcie Narzędzia główne w obszarze Format sprawdź liczbę wyświetlanych miniatur formatów.

    Karta Narzędzia główne, grupa Formatowanie

  2. Zmniejsz rozmiar okna.

  3. Na karcie Narzędzia główne w obszarze Format miniatury zmienią się w przycisk Style.

    Zmieniony rozmiar grupy Formatowanie w programie Excel

  1. Po prawej stronie wstążki kliknij przycisk Menu podręczne Akcja , a następnie kliknij pozycję Preferencje Wstążki.

  2. W obszarze Ogólne usuń zaznaczenie pola wyboru Włącz wstążkę.

Zobacz też

Dostosowywanie Wstążki i paska narzędzi

Rozwijaj umiejętności związane z pakietem Office
Poznaj szkolenia
Uzyskuj nowe funkcje w pierwszej kolejności
Dołącz do niejawnych testerów pakietu Office

Czy te informacje były pomocne?

Dziękujemy za opinię!

Dziękujemy za opinię! Wygląda na to, że połączenie Cię z jednym z naszych agentów pomocy technicznej pakietu Office może być pomocne.

×