Ponowne używanie (importowanie) slajdów z innej prezentacji

Ponowne używanie (importowanie) slajdów z innej prezentacji

Uwaga:  Staramy się udostępniać najnowszą zawartość Pomocy w Twoim języku tak szybko, jak to możliwe. Ta strona została przetłumaczona automatycznie i może zawierać błędy gramatyczne lub nieścisłości. Chcemy, aby ta zawartość była dla Ciebie przydatna. Prosimy o powiadomienie nas, czy te informacje były pomocne, u dołu tej strony. Oto angielskojęzyczny artykuł do wglądu.

Możesz dodać jeden lub więcej slajdów do prezentacji z innego, bez konieczności otwierania innego pliku.

(Domyślnie wkleić skopiowany slajd dziedziczy projektu slajdu wstawiasz je po prezentacji docelowej. Jednak można zachować formatowanie slajd, do którego kopiowane w zamian.)

Po zaimportowaniu do innego slajdu z jednej prezentacji jest po prostu kopii oryginalnej komórki. Zmiany wprowadzone w kopii nie wpływają na oryginalny slajd w drugiej prezentacji.

2016, 2013, 2010

  1. Otwórz prezentację, do której chcesz dodać slajd.

  2. W okienku miniatur slajdów po lewej stronie kliknij miejsce, w którym chcesz dodać slajd.

    Czerwona linia pozioma wskazuje, gdzie zostanie wstawiony nowy slajd lub slajdy.
  3. Na karcie Narzędzia główne na Wstążce w grupie Slajdy kliknij strzałkę pod przyciskiem Nowy slajd, a następnie wybierz polecenie Użyj ponownie slajdów.

    Polecenie ponowne używanie slajdów jest w dolnej części menu rozwijanego nowe slajdy.
  4. W okienku Ponowne używanie slajdów kliknij przycisk Otwórz plik programu PowerPoint.

    Przeglądaj w poszukiwaniu prezentacji

    (Inną opcję jest Otwórz bibliotekę slajdów. Biblioteki slajdów jest zestaw poszczególne slajdy przechowywane w biblioteka programu SharePoint. Jeśli organizacja korzysta z Produkty programu SharePoint 2010 lub produktów programu SharePoint 2007 do zarządzania dokumentami i inną zawartość, biblioteki slajdów mogą być dostępne dla Ciebie. Aby uzyskać więcej informacji, przeczytaj Używanie bibliotek slajdów, udostępnianie i ponowne używanie slajdów programu PowerPoint . PowerPoint 2010 i PowerPoint 2013 umożliwiają dodawanie slajdów do biblioteki slajdów; nie PowerPoint 2016.)

  5. W oknie dialogowym Przeglądanie odszukaj plik prezentacji, który zawiera odpowiedni slajd, kliknij go, a następnie kliknij przycisk Otwórz.

  6. Jeśli chcesz slajd, do którego chcesz dodać do prezentacji docelowej, aby zachować formatowanie oryginalnej prezentacji, zaznacz pole wyboru Zachowaj formatowanie źródłowe, przed dodaniem slajd do prezentacji docelowej. (Jeśli to pole wyboru nie jest zaznaczone, kopiowane slajdy dziedziczą style slajdu, w którym są wstawiane po). Następnie w okienku Ponowne używanie slajdów wykonaj jedną z następujących czynności:

    • Aby dodać pojedynczy slajd, kliknij go.

    • Aby dodać wszystkie slajdy, kliknij prawym przyciskiem myszy dowolny slajd, a następnie wybierz polecenie Wstaw wszystkie slajdy.

      Wybierz opcję "Zachowaj formatowanie źródłowe", jeśli chcesz slajdy wstawione do obsługi style używane w oryginalnej prezentacji.

2007

  1. Otwórz prezentację, do której chcesz dodać slajd.

  2. W okienku zawierającym konspektu i kartami Slajdy, kliknij pozycję Slajdy, a następnie kliknij miejsce, w którym chcesz dodać slajd.

    Dodawanie slajdu z pliku

  3. Na karcie Narzędzia główne w grupie Slajdy kliknij przycisk Nowy slajd, a następnie kliknij pozycję Ponowne używanie slajdów.

  4. W okienku Ponowne używanie slajdów kliknij przycisk Otwórz plik programu PowerPoint.

  5. W oknie dialogowym Przeglądanie odszukaj plik prezentacji, który zawiera odpowiedni slajd, kliknij go, a następnie kliknij przycisk Otwórz.

    Porada: W okienku Ponowne używanie slajdówMicrosoft Office PowerPoint 2007 Wyświetla miniatury slajdów z wybranym prezentacji. Umieść wskaźnik myszy na miniaturę, aby zobaczyć większą wersję zawartości slajdu.

  6. W okienku Ponowne używanie slajdów wykonaj jedną z następujących czynności:

    Uwaga: Jeśli slajd dodawany do prezentacji docelowej ma zachować formatowanie prezentacji oryginalnej, przed dodaniem slajdu do prezentacji docelowej zaznacz pole wyboru Zachowaj formatowanie źródłowe.

    • Aby dodać pojedynczy slajd, kliknij go.

    • Aby dodać wszystkie slajdy, kliknij prawym przyciskiem myszy dowolny slajd, a następnie w menu skrótów kliknij polecenie Wstaw wszystkie slajdy.

2016

  1. Otwórz prezentację istniejącą lub Utwórz nową prezentację, którą chcesz wstawić slajdy do.

  2. W widoku normalnym w okienku nawigacji kliknij slajd, do którego chcesz wstawić slajdy po.

  3. Na karcie Narzędzia główne w obszarze Slajdy kliknij strzałkę obok przycisku Nowy slajd, a następnie kliknij przycisk Ponowne używanie slajdów.

    Menu Nowy slajd zawiera polecenia ponowne używanie slajdów.
  4. W oknie dialogowym Znajdowanie prezentację, do której chcesz wstawić, a następnie zaznacz go. Kliknij przycisk OK.

    Kopii wszystkich slajdów są wstawiane do prezentacji. Jeśli potrzebujesz tylko niektóre z nich, możesz je usunąć, zaznaczając je w okienku po lewej stronie i naciskając klawisz Delete na klawiaturze. (Aby zaznaczyć wiele slajdów do usunięcia, przytrzymaj POLECENIE podczas klikania slajdów).

2011

Podczas kopiowania slajdów z jednej prezentacji do innego, użyj opcji Zachowaj projekt oryginalne slajdy, jeśli ma być tym samym projekt, którego mają w ich oryginalnej prezentacji slajdów. W przeciwnym razie kopiowane slajdy będzie dziedziczyć projekt slajd, do którego zostały wstawione po tej nowej prezentacji.

Skopiuj wszystkie slajdy

  1. Otwórz prezentację istniejącą lub Utwórz nową prezentację, którą chcesz wstawić slajdy do.

  2. W okienku nawigacji kliknij slajd, do którego chcesz wstawić slajdy po, zgodnie z poniższym opisem:

    1. W menu Widok kliknij polecenie Normalny.

    2. W górnej części okienka nawigacji kliknij kartę Karta Slajdy Slajdy, a następnie kliknij slajd. W zależności od szerokości okienka nawigacji zobaczysz albo Karta o nazwie Slajdy i Karta o nazwie Konspekt o nazwie karty lub Slajdy Karta Slajdy i Konspekt Karta Konspekt ikonę karty.    

  3. Na karcie Narzędzia główne w obszarze Slajdy kliknij strzałkę obok przycisku Nowy slajd, a następnie kliknij przycisk Wstaw slajdy z innej prezentacji.

    Karta Narzędzia główne, grupa Slajdy
  4. Zaznacz prezentację, którą chcesz, aby wstawić, kliknij przycisk Wstaw wszystkie slajdy, a następnie kliknij przycisk Wstaw.

Kopiowanie wybranych slajdów

  1. Otwórz prezentację istniejącą lub Utwórz nową prezentację, którą chcesz wstawić slajdy do.

  2. W okienku nawigacji kliknij slajd, do którego chcesz wstawić slajdy po, zgodnie z poniższym opisem:

    1. W menu Widok kliknij polecenie Normalny.

    2. W górnej części okienka nawigacji kliknij kartę Karta Slajdy Slajdy, a następnie kliknij slajd. W zależności od szerokości okienka nawigacji zobaczysz albo Karta o nazwie Slajdy i Karta o nazwie Konspekt o nazwie karty lub Slajdy Karta Slajdy i Konspekt Karta Konspekt ikonę karty. Aby zaznaczyć wiele slajdów, przytrzymaj naciśnięty klawisz POLECENIE kliknij slajdy. Lub, jeśli slajdów pogrupowane w sekcje, zaznacz całą grupy slajdów, klikając tytuł sekcji.    

  3. Na karcie Narzędzia główne w obszarze Slajdy kliknij strzałkę obok przycisku Nowy slajd, a następnie kliknij przycisk Wstaw slajdy z innej prezentacji.

    Karta Narzędzia główne, grupa Slajdy
  4. Zaznacz prezentację, którą chcesz, aby wstawić, kliknij przycisk Wybierz slajdy do wstawienia, a następnie kliknij przycisk Wstaw.

  5. Kliknij slajdy, które chcesz, a następnie kliknij przycisk Wstaw.

    Jeśli chcesz, aby być tym samym projekt, którego mają w ich oryginalnej prezentacji slajdów za pomocą opcji Zachowaj projekt oryginalne slajdy. W przeciwnym razie kopiowane slajdy będzie dziedziczyć projekt slajd, do którego zostały wstawione po tej nowej prezentacji.

    Uwaga: Jeśli dodajesz wybranych slajdów, okno dialogowe Wyszukiwacz slajdów pozostaje otwarta, aż kliknij przycisk Zamknij. Pozwala na dodawanie różnych slajdów w różnych sekcjach prezentacji. W tym obszarze można również Przełącz się do kolejnego prezentacji (kliknięciem przycisku Otwórz nowy plik ) mają zostać skopiowane slajdy.

Zobacz też

Kopiowanie i wklejanie slajdów

Dodawanie, zmienianie rozmieszczenia, duplikowanie i usuwanie slajdów w programie PowerPoint

Rozwijaj umiejętności związane z pakietem Office
Poznaj szkolenia
Uzyskuj nowe funkcje w pierwszej kolejności
Dołącz do niejawnych testerów pakietu Office

Czy te informacje były pomocne?

Dziękujemy za opinię!

Dziękujemy za opinię! Wygląda na to, że połączenie Cię z jednym z naszych agentów pomocy technicznej pakietu Office może być pomocne.

×