Podstawowe zadania związane z tworzeniem prezentacji programu PowerPoint

Podstawowe zadania związane z tworzeniem prezentacji programu PowerPoint

Uwaga: Staramy się udostępniać najnowszą zawartość Pomocy w Twoim języku tak szybko, jak to możliwe. Ta strona została przetłumaczona automatycznie i może zawierać błędy gramatyczne lub nieścisłości. Chcemy, aby ta zawartość była dla Ciebie przydatna. Prosimy o powiadomienie nas, czy te informacje były pomocne, u dołu tej strony. Oto angielskojęzyczny artykuł do wglądu.

prezentacje PowerPoint pracować jak pokazów slajdów. Do przekazania lub wątku wiadomości, możesz podzielić je na slajdów. Każdy slajd można traktować jako pusta Kanwa obrazów i wyrazy, które ułatwiają tworzenie opowieści.

Wybieranie motywu

Po otwarciu programu PowerPoint zobaczysz kilka wbudowanych motywów i szablonów. Motyw to projekt slajdu zawierający pasujące do siebie kolory, czcionki i efekty specjalne, takie jak cienie, odbicia i inne.

  1. Na karcie plik na Wstążce wybierz pozycję Nowy, a następnie wybierz motyw.

    PowerPoint przestawia Podgląd motywu z czterech odmiany kolorów do wyboru po prawej stronie.

  2. Kliknij przycisk Utwórz lub wybierz odmianę kolorów, a następnie kliknij przycisk Utwórz.

    Okno dialogowe tworzenia nowej prezentacji na podstawie motywu w programie PowerPoint

Więcej informacji: Użyj lub tworzenie motywów w programie PowerPoint

Wstawianie nowego slajdu

  • Na karcie Narzędzia główne kliknij pozycję dolnej połowie Nowy slajd, a następnie wybierz układ slajdu.

    Przycisk Nowy slajd na karcie Narzędzia główne na wstążce w programie PowerPoint

Więcej informacji: Dodawanie i usuwanie slajdów oraz zmienianie ich rozmieszczenia.

Zapisywanie prezentacji

  1. Na karcie Plik wybierz pozycję Zapisz.

  2. Wybierz lub wyszukaj folder.

  3. W polu Nazwa pliku wpisz nazwę prezentacji, a następnie wybierz pozycję Zapisz.

Uwaga: Jeśli często zapisujesz pliki w jakimś folderze, możesz „przypiąć” ścieżkę, aby była zawsze dostępna (jak pokazano niżej).

Zapisz swoją prezentację programu PowerPoint.

Porada: Zapisz swoją pracę w trakcie pracy. Naciśnij Klawisze Ctrl + S często.

Więcej informacji: Zapisywanie pliku prezentacji

Dodawanie tekstu

Wybierz symbol zastępczy tekstu i zacznij pisać.

Dodawanie tekstu do pola tekstowego w programie PowerPoint

Formatowanie tekstu

  1. Zaznacz tekst.

  2. W obszarze Narzędzia rysowania wybierz pozycję Formatowanie.

    Karta Narzędzia do rysowania na wstążce w programie PowerPoint

  3. Wykonaj jedną z następujących czynności:

    • Aby zmienić kolor tekstu, wybierz pozycję Wypełnienie tekstu, a następnie wybierz kolor.

    • Aby zmienić kolor konturów tekstu, wybierz pozycję Kontury tekstu, a następnie wybierz kolor.

    • Aby zastosować cień, odbicie, poświatę, skos, obrót 3-W lub przekształcenie, wybierz pozycję Efekty tekstowe, a następnie wybierz żądany efekt.

Więcej informacji:

Dodawanie obrazów

Na karcie Wstawianie wykonaj jedną z następujących czynności:

  • Aby wstawić obraz zapisany na lokalnym dysku lub na serwerze wewnętrznym, wybierz pozycję Obrazy, wyszukaj obraz, a następnie wybierz pozycję Wstaw.

  • Aby wstawić obraz z sieci web, wybierz pozycję Obrazy Online i użyj pola wyszukiwania, aby znaleźć obraz.

    Okno dialogowe Wstawianie obrazów w programie PowerPoint

    Wybierz obraz, a następnie kliknij przycisk Wstaw.

Dodawanie notatek prelegenta

Slajdy są najlepsze, gdy nie są przeładowane informacjami. Ważne informacje i uwagi możesz umieścić w notatkach prelegenta i odwoływać się do nich podczas prezentacji.

  1. Aby otworzyć okienko notatek, kliknij pozycję Notatki Przycisk Notatki w programie PowerPoint u dołu okna.

  2. Kliknij wewnątrz okienka Notatki pod slajdem i zacznij wpisywać notatki.

    Okienko Notatki prelegenta w programie PowerPoint

Więcej informacji:

Przedstawianie prezentacji

Na karcie Pokaz slajdów wykonaj jedną z następujących czynności:

Wychodzenie z widoku pokazu slajdów

Aby w dowolnej chwili wyjść z widoku pokazu slajdów, naciśnij klawisz Esc na klawiaturze.

Wybieranie motywu

Po rozpoczęciu nowej prezentacji programu PowerPoint, będą mieli możliwość wybierz motyw lub szablon. Motyw jest projekt slajdu, który zawiera dopasowywania kolorów, czcionek i efektów specjalnych, takich jak cienie, odbicia i innych elementów.

  1. Na karcie plik wybierz pozycję Nowy, a następnie w obszarze dostępne szablony i motywy, wybierz pozycję motywy.

    Podczas klikania każdego motywu PowerPoint pokazuje podgląd po prawej stronie.

  2. Gdy znajdziesz ten, który ma być, kliknij przycisk Utwórz.

    Podgląd motywu

Więcej informacji: Użyj lub tworzenie motywów w programie PowerPoint

Wstawianie nowego slajdu

  • Na karcie Narzędzia główne kliknij pozycję dolnej połowie Nowy slajd, a następnie wybierz układ slajdu.

    Przycisk Nowy slajd na karcie Narzędzia główne na wstążce w programie PowerPoint

Więcej informacji: Dodawanie i usuwanie slajdów oraz zmienianie ich rozmieszczenia.

Zapisywanie prezentacji

  1. Na karcie Plik wybierz pozycję Zapisz.

  2. W polu Nazwa pliku wpisz nazwę prezentacji, a następnie wybierz pozycję Zapisz.

Porada: Zapisz swoją pracę w trakcie pracy. Naciśnij Klawisze Ctrl + S często.

Więcej informacji: Zapisywanie pliku prezentacji

Dodawanie tekstu

Wybierz symbol zastępczy tekstu i zacznij pisać.

Dodawanie tekstu do pola tekstowego w programie PowerPoint

Formatowanie tekstu

  1. Zaznacz tekst.

  2. W obszarze Narzędzia rysowania wybierz pozycję Formatowanie.

    Karta Narzędzia do rysowania na wstążce w programie PowerPoint

  3. Wykonaj jedną z następujących czynności:

    • Aby zmienić kolor tekstu, wybierz pozycję Wypełnienie tekstu, a następnie wybierz kolor.

    • Aby zmienić kolor konturów tekstu, wybierz pozycję Kontury tekstu, a następnie wybierz kolor.

    • Aby zastosować cień, odbicie, poświatę, skos, obrót 3-W lub przekształcenie, wybierz pozycję Efekty tekstowe, a następnie wybierz żądany efekt.

Więcej informacji:

Dodawanie obrazów

  1. Na karcie Wstawianie wybierz pozycję obraz.

  2. Przeglądaj w poszukiwaniu obrazu, który ma być, a następnie wybierz pozycję Wstaw.

Dodawanie notatek prelegenta

Slajdy są zalecane, gdy nie cram w zbyt wiele informacji. Można umieścić przydatne informacje i notatki w notatki prelegenta i odwołują się do nich w trakcie prezentacji. W widoku normalnym w okienku notatek znajduje się tuż poniżej okna widoku slajdu.

  1. Na karcie Widok w grupie Widoki prezentacji kliknij pozycję Normalny.

  2. Kliknij wewnątrz okienka Notatki pod slajdem i zacznij wpisywać notatki.

    Okienko Notatki poniżej okna slajdu

Przedstawianie prezentacji

Na karcie Pokaz slajdów wykonaj jedną z następujących czynności:

  • Aby uruchomić prezentację od pierwszego slajdu, w grupie Rozpoczynanie pokazu slajdów kliknij pozycję Od początku.

    Karta Pokaz slajdów na wstążce w programie PowerPoint

  • Jeżeli nie znajdujesz się przy pierwszym slajdzie i chcesz zacząć od miejsca, w którym jesteś, kliknij pozycję Od bieżącego slajdu.

  • Jeśli potrzebujesz być widoczne dla osób, których nie miejsca pobytu, kliknij pozycję Emisja pokazu slajdów do prezentacji w sieci web. Aby uzyskać więcej informacji, zobacz emitowanie prezentacji dla odbiorców zdalnych.

Wychodzenie z widoku pokazu slajdów

Aby w dowolnej chwili wyjść z widoku pokazu slajdów, naciśnij klawisz Esc na klawiaturze.

Wybieranie motywu

Po rozpoczęciu nowej prezentacji programu PowerPoint, będą mieli możliwość wybierz motyw lub szablon. Motyw jest projekt slajdu, który zawiera dopasowywania kolorów, czcionek i efektów specjalnych, takich jak cienie, odbicia i innych elementów.

  1. Kliknij przycisk pakietu Microsoft Office Obraz przycisku pakietu Office , a następnie kliknij polecenie Nowy.

  2. W obszarze Szablony kliknij pozycję Zainstalowano motywów.

    Podczas klikania każdego motywu PowerPoint pokazuje podgląd po prawej stronie.

  3. Gdy znajdziesz ten, który ma być, kliknij przycisk Utwórz w dolnej części okna.

Więcej informacji: Użyj lub tworzenie motywów w programie PowerPoint

Wstawianie nowego slajdu

  • Na karcie Narzędzia główne kliknij pozycję dolnej połowie Nowy slajd, a następnie wybierz układ slajdu.

    Przycisk Nowy slajd na karcie Narzędzia główne na wstążce w programie PowerPoint

Więcej informacji: Dodawanie i usuwanie slajdów oraz zmienianie ich rozmieszczenia.

Zapisywanie prezentacji

  1. Kliknij przycisk pakietu Microsoft Office Obraz przycisku pakietu Office , a następnie kliknij polecenie Zapisz.

  2. W polu Nazwa pliku wpisz nazwę prezentacji, a następnie wybierz pozycję Zapisz.

Porada: Zapisz swoją pracę w trakcie pracy. Naciśnij Klawisze Ctrl + S często.

Dodawanie tekstu

Wybierz symbol zastępczy tekstu i zacznij pisać.

Dodawanie tekstu do pola tekstowego w programie PowerPoint

Formatowanie tekstu

  1. Zaznacz tekst.

  2. W obszarze Narzędzia rysowania wybierz pozycję Formatowanie.

    Karta Narzędzia do rysowania na wstążce w programie PowerPoint

  3. Wykonaj jedną z następujących czynności:

    • Aby zmienić kolor tekstu, wybierz pozycję Wypełnienie tekstu, a następnie wybierz kolor.

    • Aby zmienić kolor konturów tekstu, wybierz pozycję Kontury tekstu, a następnie wybierz kolor.

    • Aby zastosować cień, odbicie, poświatę, skos, obrót 3-W lub przekształcenie, wybierz pozycję Efekty tekstowe, a następnie wybierz żądany efekt.

Więcej informacji:

Dodawanie obrazów

  1. Na karcie Wstawianie wybierz pozycję obraz.

  2. Przeglądaj w poszukiwaniu obrazu, który ma być, a następnie wybierz pozycję Wstaw.

Dodawanie notatek prelegenta

Slajdy są zalecane, gdy nie cram w zbyt wiele informacji. Można umieścić przydatne informacje i notatki w notatki prelegenta i odwołują się do nich w trakcie prezentacji. W widoku normalnym w okienku notatek znajduje się tuż poniżej okna widoku slajdu.

  1. Na karcie Widok w grupie Widoki prezentacji kliknij pozycję Normalny.

  2. Kliknij wewnątrz okienka Notatki pod slajdem i zacznij wpisywać notatki.

    Okienko Notatki poniżej okna slajdu

Przedstawianie prezentacji

Na karcie Pokaz slajdów wykonaj jedną z następujących czynności:

  • Aby uruchomić prezentację od pierwszego slajdu, w grupie Rozpoczynanie pokazu slajdów kliknij pozycję Od początku.

  • Jeżeli nie znajdujesz się przy pierwszym slajdzie i chcesz zacząć od miejsca, w którym jesteś, kliknij pozycję Od bieżącego slajdu.

Wychodzenie z widoku pokazu slajdów

Aby w dowolnej chwili wyjść z widoku pokazu slajdów, naciśnij klawisz Esc na klawiaturze.

Porady dotyczące tworzenia skutecznych prezentacji

Należy rozważyć następujące porady dotyczące zachowania zainteresowanych odbiorców.

Ogranicz liczbę slajdów

Aby zachować wyczyść wiadomości i aby zapewnić odbiorcom attentive i zainteresowanych, nie liczbę slajdów w prezentacji do minimum.

Wybieranie rozmiaru czcionki przyjazne dla odbiorców

Grupy odbiorców muszą mieć możliwość więcej slajdów z odległości. Ogólnie mówiąc może być zbyt trudne dla odbiorców, aby wyświetlić mniejszy niż 30 rozmiar czcionki.

Niech prosty tekst slajdów

Chcesz, aby odbiorcy słuchać prezentacji swoich informacji o, a nie do czytania na ekranie. Za pomocą punktorów lub krótkie zdania i spróbuj zachować każdego elementu do jednego wiersza.

Niektóre projektory przycinanie slajdów na krawędziach tak, aby długie zdania mogą zostać przycięte.

Łatwiejsze express wiadomości za pomocą wizualizacji

Obrazy, wykresy, wykresów i grafik SmartArt zapewniają wizualnych dla odbiorców do zapamiętania. Dodawanie zrozumiałej clipart uzupełnienie tekst i wiadomości na slajdach.

Podobnie jak w przypadku tekstu, jednak unikać, łącznie z zbyt wiele ułatwień wizualnych na slajdzie.

Tworzenie etykiet dla wykresów i schematów zrozumiały

Używaj tylko tekstu jest za mało umożliwia zrozumiałej etykiet elementów w wykresu lub schematu .

Stosowanie tła slajdów delikatne, spójne

Wybierz wygląd i jednolity szablon lub motyw, który nie jest zbyt przyciągającego uwagę. Aby uniemożliwić tła lub projektu w celu odwrócenie uwagi od wiadomości.

Jednak możesz również przeprowadzić kontrast między kolor tła i kolor tekstu. Motywy wbudowane w PowerPoint 2010 ustawić kontrast między uproszczonej tła z kolorowym tekstem lub ciemny tła z kolorowym tekstem uproszczonej.

Aby uzyskać więcej informacji o używaniu motywy zobacz Stosowanie motywu w celu dodania koloru i stylu do prezentacji.

Sprawdzanie pisowni i gramatyki

Gromadzenie i zachować względem odbiorców, zawsze Sprawdzanie pisowni i gramatyki w prezentacji.

Początek strony

Rozwijaj umiejętności związane z pakietem Office
Poznaj szkolenia
Uzyskuj nowe funkcje w pierwszej kolejności
Dołącz do niejawnych testerów pakietu Office

Czy te informacje były pomocne?

Dziękujemy za opinię!

Dziękujemy za opinię! Wygląda na to, że połączenie Cię z jednym z naszych agentów pomocy technicznej pakietu Office może być pomocne.

×