Podstawowe zadania w programie Word 2013

Uwaga: Staramy się udostępniać najnowszą zawartość Pomocy w Twoim języku tak szybko, jak to możliwe. Ta strona została przetłumaczona automatycznie i może zawierać błędy gramatyczne lub nieścisłości. Chcemy, aby ta zawartość była dla Ciebie przydatna. Prosimy o powiadomienie nas, czy te informacje były pomocne, u dołu tej strony. Oto angielskojęzyczny artykuł do wglądu.

TE102750936 służy do edytowania tekstu i ułatwia tworzenie dokumentów o profesjonalnym wyglądzie. Korzystając z programu, możesz organizować i tworzyć dokumenty w bardziej efektywny sposób.

Pierwszym krokiem podczas tworzenia dokumentu w programie TE102750937 jest wybranie, czy chcesz zacząć od pustego dokumentu, czy od szablonu ułatwiającego pracę. Kolejne kroki związane z tworzeniem i udostępnianiem dokumentów są takie same. Zaawansowane narzędzia służące do edytowania i recenzowania są pomocne podczas współpracy z innymi osobami, umożliwiając perfekcyjne dopracowanie dokumentu.

Porada:  Jeśli chcesz wziąć udział w kursie szkoleniowym pomocnym w utworzeniu pierwszego dokumentu, zobacz Tworzenie pierwszego dokumentu w programie Word 2013. Aby dowiedzieć się więcej na temat nowych funkcji programu TE102750937, zobacz Co nowego w programie Word 2013.

Wybieranie szablonu

Zazwyczaj łatwiej jest rozpocząć tworzenie nowego dokumentu na podstawie szablonu zamiast używać pustej strony. Szablony programu Word są od razu gotowe do użycia wraz z motywami i stylami. Musisz jedynie dodać swoją treść.

Za każdym razem po uruchomieniu programu TE102750937 możesz wybrać szablon z galerii, kliknąć jedną z kategorii, aby zapoznać się z jej zawartością, lub wyszukać więcej szablonów w trybie online. Jeśli nie chcesz używać szablonu, po prostu kliknij pozycję Pusty dokument.

Ekran startowy programu Word

Możesz przyjrzeć się bliżej dowolnemu szablonowi, klikając go, aby wyświetlić duży podgląd.

Początek strony

Otwieranie dokumentu

Za każdym razem po uruchomieniu programu Word w lewej kolumnie jest wyświetlana lista ostatnio używanych dokumentów. Jeśli odpowiedni dokument nie znajduje się na tej liście, kliknij pozycję Otwórz inne dokumenty.

Otwórz inne dokumenty

Jeśli program Word jest już uruchomiony, kliknij pozycję Plik > Otwórz, a następnie przejdź do lokalizacji pliku.

Po otwarciu dokumentu, który został utworzony we wcześniejszych wersjach programu Word na pasku tytułu okna dokumentu jest wyświetlany tekst tryb zgodności. Można pracować w zgodności więcej lub uaktualnieniu dokumentu, aby korzystać z funkcji, które są nowe lub udoskonalone w programie Word 2013. Aby uzyskać więcej informacji, zobacz Otwieranie dokumentu we wcześniejszej wersji programu Word.

Początek strony

Zapisywanie dokumentu

Aby zapisać dokument po raz pierwszy:

  1. Kliknij kartę Plik.

  2. Kliknij pozycję Zapisz jako.

  3. Przejdź do lokalizacji, w której chcesz zapisać dokument.

    Uwaga:  Aby zapisać dokument na komputerze, wybierz folder w obszarze Komputer lub kliknij przycisk Przeglądaj. W celu zapisania dokumentu w trybie online wybierz lokalizację w obszarze Lokalizacje lub Dodaj lokalizację. Po zapisaniu plików w trybie online można je udostępniać, przekazywać opinie i współpracować w czasie rzeczywistym.

  4. Kliknij przycisk Zapisz.

    Uwaga: W programie Word pliki są zapisywane automatycznie w formacie docx. Aby zapisać plik w formacie innym niż docx, kliknij listę Zapisz jako typ, a następnie wybierz odpowiedni format pliku.

Aby zapisać dokument podczas pracy, kliknij przycisk Zapisz na pasku narzędzi Szybki dostęp.

Przycisk Zapisz na pasku narzędzi Szybki dostęp

Początek strony

Czytanie dokumentów

Otwórz dokument, korzystając z opcji Tryb czytania, aby ukryć większość przycisków oraz narzędzi. Pozwoli Ci to skupić się na czytaniu, ponieważ zniknie większość elementów rozpraszających uwagę.

Tryb czytania

  1. Otwórz dokument, który chcesz czytać.

    Uwaga:  W przypadku niektórych otwieranych dokumentów Tryb czytania jest włączany automatycznie, dotyczy to na przykład dokumentów chronionych lub załączników.

  2. Kliknij pozycję Widok > Tryb czytania.

  3. Aby przechodzić między stronami w dokumencie, użyj dowolnej z następujących metod:

    • Klikaj strzałki w lewym lub prawym obszarze stron.

    • Naciskaj klawisze Page Down i Page Up lub klawisze Space i Backspace na klawiaturze. Możesz również użyć klawiszy strzałek lub kółka przewijania myszy.

    • Jeśli korzystasz z urządzenia obsługującego dotyk, przesuń palcem w lewo lub prawo.

      Porada:  Kliknij pozycję Widok > Edytuj dokument, aby ponownie edytować dokument.

Początek strony

Śledzenie zmian

Niezależnie od tego, czy współpracujesz z innymi osobami podczas tworzenia dokumentu, czy edytujesz go samodzielnie, włącz funkcję Śledzenie zmian, aby zobaczyć wszystkie wprowadzone zmiany. W programie Word zaznaczane są wszystkie elementy dodane, usunięte i przeniesione, a także zmiany formatowania.

  1. Otwórz dokument, który chcesz przejrzeć.

  2. Kliknij kartę Recenzja, a następnie po kliknięciu przycisku Śledź zmiany wybierz pozycję Śledź zmiany.

Śledzenie zmian

Czytanie, Śledzenie zmian , aby dowiedzieć się więcej.

Początek strony

Drukowanie dokumentu

W jednym miejscu możesz zobaczyć, jak będzie wyglądać wydrukowany dokument, ustawić opcje drukowania i wydrukować plik.

Karta Drukuj w widoku Backstage

  1. Kliknij kartę Plik, a następnie kliknij polecenie Drukuj.

  2. Wykonaj następujące czynności:

    • W obszarze Drukuj w polu Kopie wprowadź odpowiednią liczbę kopii.

    • Upewnij się, że w obszarze Drukarka jest wybrana odpowiednia drukarka.

    • W obszarze Ustawienia wybrane są domyślne ustawienia drukowania dla określonej drukarki. Aby zmienić ustawienie, po prostu kliknij je, a następnie wybierz nowe ustawienie.

  3. Po wybraniu odpowiednich ustawień kliknij przycisk Drukuj.

Aby uzyskać szczegółowe informacje, zobacz Drukowanie i wyświetlanie podglądu dokumentów.

Zagadnienia zaawansowane

Tworząc dokumenty, możesz wyjść poza podstawowe funkcje projektowania i utworzyć spis treści, zapisać dokument jako szablon lub wydrukować wiele kopii dokumentu.

Początek strony

Poniżej przedstawiono kilka podstawowych zadań, które można zrobić, aby ułatwić Dowiedz się, jak za pomocą TE000130258.

W tym artykule

Co to jest program Word?

Znajdowanie i stosowanie szablonu

Tworzenie nowego dokumentu

Otwieranie dokumentu

Zapisywanie dokumentu

Czytanie dokumentów

Wstawianie komentarzy i śledzenia zmian

Drukowanie dokumentu

Co to jest program Word?

TE000130258 jest tekstów ułatwia tworzenie profesjonalnie wyglądających dokumentów. Najdrobniejsze narzędzia formatowanie dokumentu programu Word ułatwia organizowanie i pisanie dokumentów zwiększyć wydajność. Program Word zawiera także możliwości edycji i poprawianie narzędzia, tak aby skuteczniej współpracować z innymi łatwe.

Początek strony

Znajdowanie i stosowanie szablonu

TE000130261 umożliwia stosowanie wbudowanych szablonów, aby zastosować niestandardowe szablony i wyszukiwania z różnych szablonów dostępnych w sieci web.

Aby znaleźć i stosowanie szablonu w programie Word, wykonaj następujące czynności:

  1. Na karcie <ui>Plik</ui> kliknij pozycję <ui>Nowe</ui>.

  2. W obszarze Dostępne szablony wykonaj jedną z następujących czynności:

    • Aby użyć jednego z wbudowanych szablonów, kliknij pozycję Przykładowe szablony, kliknij szablon, którego chcesz, a następnie kliknij przycisk Utwórz.

    • Aby ponownie użyć szablonu, który był ostatnio używany, kliknij pozycję s Ostatnie szablonu, kliknij szablon, którego chcesz, a następnie kliknij Utwórz.

    • Aby użyć własnego wcześniej utworzony szablon, kliknij pozycję Moje szablony, kliknij szablon, którego chcesz, a następnie kliknij przycisk OK.

    • Aby znaleźć szablonu na TE000001118 w obszarze Szablony w witrynie Office.com, kliknij kategorię szablonu, który ma, kliknij odpowiedni szablon i kliknij przycisk Pobierz, aby pobrać szablon z witryny Office.com do komputera.

Uwaga: Możesz również wyszukać szablony w witrynie Office.com z poziomu programu Word. W polu Wyszukaj w witrynie Office.com szablonów wpisz wyszukiwane terminy, a następnie kliknij przycisk strzałki, aby wyszukać.

Początek strony

Tworzenie nowego dokumentu

  1. Kliknij kartę plik, a następnie kliknij przycisk Nowy.

  2. W obszarze Dostępne szablony kliknij pozycję Pusty dokument.

  3. Kliknij przycisk Utwórz.

Aby uzyskać więcej informacji na temat tworzenia nowego dokumentu zobacz Tworzenie dokumentu.

Początek strony

Otwieranie dokumentu

  1. Kliknij kartę Plik, a następnie kliknij pozycję Otwórz.

  2. W lewym okienku okna dialogowego Otwieranie kliknij dysk lub folder, który zawiera odpowiedni dokument.

  3. W okienku po prawej stronie okna dialogowego Otwieranie Otwórz folder, który zawiera rysunek, który ma być.

  4. Kliknij dokument, a następnie kliknij przycisk Otwórz.

Początek strony

Zapisywanie dokumentu

Aby zapisać dokument w formacie używanym w programie Word 2007 i Word 2010, wykonaj następujące czynności:

  1. Kliknij kartę Plik.

  2. Kliknij pozycję Zapisz jako.

  3. W polu Nazwa pliku wprowadź nazwę dokumentu.

  4. Kliknij przycisk Zapisz.

Aby zapisać dokument, tak aby była zgodna z programu Word 2003 lub wcześniejszej, wykonaj następujące czynności:

  1. Otwórz dokument, który ma być używany w programie Word 2003 lub starszym.

  2. Kliknij kartę Plik.

  3. Kliknij polecenie Zapisz jako.

  4. Na liście Zapisz jako typ kliknij pozycję Dokument programu Word 97–2003. Spowoduje to zmianę formatu pliku na format doc.

  5. W polu Nazwa pliku wpisz nazwę dokumentu.

  6. Kliknij przycisk Zapisz.

Aby uzyskać więcej informacji na temat tworzenia dokumentu, który jest zgodny z programu Word 2003 lub starszych wersjach zobacz Tworzenie dokumentu może być używany we wcześniejszych wersjach programu Word.

Początek strony

Czytanie dokumentów

  1. Otwórz dokument, który chcesz przeczytać.

  2. Na karcie Widok w grupie Widoki dokumentu kliknij pozycję Trybu odczytu pełnoekranowego

    Wstążka w pakiecie Office 14

  3. Aby przechodzić między stronami w dokumencie, użyj dowolnej z następujących metod:

    • Kliknij przycisk strzałki w dolnym rogu strony.

    • Na klawiaturze naciśnij klawisz PAGE DOWN i PAGE UP lub spacja i BACKSPACE.

    • Kliknij strzałki nawigacyjne w górnej części ekranu.

      Porada: Kliknij przycisk Opcje wyświetlania, a następnie kliknij przycisk Pokaż dwie strony Obraz przycisku , aby wyświetlić dwie strony lub dwa ekrany jednocześnie.

Aby uzyskać więcej informacji na temat sposobu wyświetlania dokumentów zobacz odczytu dokumentów w programie Word.

Początek strony

Wstawianie komentarzy i śledzenia zmian

  • Aby włączyć funkcję śledzenia na karcie Recenzja w grupie Śledzenie zmian kliknij przycisk Śledź zmiany.

    Grupa Śledzenie

  • Aby wstawić komentarz, na karcie Recenzja w grupie komentarze, kliknij przycisk Nowy komentarz.

Aby uzyskać więcej informacji na temat śledzenia zmian w trybie poprawianie zobacz Śledzenie zmian i wstawiać komentarze.

Początek strony

Drukowanie dokumentu

  1. Kliknij kartę Plik, a następnie kliknij polecenie Drukuj.

  2. Wykonaj następujące czynności:

    • W obszarze Drukuj w polu Kopie wprowadź liczbę kopii do wydrukowania.

    • W obszarze Drukarka upewnij się, że jest zaznaczona opcja drukarki, która ma być.

    • W obszarze Ustawienia domyślne ustawienia drukowania dla drukarki zostaną zaznaczone automatycznie. Jeśli chcesz zmienić ustawienia, kliknij pozycję Ustawienia, które chcesz zmienić, a następnie wybierz odpowiednie ustawienie.

  3. Po zakończeniu ustawienia, kliknij przycisk Drukuj.

Aby uzyskać więcej informacji na temat drukowania pliku, zobacz temat Podgląd i drukowanie pliku.

Początek strony

Word_2016 jest ułatwia tworzenie profesjonalnie wyglądających dokumentów. Program Word może również pomóc organizowanie i pisanie dokumentów zwiększyć wydajność.

Po utworzeniu dokumentu w programie Word, możesz rozpocząć od pustego dokumentu lub szablonu, jak duża część pracy w przypadku możesz pozwolić. Następnie podstawowe kroki podczas tworzenia i udostępniania dokumentów są takie same. I Word możliwości edycji i recenzji narzędzia może ułatwić pracę z innym osobom na wprowadzanie doskonałe dokumentu.

Porada: Aby uzyskać informacje o nowych funkcjach, zobacz Co nowego w programie Word 2016.

Tworzenie dokumentu

Jest zazwyczaj łatwiejsze Tworzenie nowego dokumentu przy użyciu szablonu zamiast począwszy od pustej strony. Program Word szablony kto gotowych do użycia z wstępnie ustawione motywów i stylów. Wszystko, co należy zrobić to dodać zawartość.

Każdym uruchomieniu programu Word, możesz wybrać szablon z galerii, kliknij kategorię, aby zobaczyć więcej szablonów, lub Wyszukaj więcej szablony online.

Aby przyjrzeć się bliżej dowolny szablon kliknij go, aby wyświetlić duży podgląd.

Jeśli wolisz nie należy używać szablonu, kliknij pozycję pusty dokument.

Ekran startowy programu Word

Otwieranie dokumentu

Za każdym razem po uruchomieniu programu Word w lewej kolumnie jest wyświetlana lista ostatnio używanych dokumentów. Jeśli odpowiedni dokument nie znajduje się na tej liście, kliknij pozycję Otwórz inne dokumenty.

Lista ostatnio używanych dokumentów

Jeśli program Word jest już uruchomiony, kliknij pozycję Plik > Otwórz, a następnie przejdź do lokalizacji pliku.

Po otwarciu dokumentu, który został utworzony we wcześniejszych wersjach programu Word na pasku tytułu okna dokumentu jest wyświetlany tekst tryb zgodności. Można pracować w zgodności więcej lub uaktualnieniu dokumentu, aby użyć Word_2016. Aby uzyskać więcej informacji, zobacz Otwieranie dokumentu we wcześniejszej wersji programu Word.

Zapisywanie dokumentu

Aby zapisać dokument po raz pierwszy:

  1. Na karcie Plik kliknij przycisk Zapisz jako.

  2. Przejdź do lokalizacji, w której chcesz zapisać dokument.

    Uwaga: Aby zapisać dokument na komputerze, wybierz folder w obszarze Ten komputer lub kliknij przycisk Przeglądaj. Aby zapisać dokument w trybie online, wybierz pozycję lokalizacji online w obszarze Zapisz jako lub kliknij pozycję Dodaj lokalizację. Gdy pliki są w trybie online, możesz udostępnić, wyrażanie opinii i współpracować nad nimi w czasie rzeczywistym.

  3. Kliknij przycisk Zapisz.

    Uwaga: W programie Word pliki są zapisywane automatycznie w formacie docx. Aby zapisać plik w formacie innym niż docx, kliknij listę Zapisz jako typ, a następnie wybierz odpowiedni format pliku.

Aby zapisać dokument podczas pracy, kliknij przycisk Zapisz na pasku narzędzi Szybki dostęp.

Ikona Zapisz wyświetlana na pasku narzędzi Szybki dostęp

Czytanie dokumentów

Otwórz dokument w Trybie do czytania, aby ukryć większość przycisków i narzędzi, aby uzyskiwać Śledź treść programu do odczytu bez elementy rozpraszające uwagę.

Tryb czytania

  1. Otwórz dokument, który chcesz czytać.

    Uwaga:  W przypadku niektórych otwieranych dokumentów Tryb czytania jest włączany automatycznie, dotyczy to na przykład dokumentów chronionych lub załączników.

  2. Kliknij pozycję Widok > Tryb czytania.

  3. Aby przechodzić między stronami w dokumencie, użyj dowolnej z następujących metod:

    • Klikaj strzałki w lewym lub prawym obszarze stron.

    • Naciskaj klawisze Page Down i Page Up lub klawisze Space i Backspace na klawiaturze. Możesz również użyć klawiszy strzałek lub kółka przewijania myszy.

    • Jeśli korzystasz z urządzenia obsługującego dotyk, przesuń palcem w lewo lub prawo.

      Porada:  Kliknij pozycję Widok > Edytuj dokument, aby ponownie edytować dokument.

Śledzenie zmian

Podczas pracy nad dokumentem z innymi osobami lub edytowania dokumentu, samodzielnie, Włącz funkcję Śledź zmiany użytkownikom każdej zmianie. Program Word oznacza wszystkie dodawania, usuwania, przenosi i zmiany formatowania.

  1. Otwórz dokument, który chcesz przejrzeć.

  2. Kliknij kartę Recenzja, a następnie po kliknięciu przycisku Śledź zmiany wybierz pozycję Śledź zmiany.

    Po kliknięciu przycisku Śledź zmiany są wyróżniane dostępne opcje.

Czytanie, Śledzenie zmian , aby dowiedzieć się więcej.

Drukowanie dokumentu

W jednym miejscu możesz zobaczyć, jak będzie wyglądać wydrukowany dokument, ustawić opcje drukowania i wydrukować plik.

  1. Na karcie Plik kliknij pozycję Drukuj.

    Karta Drukuj w widoku Backstage

  2. Wykonaj następujące czynności:

    • W obszarze Drukuj w polu Kopie wprowadź odpowiednią liczbę kopii.

    • Upewnij się, że w obszarze Drukarka jest wybrana odpowiednia drukarka.

    • W obszarze Ustawienia wybrane są domyślne ustawienia drukowania dla określonej drukarki. Aby zmienić ustawienie, po prostu kliknij je, a następnie wybierz nowe ustawienie.

  3. Po wybraniu odpowiednich ustawień kliknij przycisk Drukuj.

Aby uzyskać szczegółowe informacje zobacz Drukowanie dokumentu.

Zagadnienia zaawansowane

Aby uzyskać więcej informacji o podstawy korzystania z programu Word zobacz Co nowego w programie Word 2016.

Początek strony

Aplikacja TE000001086 pozwala tworzyć, wyświetlać i edytować w przeglądarce sieci Web dokumenty osobiste przechowywane w usłudze OneDrive. Jeśli Twoja organizacja lub uczelnia ma plan usługi Office 365 lub witrynę programu SharePoint, zacznij korzystać z aplikacji TE000001086, tworząc lub zapisując dokumenty w bibliotekach w witrynie.

Uwaga:  Jeśli używasz aplikacji TE102825657 z programem SharePoint 2010, zobacz Wprowadzenie do aplikacji Word Web App i Rzut oka na aplikację Word Web App.

Zapisywanie zmian

W aplikacji Word zmiany są zapisywane automatycznie. Spójrz na pasek stanu w lewym dolnym rogu aplikacji TE000001086. Będzie na nim wyświetlony stan Zapisany lub Zapisywanie.

Pasek stanu w aplikacji Word Online

Udostępnianie dokumentów w trybie online

Ponieważ dokument jest przechowywany w trybie online, możesz udostępnić go, przesyłając link zamiast załącznika e-mail. Inne osoby będą mogły go odczytać w przeglądarce sieci Web lub na urządzeniu przenośnym.

Kliknij pozycję Plik > Udostępnij > Udostępnij innym osobom.

Przycisk Udostępnij innym osobom w aplikacji Word Online

Tworzenie komentarzy w przeglądarce

Dymek komentarza wskazuje miejsce w dokumencie, w którym zostały wprowadzone komentarze.

Obraz dymku komentarza w aplikacji Word Online

Możesz odpowiadać na komentarze i oznaczać elementy, które zostały już przez Ciebie obsłużone.

Komentarze z wątkami w aplikacji Word Online

Edytowanie w przeglądarce

Jeśli przy próbie wpisywania w dokumencie nic się nie dzieje, prawdopodobnie masz wyświetlony widok do czytania. Przełącz do widoku do edycji: kliknij pozycję Edytuj dokument > Edytuj w aplikacji TE000001086.

Obraz polecenia Edytuj w aplikacji Word Online

Możesz wpisać i sformatować tekst, dodać obrazy, dostosować układ strony i wykonać inne czynności. Aby skorzystać z bardziej zaawansowanych funkcji edycji, kliknij pozycję Otwórz w programie Word.

Otwieranie w programie Word z poziomu widoku do edycji aplikacji Word Online

Wspólna praca nad tym samym dokumentem

Jeśli chcesz współpracować z innymi osobami w aplikacji TE000001086, wystarczy, że będziesz edytować dokument w zwykły sposób. Jeśli dokument będzie edytowany też przez inne osoby, aplikacja TE000001086 ostrzeże Cię o ich obecności. Możesz wyświetlić wszystkie osoby obecnie pracujące w dokumencie, klikając wstążkę.

Obraz autorów w aplikacji Word Online

Kliknięcie nazwiska autora powoduje przeskoczenie do miejsca, w którym ten autor pracuje w dokumencie. Zmiany tego autora będą wyświetlane podczas ich wprowadzania. Inne osoby mogą pracować w aplikacji TE000001086, w programie Word 2010 lub nowszym albo w programie Word 2011 dla komputerów Mac.

Dodawanie nagłówka lub stopki

Aby dodać nagłówki i stopki do dokumentu, przejdź do pozycji Wstawianie > Nagłówek i stopka.

Obraz przycisku Nagłówek i stopka w aplikacji Word Online

Kliknij pozycję Opcje, aby wybrać sposób wyświetlania nagłówków i stopek.

Menu Opcje nagłówków i stopek w aplikacji Word Online

Dodawanie numerów stron

Wybierz pozycję Wstawianie > Numery stron, a następnie wybierz w galerii miejsce, w którym mają być wyświetlane numery stron.

Obraz galerii Numery stron w aplikacji Word Online

Zaznacz pozycję Dołącz liczbę stron, aby obok numeru bieżącej strony była wyświetlana łączna liczba stron (strona X z Y).

Znajdowanie i zamienianie tekstu

Aby szybko wyszukać wszystkie wystąpienia określonego wyrazu lub frazy w dokumencie, wybierz pozycję Narzędzia główne > Znajdź (lub naciśnij klawisze Ctrl+F). Wyniki zostaną wyświetlone obok dokumentu, aby można było zobaczyć wyszukiwany termin w kontekście. Kliknięcie wyniku wyszukiwania powoduje przeskoczenie do tego wystąpienia.

Obraz okienka Znajdowanie w aplikacji Word Online

Aby znaleźć i zamienić tekst, kliknij pozycję Zamień (lub naciśnij klawisze Ctrl+H).

Drukowanie w aplikacji TE000001086

Wybierz pozycję Plik > Drukuj. Aplikacja TE000001086 utworzy podgląd dokumentu w formacie PDF, w którym będzie zachowany cały układ i formatowanie dokumentu. Wyślij plik PDF do drukarki. Zostanie wydrukowany zgodnie z oczekiwaniami.

Obraz przycisku Drukuj w formacie PDF w aplikacji Word Online

Rozwijaj umiejętności związane z pakietem Office
Poznaj szkolenia
Uzyskuj nowe funkcje w pierwszej kolejności
Dołącz do niejawnych testerów pakietu Office

Czy te informacje były pomocne?

Dziękujemy za opinię!

Dziękujemy za opinię! Wygląda na to, że połączenie Cię z jednym z naszych agentów pomocy technicznej pakietu Office może być pomocne.

×