Podstawowe zadania w programie Project

Uwaga: Staramy się udostępniać najnowszą zawartość Pomocy w Twoim języku tak szybko, jak to możliwe. Ta strona została przetłumaczona automatycznie i może zawierać błędy gramatyczne lub nieścisłości. Chcemy, aby ta zawartość była dla Ciebie przydatna. Prosimy o powiadomienie nas, czy te informacje były pomocne, u dołu tej strony. Oto angielskojęzyczny artykuł do wglądu.

Project

Pusty plik projektu może nie być zachęcający, szczególnie dla użytkowników, którzy dopiero wdrażają się w zarządzanie projektami. Po kilku kliknięciach możesz nacisnąć pozycję Power Project, aby przekonwertować listę zadań do wykonania na pełnoprawny projekt w celu zarządzania i udostępniania zespołowi oraz udziałowcom.

Oto kilka punktów startowych:


Dodawanie zadań

  1. Kliknij pozycję Widok > Wykres Gantta.

  2. Wpisz nazwę w pierwszym pustym polu Nazwa zadania u dołu listy zadań i naciśnij klawisz ENTER.

    Lista zadań w widoku Wykres Gantta.

Chcesz wiedzieć więcej? Jeśli dodawanie zadań po jednym naraz zajmuje zbyt wiele czasu, możliwe jest także:


Zadania konspektu

Zwiększanie i zmniejszanie wcięcia zadań w celu wyświetlenia hierarchii — czyli przekształcanie listy zadań w kontur projektu. Zadanie z wcięciem staje się podzadaniem zadania znajdującego się nad nim, a to z kolei staje się zadaniem sumarycznym.

  1. Kliknij pozycję Widok > Wykres Gantta.

  2. W kolumnie Nazwa zadania kliknij zadanie, którego wcięcie chcesz zwiększyć.

  3. Kliknij pozycję zadanie > wcięcie Przycisk Zwiększ wcięcie zadania na wstążce. zadań. Zadanie stanie się podzadaniem.

  4. Kliknij pozycję Zmniejsz wcięcie Przycisk Zmniejsz wcięcie zadania na wstążce. zadań, aby przenieść zadanie z powrotem do poziomu zadania powyżej niego. Nie jest już podzadaniem.

    Lista zadań z zadania sumarycznymi i podzadaniami w widoku Wykres Gantta

Potrzebujesz więcej informacji? Za pomocą podzadań i zadań sumarycznych możesz wyświetlać fazy, łatwo poruszać się po dużym projekcie i nie tylko.


Połącz zadania

Możesz połączyć dwa zadania w projekcie, aby pokazać ich relacje (nazywane także współzależnością między zadaniami). Zależności współtworzą harmonogram projektu — po połączeniu zadań wszystkie wprowadzone zmiany mają wpływ na drugą, co wpływa na następną, itd.

  1. Kliknij pozycję Widok > Wykres Gantta.

  2. Przytrzymaj naciśnięty klawisz Ctrl i kliknij dwa zadania, które chcesz połączyć (w kolumnie Nazwa zadania ).

  3. Kliknij pozycję Task _GT_ Połącz zaznaczone zadania Przycisk Połącz zadania na karcie Zadanie na wstążce .

    Trzy połączone zadania w widoku Wykres Gantta.

Chcesz wiedzieć więcej? Program Project obsługuje cztery rodzaje łączy zadań , aby pokazać różne relacje. Chcesz zmienić typ linku lub całkowicie usunąć link?


Zmienianie widoku

Program Project umożliwia wyłączenie wykresu Gantta z wypróbowanymi wynikami, ale istnieją dziesiątki innych opcji wyświetlania zadań i zasobów oraz sposobu, w jaki są one połączone. Możesz zmienić dowolny widok, aby zaspokoić konkretne wymagania.

  1. Kliknij kartę Widok.

  2. W grupie widoki zadań lub w grupie widoki zasobów kliknij Widok, którego chcesz użyć.

  3. Aby wyświetlić wszystkie dostępne widoki, kliknij pozycję Wykres Gantta _GT_ więcej widoków, a następnie wybierz jedną z opcji w oknie dialogowym więcej widoków .

Grupa Widoki zadań na wstążce i część przykładowego widoku Diagram sieciowy

Chcesz wiedzieć więcej? Więcej informacji na ten temat można znaleźć na wiele więcej! Potrzebujesz pomocy w wyborze odpowiedniego widoku projektu?


Drukowanie projektu

Drukowanie widoku lub raportu w programie Project jest podobne do drukowania w innych programach pakietu Office:

Kliknij pozycję Plik > Drukuj > Drukuj.

Przycisk Drukuj i opcje drukowania w widoku Backstage

Chcesz wiedzieć więcej? Aby uzyskać dostęp do niektórych informacji o projekcie, które chcesz udostępnić członkom Twojego wydruku, możesz polecić wykonanie pewnych zadań przed naciśnięciem przycisku Drukuj:


Dowiedz się więcej

Rozwijaj umiejętności związane z pakietem Office
Poznaj szkolenia
Uzyskuj nowe funkcje w pierwszej kolejności
Dołącz do niejawnych testerów pakietu Office

Czy te informacje były pomocne?

Dziękujemy za opinię!

Dziękujemy za opinię! Wygląda na to, że połączenie Cię z jednym z naszych agentów pomocy technicznej pakietu Office może być pomocne.

×