Podstawowe zadania w programie Project 2010

Uwaga: Staramy się udostępniać najnowszą zawartość Pomocy w Twoim języku tak szybko, jak to możliwe. Ta strona została przetłumaczona automatycznie i może zawierać błędy gramatyczne lub nieścisłości. Chcemy, aby ta zawartość była dla Ciebie przydatna. Prosimy o powiadomienie nas, czy te informacje były pomocne, u dołu tej strony. Oto angielskojęzyczny artykuł do wglądu.

Poniżej przedstawiono kilka podstawowych zadań, które można zrobić, aby ułatwić Dowiedz się, jak za pomocą Microsoft Project 2010.

 

W tym artykule

Co to jest projektu?

Korzystanie ze zarządzania zasobami dla przedsiębiorstw

Obliczanie wpływ zmian daty

Elastyczne metodami raportowania

Znajdowanie i stosowanie szablonu

Tworzenie nowego projektu i sporządzanie jego harmonogramu

Otwieranie projektu

Zapisywanie projektu

Dodawanie zadań do projektu

Dodawanie zadania do listy zadań

Wstawianie zadania między istniejące zadania

Połącz zadania

Tworzenie punktu kontrolnego

Wydrukowanie bieżącego widoku

Co to jest projektu?

Jeśli okaże się, że jugging wiele projektów przerwane harmonogramów i zasoby, z zachowaniem harmonogramu w arkuszu kalkulacyjnym staje się utrudnione zadania udostępnione. Z jego dynamiczne aparatu planowania, narzędzia do zarządzania zasobów i obsługa komunikacji lepiej Microsoft Project 2010 może ułatwić Nadążanie za wydarzeniami.

Korzystanie ze zarządzania zasobami dla przedsiębiorstw

Dzięki Microsoft Project Professional 2010 wszystkich projektów w organizacji można narysować z puli zasobów centralnym, na poziomie przedsiębiorstwa. Dzięki temu menedżerowie projektów szybko wyświetlić dostępność zasobu przed przydzielanie zasobu do zadania.

Obliczanie wpływ zmian daty

Program Project może pomóc szybko dopasować przydziałów zasobów i harmonogram projektu z jego dynamiczne aparatu planowania. Obsługuje zmiana daty i jego efekty bezproblemowo, zależności, elementy dostarczane oraz przydziały zasobów. Nie działa on są obliczane automatycznie harmonogramu tylko projektu powoduje wyróżnienie daty go zmienić, tak aby można szybko zobaczyć efekt każdej zmiany harmonogramu.

Elastyczne metodami raportowania

W programie Project można szybko wygenerować raportu wizualnego, która korzysta z szablonu, który eksportuje dane do diagramu przestawnego programu Microsoft Visio Professional. Możesz wybierz pola, które chcesz wyróżnić w raporcie w tym każdego pola niestandardowe, ustawione dla projektu, i prezentowanie Oczyść, zwięzły raport do spotkania za pomocą usługi Zarządzanie.

Początek strony

Znajdowanie i stosowanie szablonu

Project 2010 umożliwia stosowanie wbudowanych szablonów, aby zastosować niestandardowe szablony i wyszukiwania z różnych szablonów dostępnych na Office.com.

Aby znaleźć i zastosować szablon w Project 2010, wykonaj następujące czynności:

  1. Na karcie <ui>Plik</ui> kliknij pozycję <ui>Nowe</ui>.

  2. W obszarze Dostępne szablony wykonaj jedną z następujących czynności:

    • Aby ponownie użyć szablonu, który był ostatnio używany, kliknij pozycję Ostatnio używane szablony.

    • Aby użyć szablonu, która została już zainstalowana, kliknij pozycję Moje szablony, wybierz szablon, który ma być, a następnie kliknij przycisk OK.

    • Znajdowanie szablonu na Office.com w obszarze Szablony w witrynie Office.com kliknij kategorię szablonu, wybierz szablon, który ma być, a następnie kliknij przycisk Pobierz, aby pobrać szablon z witryny Office.com do komputera.

Uwaga: Możesz również wyszukać szablony w witrynie Office.com z poziomu programu Project. W polu wyszukiwania w witrynie Office.com szablonów wpisz wyszukiwane terminy, a następnie kliknij przycisk strzałki, aby wyszukać.

Początek strony

Tworzenie nowego projektu i sporządzanie jego harmonogramu

  1. Kliknij kartę Plik, a następnie kliknij pozycję Nowy.

  2. Upewnij się, że jest zaznaczona opcja Pusty projekt , a następnie kliknij przycisk Utwórz w okienku po prawej stronie.

  3. Na karcie Projekt w grupie Właściwości kliknij pozycję Informacje o projekcie.

    Grafika Zmień czas pracy

  4. Planowanie projektu w oknie dialogowym Informacje o projekcie:

    • Aby zaplanować od daty rozpoczęcia, kliknij pozycję Data rozpoczęcia projektu w polu Harmonogram od, a następnie wybierz datę rozpoczęcia w polu Data rozpoczęcia.

    • Aby zaplanować od daty zakończenia, kliknij pozycję Data zakończenia projektu w polu Harmonogram od, a następnie wybierz datę zakończenia w polu Data zakończenia.

      Porada: Planowanie od daty zakończenia, jeśli chcesz dowiedzieć się, jak opóźnione uruchomieniu programu project. Jednak zaleca się, że możesz zmienić to ustawienie planowania od daty rozpoczęcia rozpoczęcia pracy nad projektem.

  5. Jeśli korzystasz z Project Professional 2010, możesz umieścić pól niestandardowych organizacji w projekcie. W sekcji Pól niestandardowych organizacji kliknij pole wartości pola niestandardowego, a następnie wybierz odpowiednią wartość.

Uwaga: Należy wprowadzić wartości wymagane niestandardowe pola organizacji, oznaczone gwiazdką (*) lub nie będzie można zapisać projektu.

Aby uzyskać więcej informacji na temat tworzenia nowego projektu zobacz Tworzenie i Planowanie nowego projektu.

Początek strony

Otwieranie projektu

  1. Kliknij kartę Plik, a następnie kliknij pozycję Otwórz.

  2. W lewym okienku okna dialogowego Otwieranie kliknij dysk lub folder, który zawiera projekt.

  3. W okienku po prawej stronie okna dialogowego Otwieranie Otwórz folder, który zawiera projekt, który ma.

  4. Kliknij żądany projekt, a następnie kliknij przycisk Otwórz.

Aby uzyskać więcej informacji na temat otwierania projektu zobacz Otwieranie projektu.

Początek strony

Zapisywanie projektu

  1. Kliknij kartę Plik, a następnie kliknij pozycję Zapisz.

  2. Jeśli zapisujesz projektu po raz pierwszy, wpisz jego nazwę w polu Nazwa pliku, a następnie kliknij przycisk Zapisz.

    Uwaga: Jeśli plik jest zapisywany z wieloma projektami, może zostać wyświetlony monit o podanie nazwy projektu.

Aby uzyskać więcej informacji na temat zapisywania projektu zobacz Zapisywanie projektu.

Początek strony

Dodawanie zadań do projektu

Dodawanie zadania do listy zadań

  1. Na karcie Widok w grupie Widoki zadań kliknij przycisk Wykres Gantta.

    Obraz obszaru widoku zadania

  2. W pustym polu Nazwa zadania wpisz nazwę zadania, a następnie naciśnij klawisz ENTER.

Wstawianie zadania między istniejące zadania

  1. Zaznacz wiersz poniżej miejsca, w którym ma się pojawić nowe zadanie.

  2. Na karcie zadanie w grupie Wstaw kliknij górną część przycisku zadanie.

    Obraz obszaru wstawiania zadania

  3. Wpisz nazwę zadania we wstawionym wierszu. Identyfikatory zadań są automatycznie numerowane ponownie po wstawieniu zadania.

Aby uzyskać więcej informacji o tworzeniu zadania zobacz Tworzenie zadań pojedynczych i cyklicznych.

Początek strony

Połącz zadania

Aby połączyć zadania w widoku Wykres Gantta, wykonaj następujące czynności:

  1. Na karcie Widok w grupie Widoki zadań kliknij przycisk Wykres Gantta.

Obraz grupy Widoki zadań

  1. W polu Nazwa zadania wybierz co najmniej dwa zadania, które chcesz połączyć w kolejności, w jakiej chcesz je połączyć.

    • Aby zaznaczyć zadania, które znajdują się obok siebie, przytrzymaj naciśnięty klawisz SHIFT i kliknij imię i nazwisko zadanie, do którego chcesz utworzyć łącze.

    • Aby zaznaczyć zadania, które nie znajdują się obok siebie, przytrzymaj naciśnięty klawisz CTRL, a następnie kliknij pozycję zadania, które chcesz połączyć.

  2. Na karcie zadanie w grupie Harmonogram kliknij przycisk Połącz zadania.

Project domyślnie tworzy łącze Zakończenie rozpoczęcie. Możesz zmienić tego łącza zadania Rozpoczęcie rozpoczęcie, Zakończenie zakończenie lub rozpoczęcie zakończenie.

Aby uzyskać więcej informacji na temat łączenia zadań razem, zobacz Łączenie zadań w projekcie.

początek strony

Tworzenie punktu kontrolnego

  1. Na karcie Widok w grupie Widoki zadań kliknij przycisk Wykres Gantta.

Obraz obszaru widoku zadania

  1. Wpisz nazwę nowego punktu kontrolnego w polu Nazwa zadania dla pierwszym pustym wierszu na liście.

Jeśli przekazujesz istniejących zadań w punkt kontrolny, Pomiń ten krok.

  1. Wpisz wartość 0 w polu czas trwania punktu kontrolnego, a następnie naciśnij klawisz ENTER.

Po wpisaniu czas trwania zero dla zadania program Project 2010 automatycznie wyświetla symbol punktu kontrolnego w sekcji wykresu w widoku Wykres Gantta w danym dniu.

Aby uzyskać więcej informacji na temat tworzenia punktu kontrolnego zobacz Dodawanie punktu kontrolnego.

początek strony

Wydrukowanie bieżącego widoku

Domyślnie projektu umożliwia wydrukowanie bieżącego widoku projektu.

  1. Kliknij kartę Plik, a następnie kliknij polecenie Drukuj.

  2. W obszarze Ustawienia wykonaj jedną z następujących czynności:

    • Drukowanie całego projektu, kliknij pozycję Drukuj cały projekt.

    • Aby wydrukować tylko określone daty w projekcie, kliknij pozycję Drukuj cały projekt, a następnie kliknij pozycję Drukuj określonymi datami.

    • Aby wydrukować określone strony przez liczbę, kliknij pozycję Drukuj cały projekt, a następnie kliknij pozycję Drukuj niestandardowe daty i strony, a następnie wprowadź listę poszczególnych stron, daty lub zarówno.

  3. Po zakończeniu wprowadzania ustawień kliknij przycisk Drukuj.

Początek strony

Rozwijaj umiejętności związane z pakietem Office
Poznaj szkolenia
Uzyskuj nowe funkcje w pierwszej kolejności
Dołącz do niejawnych testerów pakietu Office

Czy te informacje były pomocne?

Dziękujemy za opinię!

Dziękujemy za opinię! Wygląda na to, że połączenie Cię z jednym z naszych agentów pomocy technicznej pakietu Office może być pomocne.

×