Podstawowe zadania w programie Outlook

Uwaga: Staramy się udostępniać najnowszą zawartość Pomocy w Twoim języku tak szybko, jak to możliwe. Ta strona została przetłumaczona automatycznie i może zawierać błędy gramatyczne lub nieścisłości. Chcemy, aby ta zawartość była dla Ciebie przydatna. Prosimy o powiadomienie nas, czy te informacje były pomocne, u dołu tej strony. Oto angielskojęzyczny artykuł do wglądu.

Program Outlook zapewnia organizację wiadomości e-mail, kalendarzy, kontaktów, zadań i list zadań do wykonania w jednym miejscu. Punktem startowym tej organizacji jest konto e-mail. Przy jego użyciu możesz rozpocząć pracę z wiadomościami e-mail, zmieniać je w zadania i terminy oraz przechowywać informacje o osobach, z którymi się komunikujesz, w kontaktach, dzięki czemu nie musisz pamiętać ich adresów e-mail ani numerów telefonów. Przyjrzyjmy się pokrótce niektórym podstawowym zadaniom.

Wprowadzenie

Pierwszy etap to skonfigurowanie konta programu Outlook. Następnie możesz odbierać i wysyłać wiadomości e-mail, używać kalendarza, tworzyć kontakty i pracować z zadaniami programu Outlook.

Konfiguracja jest przeprowadzana automatycznie, jeśli na danym komputerze używano poprzednio wcześniejszej wersji programu Outlook. W przeciwnym razie przy pierwszym uruchomieniu programu Outlook otwierane jest Automatyczne konfigurowanie konta, które przeprowadzi Cię przez proces konfiguracji.

Zostanie wyświetlona prośba o podanie imienia i nazwiska, adresu e-mail oraz hasła. Zazwyczaj te informacje są wystarczające, ale jeśli automatyczna konfiguracja nie powiedzie się, w programie Outlook zostanie wyświetlona prośba o podanie dodatkowych informacji, takich jak nazwa serwera poczty. Jeśli nie znasz tych informacji, możesz je uzyskać od dostawcy poczty e-mail.

Przycisk Dodaj konto w widoku Backstage

Uwaga: Jeśli później zechcesz dodać kolejne konto e-mail, wybierz pozycję Plik > Dodaj konto, aby uruchomić Automatyczne konfigurowanie konta.

Pasek Szybki dostęp

Na pasku szybki dostęp jest ważną część Outlook środowiska pracy użytkownika. I łatwy sposób umożliwiają przechodzenie między górnym Outlook funkcje — Poczta, kalendarz, kontakty i zadania. Pasek jest oprócz standardowych kart i Wstążki, które zapewniają gamę narzędzi i opcji, aby ułatwić zarządzanie Outlook oraz używanie.

Zazwyczaj znajduje się on w dolnej części okna programu Outlook i — w zależności od wybranych ustawień — zawiera nazwy przycisków (ilustracja po lewej) lub ikony (ilustracja po prawej) skojarzone z nazwami funkcji.

Pasek szybkiego dostępu programu Outlook z wyświetlonymi według nazw przyciskami Poczta, Kalendarz, Kontakty i Zadania oraz Więcej opcji (trzy kropki lub wielokropek)

Pasek szybkiego dostępu programu Outlook z ikonami Poczta, Kalendarz, Kontakty, Zadania i Więcej opcji

Zmienianie zawartości wyświetlanej na pasku Szybki dostęp

Tym, które przyciski (lub ikony) są wyświetlane na pasku Szybki dostęp, a nawet ich kolejnością, można sterować.

  1. Wybierz pozycję więcej > Opcje nawigacji.

    Wybierz pozycję Więcej (trzy kropki) na pasku Szybki dostęp, aby wyświetlić opcje nawigacji

  2. W oknie dialogowym Opcje nawigacji wykonaj następujące czynności:

    Okno dialogowe Opcje nawigacji paska Szybki dostęp

    • Aby zmienić liczbę przycisków i ikon wyświetlanych na pasku, zwiększ lub zmniejsz wartość domyślną 4 ustawienia Maksymalna liczba widocznych elementów.

    • Aby wyświetlać ikony zamiast nazw, zaznacz pole wyboru Kompaktuj nawigację.

    • Aby zmienić rozmieszczenie przycisków i ikon, zaznacz element w polu Wyświetl w tej kolejności, a następnie wybierz pozycję Przenieś w górę lub Przenieś w dół.

  3. Wybierz pozycję OK.

    Porada: Jeśli nie odpowiadają Ci wprowadzone zmiany lub chcesz rozpocząć od nowa, wybierz pozycję Resetuj.

Poczta

Poczta e-mail zapewnia Ci łączność z osobami w organizacji i poza nią. Do swoich wiadomości e-mail możesz dodawać podpisy elektroniczne i załączniki.

Tworzenie nowej wiadomości e-mail

  1. W dowolnym folderze poczty (takim jak Skrzynka odbiorcza) wybierz pozycję Nowa wiadomość e-mail.

    Nowa wiadomość e-mail

    Skrót klawiaturowy:    aby utworzyć wiadomość e-mail, naciśnij klawisze Ctrl+Shift+M.

  2. Po zakończeniu redagowania wiadomości e-mail wybierz pozycję Wyślij.

Aby uzyskać więcej informacji, zobacz Tworzenie wiadomości e-mail.

Dodawanie podpisu e-mail do wiadomości

Tworzenie spersonalizowanych podpisów wyświetlanych u dołu wiadomości. Podpisy mogą zawierać tekst, obrazy, wizytówka elektroniczna, logo, a nawet obraz podpisu odręcznego.

Tworzenie podpisu

  1. W nowej wiadomości wybierz pozycję Podpis > Podpisy.

    Podpis

  2. Na karcie Podpis e-mail wybierz przycisk Nowy.

  3. Wpisz nazwę, a następnie wybierz przycisk OK.

  4. W obszarze Wybierz podpis domyślny wykonaj następujące czynności:

    • Na liście konto E-mail wybierz konto e-mail, aby skojarzyć podpis.

    • Z listy Nowe wiadomości wybierz podpis, który ma być automatycznie dodawany do wszystkich nowych wiadomości e-mail. Jeśli nie chcesz automatycznie podpisywać wiadomości e-mail, możesz zignorować tę opcję, ponieważ wartość domyślna to (brak).

    • Z listy Odpowiedzi/wiadomości przesłane dalej wybierz podpis, który ma być dodawany automatycznie (podpisywanie automatyczne) podczas odpowiadania na wiadomości lub przesyłania ich dalej. W przeciwnym razie zaakceptuj opcję domyślną (brak).

  5. W obszarze Edytuj podpis wpisz Podpis, a następnie wybierz przycisk OK.

Dodawanie podpisu

  • W nowej wiadomości wybierz pozycję Podpis, a następnie wybierz odpowiedni podpis.

    Podpis

Aby uzyskać więcej informacji, zobacz Tworzenie i dodawanie podpisu do wiadomości e-mail.

Przesyłanie dalej wiadomości e-mail lub odpowiadanie na nią

  1. Na Wstążce lub w okienku odczytu wybierz pozycję Odpowiedz, Odpowiedz wszystkim lub Prześlij dalej

    Odpowiedz

  2. W polu Do, DW lub UDW wykonaj jedną z następujących czynności:

    • Aby dodać adresata, kliknij w odpowiednim polu, a następnie wprowadź nazwę adresata.

    • Aby usunąć adresata, kliknij w odpowiednim polu, wybierz nazwę adresata, a następnie naciśnij klawisz Delete.

Aby uzyskać więcej informacji, zobacz Odpowiadanie na wiadomość e-mail lub przesyłanie jej dalej.

Dodawanie załącznika do wiadomości e-mail

Aby udostępnić plik, można dołączyć go do wiadomości. Można także dołączyć inne elementy Outlook, takie jak wiadomości, kontakty i zadania.

  1. Utwórz nową wiadomość albo wybierz istniejącą wiadomość i wybierz przycisk Odpowiedz, Odpowiedz wszystkim lub Prześlij dalej.

  2. W oknie wiadomości wybierz pozycję Wiadomość > Dołącz plik.

    Dołącz plik

Aby uzyskać więcej informacji, zobacz Dołączanie pliku, wiadomości, kontaktu lub zadania do wiadomości e-mail.

Otwieranie lub zapisywanie załącznika wiadomości e-mail

Załącznik można otworzyć w okienku odczytu lub w otwartej wiadomości. Po otwarciu i wyświetleniu załącznika można go zapisać. Jeśli wiadomość ma więcej niż jeden załącznik, można zapisać te załączniki jako grupę lub pojedynczo.

Otwieranie załącznika

W zależności od wersji Outlook, którego używasz może być wiele opcji można otworzyć załącznika.

  • Kliknij dwukrotnie załącznik.

Aby uzyskać więcej informacji, zobacz Otwieranie załączników.

Zapisywanie załącznika

  1. Wybierz załącznik w okienku odczytu lub w otwartej wiadomości.

  2. Na karcie Załączniki w grupie Akcje wybierz pozycję Zapisz jako. Możesz także kliknąć prawym przyciskiem myszy załącznik, a następnie wybrać polecenie Zapisz jako.

    Zapisz jako załączniki

Aby uzyskać więcej informacji, zobacz Zapisywanie załączników.

Terminy i spotkania są nieodłączną częścią życia i pracy, a kalendarz jest doskonałym narzędziem do zarządzania nimi. W programie Outlook można także ustawić przypomnienia o zaplanowanych zdarzeniach.

Tworzenie terminu kalendarza

W programie Outlook terminy różnią się od spotkań. Terminy to działania planowane w kalendarzu, które nie wymagają zapraszania innych osób ani rezerwowania zasobów, takich jak sale konferencyjne lub wyposażenie.

Kliknij pozycję Kalendarz.

  • W folderze Kalendarz wybierz pozycję Nowy termin. Możesz też kliknąć prawym przyciskiem myszy blok czasowy w siatce kalendarza, a następnie wybrać polecenie Nowy termin.

    Kalendarz Nowy termin

    Skrót klawiaturowy:    aby utworzyć termin, naciśnij klawisze Ctrl+Shift+A.

Aby uzyskać więcej informacji, zobacz Planowanie terminu.

Planowanie spotkania

W programie Outlook w spotkaniu uczestniczą inne osoby i może ono wymagać zasobów, takich jak sala konferencyjna. Odpowiedzi na zaproszenia na spotkania są wyświetlane w Skrzynce odbiorczej.

  • W folderze Kalendarz wybierz pozycję Nowe spotkanie.

    Kalendarz Nowe spotkanie

Skrót klawiaturowy:    aby utworzyć nowe zaproszenie na spotkanie z poziomu dowolnego folderu w programie Outlook, naciśnij klawisze Ctrl+Shift+Q.

Aby uzyskać więcej informacji, zobacz Planowanie spotkania z innymi osobami.

Ustawianie przypomnienia

Przypomnienia powodują wyświetlenie okna alertu i ułatwiają pamiętanie o ważnych terminach. W programie Outlook można ustawiać i usuwać przypomnienia dla niemal wszystkich elementów, w tym wiadomości e-mail, terminów i kontaktów.

Przypomnienia dotyczące terminów lub spotkań

  • Otwórz Termin lub Spotkanie, a następnie w polu listy Przypomnienie wybierz odpowiedni odstęp czasu między przypomnieniem a terminem lub spotkaniem. Aby wyłączyć przypomnienie, wybierz pozycję Brak.

Przypomnienia dotyczące wiadomości e-mail, kontaktów i zadań

  • Wybierz pozycję Flaga monitująca > Dodaj przypomnienie.

Porada:  Korzystając z przypomnień, można szybko flagować wiadomości e-mail jako elementy do wykonania. Przypomnienia powodują wyświetlanie wiadomości na liście zadań do wykonania i w folderze Zadania, ale nie dodają automatycznie przypomnienia. Kliknij flagę na liście wiadomości prawym przyciskiem myszy, aby dodać przypomnienie. Jeśli natomiast wiadomość jest otwarta, wybierz pozycję Flaga monitująca > Dodaj przypomnienie.

Flaga monitująca

Kontakty

Kontakty to nazwa pakietu dla osób — i firmy — osób, które tworzą do kontaktów biznesowych oraz osobistych. Kto dodać jako kontakt jest całkowicie ozdobne i tylko ograniczenia, które mogą być stosowane jako kto może lub nie można dodać są ograniczenia, które nakładają użytkownika lub jego firmę. Firmy, na przykład utworzyć reguły dotyczące zgodności z określonych adresów e-mail zewnętrznych.

Tworzenie kontaktu

Kontakt może zawierać tylko nazwę (imię i nazwisko) oraz adres e-mail, ale może też obejmować informacje szczegółowe, takie jak adresy, numery telefonów, zdjęcie czy data urodzenia. Kontakty są wyświetlane po wybraniu opcji Kontakty na pasku skrótów w lewym dolnym rogu okna programu Outlook.

Kontakty

  • W widoku Kontakty wybierz pozycję Nowy kontakt.

    Nowy kontakt

    Skrót klawiaturowy:    aby utworzyć kontakt z poziomu dowolnego folderu w programie Outlook, naciśnij klawisze Ctrl+Shift+C.

Aby uzyskać więcej informacji, zobacz Tworzenie lub dodawanie kontaktu.

Uzyskiwanie listy kontaktów w książce adresowej programu Outlook

Zapisywanie kopi kontaktów w książce adresowej to dobre rozwiązanie. Program Outlook 2013 lub Outlook 2016 dla systemu Windows pozwala pobrać na urządzenie plik wartości rozdzielanych przecinkami (CSV) z listą kontaktów, który można następnie otworzyć w programie Excel.

  1. Otwórz program Outlook i wybierz pozycję Plik > Otwórz i eksportuj > Importuj/Eksportuj.

    Wybierz pozycję Otwórz i eksportuj, a następnie wybierz pozycję Importuj/Eksportuj.

  2. W Kreatorze importu i eksportu wybierz pozycję Eksportuj do pliku > Dalej.

  3. Wybierz pozycję Wartości oddzielone przecinkami, a następnie na stronie Eksport do pliku wybierz jako folder eksportu dla swojego konta pozycję Kontakty.

    Przewiń w górę i wybierz folder kontaktów, który chcesz wyeksportować.

    Ważne: Zanim kontynuujesz, upewnij się, że wybrany folder Kontakty jest dołączony do Twojego konta e-mail. Jest to szczególnie ważne, jeśli wykonujesz te czynności na komputerze innej osoby.

  4. Wybierz pozycję Dalej > Przeglądaj i przejdź do lokalizacji, w której chcesz zapisać plik wartości rozdzielanych przecinkami (CSV).

  5. Wpisz nazwę pliku, a następnie wybierz przycisk OK > Dalej.

    Zapisz książkę adresową kontaktów jako plik CSV

  6. Wybierz przycisk Zakończ, aby rozpocząć proces eksportowania.

    Uwaga:  Program Outlook nie wyświetla komunikatu po zakończeniu procesu eksportowania.

Otwieranie pliku CSV z kontaktami

Plik wartości rozdzielanych przecinkami (CSV) z listą wyeksportowanych kontaktów można zwykle otworzyć w programie Excel.

  1. Przejdź do lokalizacji, w której plik CSV został zapisany, i otwórz go.

  2. Upewnij się, że Twoje kontakty są wymienione w pliku.

    Przykładowy plik CSV programu Outlook otwarty w programie Excel

    Uwaga: Mogą istnieć puste komórki. To normalne.

  3. Zamknij plik bez wprowadzania zmian, aby uniknąć potencjalnych problemów podczas importowania pliku na innym urządzeniu z tą samą wersją programu Outlook lub inną usługą poczty e-mail.

Zadania

Tworzenie zadania

Wiele osób przechowuje listy zadań do wykonania na papierze lub w arkuszu kalkulacyjnym albo korzysta z połączenia formy papierowej z metodami elektronicznymi. W programie Outlook można połączyć różnego rodzaju listy w jedną, otrzymywać przypomnienia i śledzić postęp realizacji zadań.

  1. Otwórz program Outlook i na karcie Narzędzia główne w grupie Nowy wybierz pozycję Nowe elementy.

  2. Wybierz pozycję Zadanie, wypełnij odpowiednio formularz zadania, a następnie wybierz przycisk Zapisz i Zamknij.

Skrót klawiaturowy:    aby utworzyć nowe zadanie, naciśnij klawisze Ctrl+Shift+K.

Aby uzyskać więcej informacji, zobacz Tworzenie zadań i elementów do wykonania.

Przypisywanie zadania

  1. Wybierz pozycję Ikona Zadania na pasku Szybki dostęp w programie Outlook na pasku Szybki dostęp lub pozycję Zadania na pasku nawigacyjnym.

  2. Wykonaj jedną z następujących czynności:

    • Wybierz pozycję Ikona Nowe zadanie na wstążce lub naciśnij klawisze Ctrl+Shift+K, aby utworzyć zadanie.

      lub

    • Otwórz istniejące zadanie.

  3. Wybierz pozycję Przydziel zadanie.

    Polecenie Przydziel zadanie na wstążce

  4. W formularzu zadania wykonaj następujące czynności:

    • W polu Do wpisz nazwę albo adres e-mail.

    • Wypełnij pole Temat, wybierz wartości Data rozpoczęcia i Data ukończenia, oraz ustaw odpowiednie wartości pól Stan i Priorytet.

      Właściwości Data rozpoczęcia i Data ukończenia dla przydzielonego zadania

    • Zaakceptuj lub wyczyść domyślne zaznaczenie dwóch pól wyboru: Zachowaj zaktualizowaną kopię tego zadania na mojej liście zadań oraz Wyślij do mnie raport po wykonaniu tego zadania.

    • W razie potrzeby wpisz wiadomość w bloku zawartości poniżej tych pól wyboru.

  5. Jeśli zadanie ma być powtarzane, wybierz polecenie Cykl na Wstążce, wybierz odpowiednie opcje w oknie dialogowym Cykl zadania, a następnie kliknij przycisk OK.

    Uwaga:  Po przydzieleniu zadania cyklicznego kopia tego zadania pozostanie na liście zadań, ale nie będzie aktualizowana. Jeśli zaznaczysz pole wyboru Wyślij do mnie raport po wykonaniu tego zadania, będziesz otrzymywać raport o stanie po każdym wykonaniu zadania.

  6. Wybierz pozycję Wyślij.

Porada:  W programie Outlook można śledzić postęp zadania przypisanego jednej osobie. Jeśli nad zadaniem ma pracować kilka osób, podziel je na części lub przydziel zadania poszczególnym osobom. Na przykład w celu śledzenia prac nad raportem pisanym przez trzy osoby możesz utworzyć trzy oddzielne zadania, a następnie przydzielić poszczególne zadania odpowiednim autorom.

Akceptowanie lub odrzucanie przydzielonego zadania

Po utworzeniu zadania i przydzieleniu go do Ciebie pojawia się ono w Twojej skrzynce odbiorczej.

Polecenia Zaakceptuj i Odrzuć dotyczące zlecenia zadania wyświetlane w okienku odczytu

  • W okienku odczytu wybierz przycisk Zaakceptuj lub Odrzuć.

    lub

    Otwórz zadanie, wybierz pozycję Zaakceptuj lub przycisk Odrzuć na Wstążce i niezależnie od tego, wybrana opcja, wybierz opcję Edytuj odpowiedź przed wysłaniem albo Wyślij odpowiedź teraz, a następnie wybierz przycisk OK.

    Uwaga: Zaakceptowane zadania są wyświetlane na liście zadań programu Outlook.

Jeśli podczas otwierania zadania, możesz Odpowiedz, Odpowiedz wszystkim lub Prześlij dalej do osoby, która przypisała zadanie użytkownikowi i innym osobom zależnie od potrzeb. Możesz również dołączyć komentarz w bloku wiadomości.

Wyświetlanie zadania

  1. Otwórz program Outlook i na pasku Szybki dostęp wybierz pozycję Ikona Zadania na pasku Szybki dostęp w programie Outlook .

  2. Na liście zadań do wykonania lub zadań kliknij dwukrotnie element, aby wyświetlić pełny formularz.

W dowolnej chwili możesz zmienić sposób wyświetlania zadań.

  • Na karcie Narzędzia główne w grupie Widok bieżący wybierz inny widok.

    Opcje widoku bieżącego dla zadań .

Drukowanie zadania

Możesz wybrać sposób wyświetlania zadań, a następnie, w zależności od czynności, które wybierz pozycję, aby wydrukować, w jakim formacie — Nota lub styl tabeli — zadanie jest drukowany. Jeśli wybierzesz jedno zadanie do wydrukowania, na przykład następnie drukowanie tylko dostępnym w jest styl noty. Ale jeśli takie jak listy zadań do wykonania, styl tabeli drukowanych również ma na liście.

  1. Wybierz pozycję Ikona Zadania na pasku Szybki dostęp w programie Outlook na pasku szybki dostęp.

    Pasek Szybki dostęp programu Outlook

  2. Wybieranie pojedynczego zadania w jednym z folderów — listaListy zadań do wykonania i zadań — lub wybierz folder.

  3. Wybierz pozycję plik > Drukuj i wybierz format (jeśli jest dostępne) w obszarze Ustawienia.

Drukowanie wiadomości e-mail, kontaktu lub elementu kalendarza

W programie Outlook można drukować elementy, takie jak wiadomości e-mail, kontakty lub elementy kalendarza, a także większe widoki, takie jak kalendarze, książki adresowe czy listy zawartości folderów poczty.

  1. W programie Outlook wybierz element lub folder, który chcesz wydrukować.

  2. Wybierz pozycję Plik > Drukuj.

Drukowanie

Aby uzyskać więcej informacji, zobacz Drukowanie elementów w programie Outlook.

Rozwijaj umiejętności związane z pakietem Office
Poznaj szkolenia
Uzyskuj nowe funkcje w pierwszej kolejności
Dołącz do niejawnych testerów pakietu Office

Czy te informacje były pomocne?

Dziękujemy za opinię!

Dziękujemy za opinię! Wygląda na to, że połączenie Cię z jednym z naszych agentów pomocy technicznej pakietu Office może być pomocne.

×