Tworzenie

Pisanie wspaniałych prac

Pisanie wspaniałych prac w programie Microsoft Word

Być może już korzystasz z programu Microsoft Word do pisania prac. Czy wiesz jednak, że za pomocą programu Microsoft Word możesz także zbierać materiały do nauki, pisać prace razem z innymi uczniami, na bieżąco rejestrować notatki oraz tworzyć lepsze bibliografie dla swoich prac?

Warto wykorzystać te możliwości.

Rozpoczynanie pracy

Rozpocznij pracę, otwierając program Microsoft Word i wybierając nowy dokument do utworzenia. Możesz wykonać jedną z następujących czynności:

  • Wybierz pozycję Pusty dokument, aby utworzyć dokument od początku.

  • Wybierz jeden z szablonów. (Szablony doskonale nadają się do tworzenia raportów).

  • Wybierz pozycję Skorzystaj z przewodnika, aby uzyskać porady dotyczące programu Word.

Szablony nowego dokumentu w programie Word

Podstawy

Następnie przyjrzyj się, jak się dodaje i formatuje tekst. Aby to zrobić, umieść kursor w miejscu na pustej stronie, w którym chcesz umieścić tekst, a następnie go wpisz. Na pasku stanu w dolnej części dokumentu jest wyświetlany numer strony i liczba wyrazów wpisanych w dokumencie do tej pory. Jest to przydatne, gdy dokument ma zawierać określoną liczbę wyrazów.

Opcje formatowania tekstu dostępne na wstążce programu Word
  • Aby sformatować tekst i zmienić jego wygląd, zaznacz go, a następnie wybierz odpowiednią opcję na karcie Narzędzia główne: Pogrubienie, Kursywa, Punktory, Numerowanie itd.

  • Aby dodać obrazy, kształty lub inne multimedia, po prostu przejdź do karty Wstawianie, a następnie wybierz dowolne opcje w celu dodania multimediów do dokumentu.

  • Program Word zapisuje Twoją pracę na bieżąco, dzięki czemu nie musisz się obawiać, że utracisz jej rezultaty, jeśli zapomnisz kliknąć opcji zapisywania.

Ciekawe funkcje

Oto niektóre zaawansowane narzędzia, które możesz wypróbować podczas korzystania z programu Microsoft Word.

Dyktowanie tekstu

Jeśli wolisz dyktować swoje pomysły zamiast je wpisywać, możesz użyć służącego do tego przycisku. W tym celu wystarczy przejść do karty Narzędzia główne, wybrać przycisk Dyktuj i rozpocząć dyktowanie tekstu. Czerwona ikona nagrywania informuje, że funkcja Dyktuj jest aktywna.

Porady dotyczące korzystania z funkcji Dyktuj

  • Mów wyraźnie i komunikatywnie.

  • Dodawaj znaki interpunkcyjne, robiąc pauzy podczas dyktowania lub wypowiadając nazwy znaków interpunkcyjnych.

  • Jeśli popełnisz błąd, wystarczy cofnąć i ponownie podyktować tekst.

Przycisk Dyktuj w programie Word

Znajdowanie i cytowanie źródeł

Jeśli musisz rozpocząć zbieranie źródeł i pomysłów do dużej pracy, odszukaj funkcję Poszukiwanie na karcie Odwołania w dokumencie i spróbuj wpisać słowo kluczowe.

Przycisk funkcji Poszukiwanie w programie Word

Funkcja Poszukiwanie przeszukuje Internet i dostarcza źródła badań wysokiej jakości z boku strony za pomocą usługi Bing. Możesz wyszukiwać osoby, miejsca lub pomysły, a następnie sortować je według artykułów z czasopism i witryn internetowych. Aby dodać źródło do strony, wybierz znak plus.

Podczas pisania funkcja Poszukiwanie zapisuje rejestr wyszukiwań. Aby wyświetlić ich pełną listę, wystarczy wybrać pozycję Moje badania.

Cytaty

Nie lubisz śledzić wszystkich źródeł? Program Word zawiera swoje własne, wbudowane narzędzie do tworzenia bibliografii. Po prostu przejdź do karty Odwołania.

  1. Najpierw wybierz odpowiedni styl cytatów. W tym przykładzie został wybrany styl APA.

  2. Wybierz pozycję Wstaw cytat, a następnie pozycję Dodaj nowe źródło.

  3. W następnym oknie wybierz rodzaj cytowanej pracy — artykuł, książkę itd. — i wypełnij wymagane szczegóły. Następnie kliknij przycisk OK, aby zacytować źródło.

  4. Kontynuuj pisanie. Na końcach zdań wymagających źródeł wybierz pozycję Wstaw cytat, aby kontynuować dodawanie nowych źródeł, lub wybierz już wprowadzony cytat z listy.

Wskaż przycisk Wstaw cytat, a następnie wybierz pozycję Dodaj nowe źródło

Podczas pisania program Word będzie zachowywać informacje o wszystkich wprowadzonych cytatach. Po zakończeniu wybierz pozycję Bibliografia, a następnie wybierz styl formatowania. Bibliografia pojawi się na końcu pracy automatycznie.

Dbanie o atrakcyjny wygląd dokumentu

Gdy chcesz, aby Twój raport lub projekt wyglądał jeszcze bardziej profesjonalnie, wypróbuj kartę Projektowanie. Możesz na niej przeglądać i wybierać różne motywy, kolory, czcionki i obramowania, dzięki czemu Twoja praca nabierze wyjątkowo atrakcyjnego wyglądu.

Czasami trzeba zilustrować pracę wykresem lub modelem. W takiej sytuacji powróć do karty Wstawianie i wybierz pozycję SmartArt. W tym przykładzie wybrano grafikę Cykl i wypełniono ją tekstem z pracy. W ten sposób została utworzona prosta grafika. Wybieraj inne typy grafiki, aby przedstawiać hierarchie, schematy blokowe i inne rzeczy.

Przykład wykresu, który możesz utworzyć

Aby wstawić przydatny model 3D, wybierz pozycję Wstaw > Modele 3D w celu wybrania spośród pełnej biblioteki ilustrowanych dioram z różnych tematów zajęć i kształtów 3D.

Zaproś kogoś do pisania razem z Tobą

Jeśli pracujesz nad projektem grupowym, możesz współpracować nad dokumentem jednocześnie z innymi osobami bez wysyłania i odbierania pliku w wiadomości e-mail. Wybierz pozycję Udostępnij u góry strony i utwórz link, który można wysłać innym uczniom.

Teraz wszyscy mogą otworzyć ten sam plik i razem nad nim współpracować.

Kontynuuj naukę

Zobacz więcej szkoleń i uzyskaj dodatkową pomocą techniczną dla programu Microsoft Word.

Rozwijaj umiejętności związane z pakietem Office
Poznaj szkolenia
Uzyskuj nowe funkcje w pierwszej kolejności
Dołącz do niejawnych testerów pakietu Office

Czy te informacje były pomocne?

Dziękujemy za opinię!

Dziękujemy za opinię! Wygląda na to, że połączenie Cię z jednym z naszych agentów pomocy technicznej pakietu Office może być pomocne.

×